waylla

gros bug depuis 03:00 le 18 mars 2010 (environ)
« le: 18 mars 2010 06:11:09 »
je suis surpris que personne n'en parle encore..

J'ai ma freebox qui a rebooté vers 3h du mat, bloqué sur le rectangle fixe pendant environ 30mn, puis retour de la connection avec maj (les traits qui montent et descendent), fonctionné 5mn, puis reboot, pas de maj mais apres 10mn refonctionne.

Par contre boitier hd bloqué sur reseau, testé le hard reboot qui me fait "erreur 2"

contact du service client qui me dit depuis 4h du mat que c'est une panne general et que ça va revenir bientot ...

Question, si c'est une panne géneral.. est ce normal que je ne vois aucun message a ce sujet depuis l'heure de la panne (environs 3h du mat) ???

strange

(désolé si j'ai pas posté au bon endroit mais j ne sais pas trop ou poster ça)

waylla

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #1 le: 18 mars 2010 06:13:54 »
enfin bon j'espere que ça va vite etre rétablie mais franchement... Quand est ce que free nous previendra avant de faire des maj??? histoire qu'on ne lance pas genre une partie de poker a 200$ , parceque franchement c'est lourd la grrrr

jonathanbibou

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #2 le: 18 mars 2010 06:33:40 »
Moi aussi ça buggg mais mon voisin ça marche nickel

samboo25

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #3 le: 18 mars 2010 06:46:12 »
Même problème depuis cette nuit, coupure du son sur une chaine, ensuite erreur interne affiché sur la tv, puis plus rien... Apres plusieurs hard reboot je reste bloqué sur erreur 2 coté freebox hd.


omaley67

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #4 le: 18 mars 2010 07:12:07 »
Bonjour,
Idem chez moi à Strasbourg. Bloqué sur "réseau"...

carottefragall

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #5 le: 18 mars 2010 07:17:27 »
Salut à tous
Idem chez moi, prise de contact avec le Tchat hotline. Le problème est connu de free. Pas de délai de résolution.
Je suis dans l'oise du coté de Beauvais

cello

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #6 le: 18 mars 2010 07:41:47 »
Bon, j'ai la même chose (reboot + firmware à 03:00), sauf qu'en plus la Freebox ADSL reste bloquée sur un rectangle fixe. Sauf après un hard reboot ....


garfield2672

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #7 le: 18 mars 2010 07:47:14 »
Idem pour moi, blocage sur rectangle fixe, je suis sur grenoble...

yakuza59

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #8 le: 18 mars 2010 07:59:27 »
hey ben! j'ajoute mon problème qui est le même que tout le monde : bloqué sur le carré fix. J'habite Roubaix. Mon beau frère a le même problème et habite faches tumesnil a coté de Lille. Etrange ce problème générale!

Kekon

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #9 le: 18 mars 2010 08:01:39 »
Moi boitier adsl ok mais boitier HD bloqué sur reseau ou erreur 2 au hard reboot !

Toundrik

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #10 le: 18 mars 2010 08:05:18 »
Même problème pour moi au niveau du DSLAM Rouen-Port (rectangle vert fixe). Après un hard reboot, j'ai bien eu la succession de traits horizontaux (maj firmware), puis retour rectangle fixe.

Agamemnom

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #11 le: 18 mars 2010 08:09:10 »
Citation de: kekon
Moi boitier adsl ok mais boitier HD bloqué sur reseau ou erreur 12 au hard reboot !
Erreur 12 ? T'es sûr ?
Moi c'est erreur 2 : problème d'authentification après hard reboot du boitier HD. Sinon, en reboot simple, je reste bloqué sur "Réseau".
Au niveau du boitier ADSL rien à signaler, tout semble fonctionner parfaitement en simple et hard reboot.
Bon, quelque part, ça me rassure de voir que ça a l'air plus ou moins généralisé comme problème.

yakuza59

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #12 le: 18 mars 2010 08:10:21 »
ils doivent être surchargé a la hotline! et surtout sur le pied de guerre étant donnée l'ampleur du phénomène!!

sebfrip

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #13 le: 18 mars 2010 08:15:16 »
même problème à Bordeaux : boitier ADSL OK mais boitier HD en erreur 2 malgré toutes les tentatives possibles de déblocage!

Wait and see... :(


vic99

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #14 le: 18 mars 2010 08:22:40 »
idem dans la val d'oise :
après un reboot ce matin, boitier adsl bloqué en rectangle fixe.
assistance tchat contactée, le problème concernerait plusieurs freenaute, ils sont en train de travailler dessus.
On m'a conseillé de laisser la freebox branchée et de la redémarrer de temps en temps d'ici à ce soir.
J'espère que ça ne prendra pas plusieurs jours...

nc_gaaz

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #15 le: 18 mars 2010 08:28:06 »
même chose pour la ville de Clermont-Ferrand (63) Sur le DSLAM DEL63.
Ca sent le firmware pourri poussé sans etre testé.

sparkz

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #16 le: 18 mars 2010 08:28:33 »
Idem Lyon freebox hd bloquée sur "réseau" et en cas de tentative de màj du firmware (même en direct ethernet, sans freeplug) : erreur 2

mifille

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #17 le: 18 mars 2010 08:30:06 »
pareil à grenoble, hd bloquée sur reseau ou erreur 2 aprés que la box adsl se soit mise à jour....

garfield2672

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #18 le: 18 mars 2010 08:32:08 »
Ce que je trouve bizarre, c'est que je suis en ce moment connecté en freewifi et ça veut donc dire que mes voisins du dessus et du dessous n'ont pas ce problème....bizarre....

vic99

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #19 le: 18 mars 2010 08:35:16 »
le problème ne survient que si tu redémarres ta freebox.
moi ce matin, elle marchait parfaitement, mais je l'ai débranchée puis rebranchée, et ça ne marche plus.
Un conseil : dis à tes voisins de ne pas la débrancher tant que le problème n'est pas résolu...

dorox

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #20 le: 18 mars 2010 08:36:21 »
compiegne ds l oise , hd bloqué sur erreur 2 apres tentative de reboot, que ca arrive ca peu se comprendre, de ne pas prevenir ou envoyer un mail c 'est autre choses. Si je rate marseille et lille ce soir , je change d operateur.


garfield2672

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #21 le: 18 mars 2010 08:36:58 »
je ne l'avait pas redémarré justement a moins qu'il y ai eu une panne de ju cette nuit.

garfield2672

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #22 le: 18 mars 2010 08:37:58 »
Citation de: vic99
le problème ne survient que si tu redémarres ta freebox.
moi ce matin, elle marchait parfaitement, mais je l'ai débranchée puis rebranchée, et ça ne marche plus.
Un conseil : dis à tes voisins de ne pas la débrancher tant que le problème n'est pas résolu...
je ne l'avait pas redémarré justement a moins qu'il y ai eu une panne de ju cette nuit mais je ne pense pas , l'horloge cuisinière est à l'heure.

dorox

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #23 le: 18 mars 2010 08:40:20 »
moi non plus pas eu besoin de la redemarrer, elle a planté tte seule comme une grande a 02h15, j 'etais devant.

Gigli

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #24 le: 18 mars 2010 08:41:05 »
idem sur Lens.

Chris

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #25 le: 18 mars 2010 08:42:25 »
idem sur Clamart (92)...

boitier TV bloqué sur "réseau", malgrè un branchement en direct ethernet, et malgrè un reboot

et bien entendu, du côté de Free, aucune nouvelle, et le hotline est i,joignable


par contre, pour les accros de télé, la tv fonctionne avec des logiciels tels que ADLS TV, ou sur FreeboxWebTV : http://pterrano.free.fr/freeboxtv/#

dorox

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #26 le: 18 mars 2010 08:44:04 »
alors free et a environ 30 euros, ce qui fait 1 euro/jour, ca fait 8 heures que c 'est planté, ils me doivent environ 33 cts, lol.

sebfrip

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #27 le: 18 mars 2010 08:44:27 »
J'ai l'impression qu'il est possible que le redémarrage se fasse de façon programmée par Free non? je n'ai rien fait manuellement non plus mais pourtant ce matin HD KO!

Suite aux différents post il y a tout de même 2 problèmes différents :
1. Ceux qui ont le boitier ADSL qui reste bloqué sur le rectangle et n'ont donc pas de connexion à Internet (le mien se synchronise parfaitement même après plusieurs hard reboot)
2. Ceux qui, comme moi, ont juste le boitier HD qui bloque sur Erreur 2 mais qui ont tout de même le boitier ADSL fonctionnel.


boston

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #28 le: 18 mars 2010 08:46:13 »
Pareil pour moi du 77 et plantage de la freebox sur "Erreur 2" , c'est grave Docteur ????? J'ai l'impression qu'il s'agit d'un plantage national !!!! Est ce début de la fin du monde annoncé pour 2012....lol...!!!!

waylla

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #29 le: 18 mars 2010 08:48:19 »
bon au moins vous me rassurez c'est pas chez moi c'est géneral ..

Sinon je confirme, la mise a jour je l'ai pas choisi non plus.. plantage de connection, et rectangle fixe pendant 30mn malgré 2 tentatives de reboot.. Maintenant adsl pas de pb par contre le boitier hd bloqué sur "erreur2" lors du hard reboot, ce qui veut dire qu'il n'est pas identifié par le reseau ...

Pourquoi free ne previent pas avant les mis a jour?

Serirusement c'est pas compliqué d'envoyer un message pour prevenir.. j'avais une partie de poker a 200$ ... j'aurais peut etre perdu, mais j'aurais peut etre gagné aussi (12000$) ... et pour me faire indemniser j'imagine la galere ... pffff ça me gonfle ... un peut de communication MERDE

Yogi_OM

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #30 le: 18 mars 2010 08:49:05 »
bon de mon coté rectangle fixe aussi depuis cette nuit...
Tout etait ok à 23h30
et ce matin à 7h30 rectangle fixe... :|
VIT13

Mon père n'a aucun soucis et il habite à 500m de chez moi...

salserito

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #31 le: 18 mars 2010 08:49:21 »
Oups désolé mais ça me soulage de pas être seul...
Même problème au Perreux (94170), bloqué sur erreur 2 et seul internet et telephone fonctionne !

Grostarin

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #32 le: 18 mars 2010 08:56:22 »
Tourcoing (59)

Mon boitier adsl est bloqué sur le rectangle fixe depuis cette nuit.
Je n'ai effectué aucune opération manuelle (reboot) de la box, je dormais :)

J'ai contacté la Hotline il y a 10 minutes, le problème est identifié :
"il y a un souci signalé sur nos équipements ce matin c'est en cour de résolution .
des boitiers Adsl bloqués sur rectangle fixe et aussi des boitiers HD
en erreur 2."

Aucun délai de résolution n'est annoncé...

Bonne journée,

Chris

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #33 le: 18 mars 2010 08:56:24 »
Depuis ce matin (et d'après certaines discussions, cela dure en fait depuis hier), mon boitier TV (Freebox V5) reste bloqué sur "réseau", même après un reboot, un hard-reboot, et après tenté un branchement en direct en ethernet (donc, le problème ne vient pas des Freeplugs).

Visiblement, cela touche toute la France, car sur les forums, ce même genre de message arrive des 4 coins de France

Bien évidemment, comme d'habitude, aucune information de la part de Free, et la hotline est injoignable


Je pense que Free doit déjà être en train de s'occuper du problème, donc patience.

odinwarrior

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #34 le: 18 mars 2010 08:58:07 »
Bonjour

Meme probleme sur Paris ....


Agamemnom

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #35 le: 18 mars 2010 08:58:58 »
Y'a quand même un truc qui me chiffonne... Si on est si nombreux à être dans ce cas, comment se fait-il que UF et comparses n'ont pas publié de news à ce sujet ? Ils sont immunisés ?

Jeje92

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #36 le: 18 mars 2010 09:00:48 »
Pareil pour moi a Montrouge (92)
Rectangle fixe sur Freebox Adsl

boston

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #37 le: 18 mars 2010 09:02:20 »
P...... le bug est de niveau national , quand même !!!!!

Chris

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #38 le: 18 mars 2010 09:02:59 »
ca y est, c'est fait, ils ont publié un sujet, mais bon... rien de nouveau : http://www.freenews.fr/spip.php?article7959

dans la news, apparemment, on explique que le problème ne touche pas celles et ceux qui n'ont pas redémarré leur boitier, mais moi, perso, je n'ai rien redémarré du tout, et pourtant, ce matin, tout était bloqué

Graphseb

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #39 le: 18 mars 2010 09:03:51 »
Idem pour moi en Seine & Marne :  (NRA C1577)

Depuis cette nuit, plus rien, la FB coince systématiquement au "chenillard fixe". Reboot, hard reboot, rien n'y fait. Je suis en partie rassuré par le fait que cela semble être une panne majeure, que Free ne pourra sans doute se permettre d'ignorer trop longtemps. La dernière fois, un techos sous-traitant FT m'avait carrément débranché au DSLAM et j'ai galéré pendant des semaines à faire comprendre le problème au ... "SAV" (j'hésite à employer le terme).

Bref, cette fois il y a une chance que ça ne me coûte pas un bras en hotline…

------------------------------
EDIT : EN fait je vais lancer le troll/rumeur : il s'agit de la MAJ de firmware HADOPI-friendly... Et apparemment ça fonctionne bien... TROP BIEN ! ^^

garfield2672

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #40 le: 18 mars 2010 09:04:27 »
Citation de: Agamemnom
Y'a quand même un truc qui me chiffonne... Si on est si nombreux à être dans ce cas, comment se fait-il que UF et comparses n'ont pas publié de news à ce sujet ? Ils sont immunisés ?
sisi c'est annoncé ce matin sur  http://www.free4mac.fr/index.php?option=com_content&view=article&id=938:soucis-de-synchro-ce-matin&catid=3:lactu-de-free

waylla

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #41 le: 18 mars 2010 09:06:25 »
Citation de: 38ded713705
dans la news, apparemment, on explique que le problème ne touche pas celles et ceux qui n'ont pas redémarré leur boitier, mais moi, perso, je n'ai rien redémarré du tout, et pourtant, ce matin, tout était bloqué
Je confirme, j'étais sur le net a ce moment et elle a rebooté toute seul la freebox sniff

xD


boston

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #42 le: 18 mars 2010 09:07:51 »
Il paraît que le bug ne sera pas résolu avant le 1er Avril 2010 ....pffffffffffff!!!!!!

dorox

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #43 le: 18 mars 2010 09:09:43 »
tu tiens ca d 'ou boston?
Citation de: boston
Il paraît que le bug ne sera pas résolu avant le 1er Avril 2010 ....pffffffffffff!!!!!!

waylla

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #44 le: 18 mars 2010 09:11:13 »
(et je vous passe les manip de hard reboot etc que m'a fait faire la hot line, et ils m'ont dit "c'est votre boitier d' alimentation") MDR trop fort les techniciens de chez free (enfin soit disant technicien mais qui suivent juste les fiches qu'on leur donne puisque des que tu explique ils comprennent plus rien lol) ... quand est ce qu'on aura de vraie technicien au tel? ben jamais, ils estiment que ça coute trop chere (remarqué chez orange etc c'est pas mieux mais bon)

boston

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #45 le: 18 mars 2010 09:12:01 »
Citation de: dorox
tu tiens ca d 'ou boston?
Citation de: boston
Il paraît que le bug ne sera pas résolu avant le 1er Avril 2010 ....pffffffffffff!!!!!!
Je pensais pas que tu serais tombé dans le panneau (1er Avril = poisson ) ...lol...!!!!

waylla

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #46 le: 18 mars 2010 09:12:16 »
Citation de: dorox
tu tiens ca d 'ou boston?
Citation de: boston
Il paraît que le bug ne sera pas résolu avant le 1er Avril 2010 ....pffffffffffff!!!!!!
MDR voir 1/04/2011 a ce qu'on m'a dit ^^

Graphseb

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #47 le: 18 mars 2010 09:12:34 »
Citation de: boston
Il paraît que le bug ne sera pas résolu avant le 1er Avril 2010 ....pffffffffffff!!!!!!
C'est la MAJ HADOPI-friendly ! Et ça marche du tonnerre !! Le "piratage" a chuté de façon drastique depuis ce matin.   ;)

dorox

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #48 le: 18 mars 2010 09:14:46 »
je suis tombé plein dedans meme, c 'est le matin c 'est dure
Citation de: waylla
Citation de: dorox
tu tiens ca d 'ou boston?
Citation de: boston
Il paraît que le bug ne sera pas résolu avant le 1er Avril 2010 ....pffffffffffff!!!!!!
MDR voir 1/04/2011 a ce qu'on m'a dit ^^


boston

gros bug depuis 03:00 le 18 mars 2010 (environ)
« Réponse #49 le: 18 mars 2010 09:16:54 »
En attendant j'ai eu le temps de me créer un avatar de circonstance pour ce site ...!!!!!!