Zeppo95

Nra Gsv95
« le: 30 novembre 2009 18:07:10 »
Bonjour à toutes et tous,

depuis hier en fin d'après-midi, je tourne avec un débit de 60 Kb/s, autant dire un superbe débit, même si celui-ci n'a jamais été au top avec environ 3 200 kb/s, là c'est le bouquet....

Je suis sur le NRA GSV95, si quelqu'un est sur le même que moi, a t-il les mêmes soucis ?


merci d'avance pour vos réponses.

fbxfan

Nra Gsv95
« Réponse #1 le: 30 novembre 2009 18:25:12 »
Postez donc plutôt sur le forum dédié à votre région, vous risquez d'avoir plus de réponses qu'ici...

Sinon, merci de nous donner l'affaiblissement de votre ligne selon www.degrouptest.com ainsi que les infos ADSL complètes (lisez http://www.free.fr/assistance/704-freebox-caracteristiques-diagnostic-freebox-sur-le-televiseur-consulter-le-diagnostic-de-votre-boitier-et-ligne-adsl.html puis cliquez sur le lien "L'onglet ADSL").

strabenstone

Nra Gsv95
« Réponse #2 le: 30 novembre 2009 18:27:47 »
Il ya un nouveau DSLAM qui se déclare... GSV95-6
ta fait un hardreboot ?
Citation de: Zeppo95
Bonjour à toutes et tous,

depuis hier en fin d'après-midi, je tourne avec un débit de 60 Kb/s, autant dire un superbe débit, même si celui-ci n'a jamais été au top avec environ 3 200 kb/s, là c'est le bouquet....

Je suis sur le NRA GSV95, si quelqu'un est sur le même que moi, a t-il les mêmes soucis ?


merci d'avance pour vos réponses.

Zeppo95

Nra Gsv95
« Réponse #3 le: 01 décembre 2009 16:00:31 »
Bonsoir à toutes et tous,

Et merci pour vos réponses.
Depuis ce matin ça fonctionne normalement.
j'avais essayé le Hard Reboote sans succès.

Mais bon le principal c'est que tout soit rentré dans l'ordre.