ThinkDifferent

[Biot - 06410] problème d'authentification
« le: 01 mars 2008 14:58:40 »
Bonjour à tous,
Ma freebox est en rectangle clignotant depuis que je l'ai démarrée ce matin. Elle fonctionnait correctement hier jusqu'à 5h du mat. J'ai l'habitude de l'éteindre toutes les nuits pour la redémarrer le lendemain.
Est-ce qu'il y aurai des interventions sur le réseau ? Sur l'interface de gestion, rien de signalé.
Ma ligne est raccordée sur le NRA HTR06.
Merci d'avance si vous avez des infos ! Sinon, que faire à part attendre ? Il faut mieux laisser le rectangle clignotant ou éteindre la freeteuse et la redémarrer un peu plus tard ?
Bon WE à tous

JoJoBaTiN

[Biot - 06410] problème d'authentification
« Réponse #1 le: 01 mars 2008 21:36:20 »
Salut ThinkDifferent

Moi aussi je suis à BIOT sur HTR06, et j'ai le même problème depuis 20h30 environ...

donc rassure toi, t'es pas le seul ds ce cas là :)

J'ai un copain (freenaute lui aussi) qui a eu le meme problème dimanche dernier à BIOT village (c'était pas le même NRA), je ne sais pas combien de temps ca a duré pour lui, je vais lui demander.
[edit] : en fait lui c'était une synchro pourrie (faible débit pas de téléhone...) mais ca se synchronisait [/edit]


Peut être que Free fait une maintenance tournante sur les NRA du coin ? si c'est le cas, c'est vra qu'un petit mail pr prévenir, c'est toujours sympa :)

moi je laisse la coquille st Jacques branchée en permanence... on verra qd ca sera reconnecté

en attendant, merci à la connexion 9 wifi du voisin.... (qd est-ce que Free mettra a disposition de ses abonnés un truc aussi génial ?)

@+
JoJo

ThinkDifferent

[Biot - 06410] problème d'authentification
« Réponse #2 le: 02 mars 2008 12:00:29 »
Retour à la normale ce matin, la freeteuse a téléchargé un nouveau firmware apparement. J'espère que c'est résolu chez toi aussi :-)

JoJoBaTiN

[Biot - 06410] problème d'authentification
« Réponse #3 le: 02 mars 2008 17:37:54 »
arf, toujours pas pour moi :/ chenillard let puis rapide, et enfin rectangle clignotant... et ca recommence... j'ai essayé le hard reboot, rien n'y fait :/

avec un peu de chance, ca sera bon demain :)

JoJo