lavandaie

Sat34
« le: 20 novembre 2007 15:51:01 »
Bonjour
Upload minable (5 ko/s) depuis 2 jours
Download très instable. Que faire pour remédier à ces problèmes, car impossible d'envoyer des fichiers et grosses difficultés pour ouvrir les pages sur le net. Avez-vous les mêmes difficultés ?

MaPcOo

Sat34
« Réponse #1 le: 20 novembre 2007 17:53:24 »
non, de souci en Non dégroupé pour ma part.
veuillez nous dire la synchro de votre freebox.

Touche de la télécommande pour monter le volume.

lavandaie

Sat34
« Réponse #2 le: 21 novembre 2007 11:47:27 »
bonjour MaPcOo, ma freebox ; débit dn 8128 - débit up 640 - snr dn 10 db - snr up 12 db - attn dn 20  - attn up 10 - et qu'est-ce que la touche de télécommande pour monter le voulume ?
ordi : mac avec 10.3.9 comme os - plus wifi sur la freebox v4

MaPcOo

Sat34
« Réponse #3 le: 21 novembre 2007 16:01:22 »
avez vous testé avec un autre ordi ?
sur quel site / ftp uploadez vous?


lavandaie

Sat34
« Réponse #4 le: 21 novembre 2007 19:58:14 »
oui, le test a été fait aussi sur un pc portable en wifi et en ethernet et c'est idem, l'upload varie de 0 à 5 ko/s alors pour naviguer c'est galère ! Pour ouvrir le site de freenews, il faut attendre, attendre. Je n'y comprends plus rien... Je pense tout de même que cela vient du NRA SAT34, ma ligne est à 1600 m et mon affaiblissement est de 11. Et pourtant, pourtant, je suis en adsl maxi. Je n'upload pas sur ftp. merci de prendre du temps.

DOUDOUROMEO

Sat34
« Réponse #5 le: 21 novembre 2007 21:35:05 »
Bonjour
Probleme avec free aussi...
En effet, depuis 2 ou 3 jours il n'y a plus d'Upload a partir de la region de saturargues. Je suis de st series dans le meme cas.
Impossible d'envoyer un mail avec piece jointe et même un mail tout nu.
J'ai vérifié avec un voisin sur 9 qui lui non plus n'a pas réussi a m'envoyer de mail, blocage FTP.
Il ne reste qu'a prendre son mal en patience et attendre qu'une camionnette vienne dépaner le central comme cela arrive bien souvent.
 Amicalement  MJ:rolleyes:

MaPcOo

Sat34
« Réponse #6 le: 22 novembre 2007 20:30:19 »
alors si vous avez des amis, testé avec un autre modem des identifiants FT/Orange reproduisé les memes tests si meme symptome apellez le 3900 et demandez leur une intervention sur le NRA.

Cdlt,


philou300

Sat34
« Réponse #7 le: 28 novembre 2007 03:49:48 »
Tres Tres Bonne Nouvelle SAT34 est en vue de Degroupage pour 2008 sur le site de Free ma console me dit

Informations Techniques facultatives réservées à un public averti !
Ligne téléphonique 04 67 86 xx xx
raccordement à l'offre Freebox Only 2432 Kbits

  Dégroupage de la zone prévu courant 2008

NRA : SAT34 (SATURARGUES)
Longueur : 2944 mètres
Affaiblissement : 44 dB

Vous ne disposez pas d'une IP fixe  

si vous etes sur le Sat34 et Chez Free voir le CARACTÉRISTIQUES TECHNIQUES DE VOTRE LIGNE ;)

jfrohmer

Sat34
« Réponse #8 le: 28 novembre 2007 20:57:47 »
Bonsoir,

Citation de: philou300
si vous etes sur le Sat34 et Chez Free voir le CARACTÉRISTIQUES TECHNIQUES DE VOTRE LIGNE ;)
Et mettez ce site à jour : http://xavier.joubert.free.fr/SuiviConsole

elegia

Sat34
« Réponse #9 le: 29 novembre 2007 18:22:50 »
Bonsoir,
Lavandaie, tu peux regarder si tu n'as pas des pertes de paquets...?
Je suis aussi sur SAT34, et je sors tout d'un 'souci' et là, j'ai des pertes de paquets...

Edit : oubliez ca, j'avais un autre souci...

Enfin, quoique.... Toujours est-il qu'il reste des paquets qui partent toujours dans l'espace, après vérif :

Statistiques Ping pour 212.27.48.10:
    Paquets : envoyés = 101, reçus = 96, perdus = 5 (perte 4%),
Durée approximative des boucles en millisecondes :
    Minimum = 51ms, Maximum = 74ms, Moyenne = 54ms
:/

lavandaie

Sat34
« Réponse #10 le: 02 décembre 2007 21:55:37 »
Salut Elegia, en ce qui concerne mon ping sur 212.27.48.10, tout est ok, rien n'est perdu.
Mais par contre, la galère de la bande passante montante est toujours misérable, impossible d'envoyer des photos chez mon fournisseur labo, cela ne passe pas car upload chez moi entre 3ko/s et 8ko/s et pas de solution en vue actuellement, pas de réponse sur ce problème ch..... Quoi faire pour retrouver de l'upload !

elegia

Sat34
« Réponse #11 le: 03 décembre 2007 12:33:13 »
erf, tu as raison, je dois envoyer également des photos pour développer, mais ca ne passe pas...
En balancant une photo sur mon site free, je plafonne à 4.5ko/sec pour finalement se planter :
"Erreur :   Déconnecté du serveur"

Cool. :mad:

Bridage? NRA foireux? Autre proposition?

elegia

Sat34
« Réponse #12 le: 03 décembre 2007 15:45:19 »
Citation de: MaPcOo
alors si vous avez des amis, testé avec un autre modem des identifiants FT/Orange reproduisé les memes tests si meme symptome apellez le 3900 et demandez leur une intervention sur le NRA.

Cdlt,
Moi, j'ai pas d'ami. :D
Si quelqu'un en a sur le NRA SAT34, avez-vous pu faire les tests suggérés par MaPcOo...?

lavandaie

Sat34
« Réponse #13 le: 03 décembre 2007 18:31:53 »
Hello, après appel à la chaudeline, les bureaucrates de free m'ont apportés des réponses très convaincantes et rassurantes!!!!!!!
Apparemment, pour eux d'après leurs tests très poussés, ma connexion en montant et descendant est au top du top, même mes explications du débit montant vers zéro/ko/s pour plusieurs abonnés free de sat34 les laissent de marbre, c'est nos machines qui sont vérolées (j'ai un mac) par des spy et autre petites choses et ça nous pompe la bande passsante upload. On applaudit !
Mais toujours pas de solutions.


elegia

Sat34
« Réponse #14 le: 07 décembre 2007 08:59:36 »
Lavandaie, si tu es toujours chez FT, peut-être peux-tu les inviter gentiment à analyser ta ligne... peut-être qu'ils verront ton problème, et si c'est généralisé, la montagne de problème...

ad34

Sat34
« Réponse #15 le: 08 décembre 2007 16:24:36 »
+1
même pb d'upload sur le meme NRA !!
Ligne téléphonique 04 99 xx xx xx
Raccordée actuellement en offre IP/ADSL 608 Kbits

NRA : SAT34 (SATURARGUES)
Longueur : 4518 mètres
Affaiblissement : 56 dB

Votre adresse IP/masque 81.56.222.174 / 24


que faire ????:(

DOUDOUROMEO

Sat34
« Réponse #16 le: 08 décembre 2007 17:23:22 »
Ce n'est plus possible....
Toujours aucun upload depuis 2 semaines ... Une reception internet pourrie avec des sautes de débit pas possibles.
Faut-il aller faire sauter la serrure du cabanon SAT34 a saturargues ( à environ 200 m du bas de la cote qui rejoint la route de sommieres sur la gauche, une petite "maison" sans fenetre avec une porte en fer et pas de gardien...) ou les responsables de la ligne vont-ils enfin daigner se déplacer pour réparer ce qui ne va pas ?

elegia

Sat34
« Réponse #17 le: 08 décembre 2007 19:42:53 »
je suis en train de faire un mail à l'assistance free... histoire de.

J'ai pu testé chez quelqu'un qui est sur notre fameux NRA SAT34, en passant par le connexion wanadoo.
Et bien, pour un abonnement 512Kb, j'envie leur upload (34ko/s).
Aucun souci pour eux.

Va falloir se donner rendez-vous un soir =).

franck34

Sat34
« Réponse #18 le: 12 décembre 2007 16:26:58 »
Pourrais-t-il y avoir un rapport avec le probleme sur BSL34 (une bonne dizaine de personne qui se sont manifestée pour le meme probleme, baisse débit, freeze TV) ?

http://www.freenews.fr/forum/viewtopic.php?id=36994
http://www.aduf.org/viewtopic.php?t=97173

jfrohmer

Sat34
« Réponse #19 le: 12 décembre 2007 16:32:19 »
C'est peu problable, car une fois passées par le DSLAM, les données (Net,Tel ou TV)
n'emprutent plus le même réseau :
- FT pour [SAT34]
- Free pour [BLS34]

val1984

Sat34
« Réponse #20 le: 12 décembre 2007 17:08:45 »
Citation de: jfrohmer
C'est peu problable, car une fois passées par le DSLAM, les données (Net,Tel ou TV)
n'emprutent plus le même réseau :
- FT pour [SAT34]
- Free pour [BLS34]
Non, les données des abonnés ND de SAT34 empruntent aussi le réseau de Free, juste un peu moins qu'en dégroupé car elles sont envoyés par FT jusqu'à un POP régional de Free. Ce n'est pas FT qui fournit l'accès Internet en ND.


MaPcOo

Sat34
« Réponse #21 le: 12 décembre 2007 17:13:35 »
FT fournit sa collecte jusqu'au BAS aprés c'est Free qui assure le traffic via L2TP jusqu'à sont réseau en ND.
En dégroupé c'est directement sur le backbone de Free en IP.

jfrohmer

Sat34
« Réponse #22 le: 12 décembre 2007 17:14:15 »
EDIT : ceci est la réponse au message de val1984

Oui, mais si c'était le POP régional qui était atteint, ça toucherait d'autres NRAs, non ?
Merci de bien vouloir éclairer ma lanterne ;)

MaPcOo

Sat34
« Réponse #23 le: 12 décembre 2007 17:18:20 »
étient ?
Vous ne pourriez pas vous poster ici :)
Pouvez-vous tester sur votre ligne un autre modem avec ses données de connexion ?

PPPoA VPI/VCI 8/5
Login : 04********@freeadsl
mdp : votre-mot-de-passe-de-votre-console-de-gestion

Olivier Rosello

Sat34
« Réponse #24 le: 13 décembre 2007 12:14:26 »
Je vais peut être faire un article sur les problèmes (d'upload ?) de SAT34.

Pourriez vous me faire un mail :
- décrivant vos problèmes
- depuis quand vous avez des problèmes
- m'indiquant votre n° de ligne (pour voir avec Free si nécessaire)
- est-ce que vous connaissez quelqu'un chez wanadoo (et est-ce que ca marche ?)
- est-ce que vous connaissez quelqu'un chez neuf (et est-ce que ca marche ?)
- est-ce que vous connaissez quelqu'un chez alice (et est-ce que ca marche ?)

Merci !

elegia

Sat34
« Réponse #25 le: 13 décembre 2007 13:02:48 »
Merci Olivier, personnellement, je fais un point ce soir sur ma situation et je te communique tout ca (tests de débit, stats des pings notamment).

MaPcOo

Sat34
« Réponse #26 le: 13 décembre 2007 16:29:02 »
Olivier on y va quand tu veux chez ton ami ;)

elegia

Sat34
« Réponse #27 le: 13 décembre 2007 19:07:11 »
Bonsoir,

Alors, voici le résumé des courses me concernant (Olivier, je te fais un mail en parallèle avec les mêmes infos + mon n° de ligne).

Symptômes :
  - Upload faible et très aléatoire. (impossible de charger une image des Mypix ou autres),
  - Pertes de paquets IP (en général, 3 à 13% selon la charge),
  - et bien sûr qualité téléphonique très médiocre (ADSL Only).

Depuis quand?
  - Le 30/09/2007, ma freebox a rendu l'âme. Entre cette date et l'échange de la freebox, je ne pourrais dire quand les problème d'upload sont apparus. Mais il est clair que le 14/11/2007 (réception freebox), les problèmes étaient là.
Même symptômes avec un autre modem ADSL USB, etc, etc...

Voici les mesures d'upload faites sur différents sites (je ne parle pas de download, ce dernier étant ok) :
  - Free :
      - test 1 : échec
      - test 2 : échec
      - test 3 : échec
  - 60 M consommateurs :
      - test 1 : échec
      - test 2 : 23kb/s
  - alaide.com :
      - test 1 : 56kb/s
      - test 2 : échec
  - testadsl.com :
      - test 1 : 0kb/s
      - test 2 : 0kb/s
  - speedtest.com :
      - test 1 : 48kb/s
      - test 2 : échec

Oui oui, ce sont des kilos bits par secondes...
Des chiffres qui font trembler les 56k.

Pour finir, je connais quelqu'un à 1km de chez moi, toujours sur SAT34, chez wanado en 512k, qui n'a aucun problème.


MaPcOo

Sat34
« Réponse #28 le: 13 décembre 2007 19:33:58 »
Alors, J'ai pu faire des tests suffisament poussés :)
Je vais pas épiloguer mais y un souci au niveau d'un équipement FT.
Je vais voir à qui m'adresser pour le résoudre...

elegia

Sat34
« Réponse #29 le: 13 décembre 2007 21:15:22 »
rhooo, ne serait-ce pas une bonne nouvelle? que nous ayons enfin une analyse, et une piste!?

L'espoir renaît  :D


ps : il serait indiscret de connaître dans quelle société tu oeuvres?

MaPcOo

Sat34
« Réponse #30 le: 14 décembre 2007 00:43:09 »
aucune ^^

franck34

Sat34
« Réponse #31 le: 14 décembre 2007 13:16:06 »
Citation de: MaPcOo
Alors, J'ai pu faire des tests suffisament poussés :)
Je vais pas épiloguer mais y un souci au niveau d'un équipement FT.
Je vais voir à qui m'adresser pour le résoudre...
Pourrais-il y avoir un rapport avec le probleme sur BLS34 ?

franck

MaPcOo

Sat34
« Réponse #32 le: 14 décembre 2007 18:20:41 »
strictement aucun.

DOUDOUROMEO

Sat34
« Réponse #33 le: 14 décembre 2007 20:37:51 »
bonjour, chez moi a st series, le download testé affiche parfois de bons résultats, parfois une réception nulle et cela en fonction des testeurs et des moments. par exemple free me teste a 2,08 mbit s ce qui est tres bon et je me retrouve parfois aussitot apres a 175 kb.
quant a l'upload, alors la, tous d'accord, 50 millions et une foultitude d'autres, c'est 0 et dans le meilleur des cas (free) 3,75 Kb s. j'ai meme fait une copie d'image jpg du résultat.
merci de nous sortir de cette situation.

doubia

Sat34
« Réponse #34 le: 17 décembre 2007 02:17:24 »
Bonsoir
Je viens sur ce forum en recherche d'informations sur mes débits. J'ai installe Grenouille à 18 heures et depuis j'ai environ de 80 a 125 en Down, toujours 0 en Up et de 28 a 190 pour ping
Mes infos techniques sont: Ligne téléphonique 04 67 xx xx xx à Villetelle Raccordée actuellement en offre IP/ADSL 1216 Kbits
Dégroupage de la zone prévu courant 2008 NRA : SAT34 (SATURARGUES) Longueur : 4191 mètres Affaiblissement : 52 dB
Vous ne disposez pas d'une IP fixe
J'ai depuis fin novembre de gros problèmes d'envois d' e-mail de 3 lignes sans pièce jointe et d'envois impossibles avec la plus petite des pièces jointes (3 K) alors que je reçois sans problèmes des messages avec pièces jointes de plus de 5 Mo
J'ai contacté Free par téléphone a plusieurs reprises, mais sans résultat. J'ai fait venir les agents de France Telecom pour vérifier ma ligne et qui n'ont rien trouvé. De plus ils ont fait des essais avec mon fax Samsung pour dédouaner ma ligne France télécom en envoyant des fax premièrement en ligne directe qui sont tous passes et deuxièmement en utilisant la freebox et ceux-là ne sont pas passés.
Excusez ma longueur de texte, mais je suis un peu désabusé par ce genre de mésaventure alors que la HotLine se moque éperdument de mon problème.
Si quelqu'un a une idée pour m'aider
Doubia


franck34

Sat34
« Réponse #35 le: 17 décembre 2007 02:19:12 »
Citation de: MaPcOo
strictement aucun.
Si y'en a 1 tu dois m'offrir l'apéro. C'est la règle.

franck

elegia

Sat34
« Réponse #36 le: 17 décembre 2007 08:01:00 »
Bonjour,

As-tu trouvé un interlocuteur MaPcOo?
Ou t'es tu fais renvoyer dans les 22?

++

MaPcOo

Sat34
« Réponse #37 le: 17 décembre 2007 08:12:20 »
il me faut une liste de numéros impactés :)

MaPcOo

Sat34
« Réponse #38 le: 17 décembre 2007 08:13:11 »
Citation de: franck34
Si y'en a 1 tu dois m'offrir l'apéro. C'est la règle.
Tu me dois un apéro alors :)
Où et à quelle heure ?

elegia

Sat34
« Réponse #39 le: 17 décembre 2007 11:53:06 »
Citation de: MaPcOo
il me faut une liste de numéros impactés :)
Ok, je t'ai fais parvenir le mien par MP.

Que les autres se manifestent!

franck34

Sat34
« Réponse #40 le: 17 décembre 2007 12:01:06 »
Citation de: MaPcOo
il me faut une liste de numéros impactés :)
je t'en ai envoyé 13 num par mails, tu n'as pas recu ?

franck

franck34

Sat34
« Réponse #41 le: 17 décembre 2007 12:02:23 »
oups autant pour moi mauvaise topic


lavandaie

Sat34
« Réponse #42 le: 17 décembre 2007 13:38:26 »
Bjr, upload toujours en berne...
MaPcOo, je viens de t'envoyer mon n° par e-mail, bon courage pour nous sortir de ce problème de BAS avec FT.
L'espoir est l'avenir...

doubia

Sat34
« Réponse #43 le: 17 décembre 2007 17:24:41 »
Citation de: MaPcOo
il me faut une liste de numéros impactés :)
:) Bonsoir
Numero envoye ce soir sur mail prive :P
Merci des demarches à venir et/ou en cours :D
Merci de nous tenir au courant :rolleyes:
Cordialement :lol:
Doubia :lol:

MaPcOo

Sat34
« Réponse #44 le: 17 décembre 2007 18:02:52 »
c'est bon j'en ai assez merci ^^
l'info est remontée...
Il ne vous reste plus que la patience maintenant.

ad34

Sat34
« Réponse #45 le: 17 décembre 2007 18:35:59 »
Merci
on va donc patienter ...
Noêl est proche ;)

elegia

Sat34
« Réponse #46 le: 17 décembre 2007 21:07:09 »
De toute façon, la patience, c'est tout ce qu'il nous reste ;)

D'avance merci MaPcOo.

MaPcOo

Sat34
« Réponse #47 le: 18 décembre 2007 19:53:08 »
demande d'intervention technique demandé à FT.
++

ad34

Sat34
« Réponse #48 le: 19 décembre 2007 18:01:13 »
Bonsoir,
petite demande d'info technique
l'intervention FT aura t'elle aussi un impact sur les abonnés de ce NRA qui ne sont pas chez free ?
(j'ai des amis sur le même NRA, avec le même problème, mais chez club internet ...)
A plus
Ad


elegia

Sat34
« Réponse #49 le: 19 décembre 2007 18:21:41 »
ouah, déjà 3 rebelz de Villetelle...
Z'avez eu le petit courrier de la mairie sur le haut-débit?