Ehina

Depuis environ 3 jours, Free adsl semble marcher très mal chez moi. Deconnexions intempestives à répétition... D'autres amis sur freebox également ont les mêmes soucis, surtout visibles et génants sur les jeux onlines. Mais aussi sur msn dont vous pouvez être déconnecté régulièrement.

Un ping plotter vers de nombreux sites et adresses étrangères montrent que leur DNS "cbv" située en région parisienne subit de fortes pertes de paquets  50-70%, voire plus.

Avez aussi noté le même problème ? Avez vous des infos à ce sujet ?

J'ai contacté la hotline mais la personne que j'ai eue ne semblait pas être au courant du problème.

Est-ce-que cela pourrait être lié à : http://support.free.fr/reseau/dslam_mon.html

Merci de vos réponses et de partager ce que vous savez ou avez appris au sujet de ce problème :)

math92

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #1 le: 16 septembre 2005 01:49:17 »
J'ai le même problème depuis quelques jours. La freebox ne cesse de se désynchoniser et j'ai remarqué une perte de débit.

Ehina

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #2 le: 16 septembre 2005 03:11:35 »
J'ai remarqué ce problème depuis lundi en fin d'après midi... Est-ce-que cela correspond chez toi aussi ?

correk

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #3 le: 16 septembre 2005 15:39:20 »
idem pour moi depuis le 1er septembre (dslam BSB1_boissy st léger) la FB ne cesse de déconnecter (danse du serpentin) et je remarque également une baisse de débit conséquente (de 12 M avant à 4 voire 3 ces derniers temps) quelqu'un dans le val de marne a-il le même pb ?


optimum

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #4 le: 16 septembre 2005 16:36:59 »
Salut,

2 connexions freebox pour moi en ce qui me concerne (boulot et maison) :

- paris 6ème : merdique depuis 1 semaine environ, pas de deconnexion de la freebox, mais un debit de merde, avec une legere amélioration en fin de soirée (au moment ou tout le monde va se coucher!).

- paris 11ème : idem.

Le problème ressemble fortement a un engorgement du reseau ADSL de free.... il serait temps d'augmenter la bande passante messieurs Free.. le problème vient de là, pas la peine d'aller chercher plus loin. :(

bilygates

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #5 le: 16 septembre 2005 20:31:43 »
Je suis dans le 95 et j'ai remarqué que j'ai plus aucune chaines depuis ce matin (peut étre avant car je regarde tres peu)ecran noir avec juste les infos du programme en cours qui s'affiche.
dans info touche"?" c'est marqué "servite TV:    OUI"
                                                "reception flux video     NON"

la nav pas de changement notable et télphone OK.

Vous pensez que c'est local ou que cela vient du reseau?

stephane05

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #6 le: 16 septembre 2005 21:32:02 »
Salut BillyGates,

Je suis dans le val d'oise aussi (DSLAM EAUBONNE) et j'ai excaement le même problème que toi pour le srvice TV. Infos affichées mais pas de FLUX VIDEO !!!

Par ailleurs, j'ai la freebox qui affiche l'heure eronnée (1:00) apres chaque reboot ....

Je crois que celà vient des DSLAM ..

As-tu le même probleme d'heure STP et de quel DSLAM tu dépends ? celui d'eaubonne ou pas?

Merci
Stef.


stephane05

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #7 le: 16 septembre 2005 21:33:13 »
Salut BillyGates,

Je suis dans le val d'oise aussi (DSLAM EAUBONNE) et j'ai excaement le même problème que toi pour le srvice TV. Infos affichées mais pas de FLUX VIDEO !!!

Par ailleurs, j'ai la freebox qui affiche l'heure eronnée (1:00) apres chaque reboot ....

Je crois que celà vient des DSLAM ..

As-tu le même probleme d'heure STP et de quel DSLAM tu dépends ? celui d'eaubonne ou pas?

Merci
Stef.

Citation de: bilygates
Je suis dans le 95 et j'ai remarqué que j'ai plus aucune chaines depuis ce matin (peut étre avant car je regarde tres peu)ecran noir avec juste les infos du programme en cours qui s'affiche.
dans info touche"?" c'est marqué "servite TV:    OUI"
                                                "reception flux video     NON"

la nav pas de changement notable et télphone OK.

Vous pensez que c'est local ou que cela vient du reseau?

bilygates

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #8 le: 16 septembre 2005 21:43:11 »
Salut stephane05

J'ai pas de probléme d'heure ,STP ok et je dépend du DSLAM DEUIL.


d'autre temoignage peut étre?sur le 95 ou autre?

stephane05

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #9 le: 16 septembre 2005 22:43:46 »
Merci BillyGates pour ta reponse.

Donc c'est tout le 95 qui doit "merdouiller" car j'ai exacemen la même symptomatique que toi ...sauf l'heure bein sûr

ecran noir avec le programme qui se passe mais pas d'image ni son ... la liste des chaines est ok, la mosaique non visible ...le telephone et le net marchent super bien !!

et moi aussi c depuis aujourd'hui.

Peux-tu stp me tenir au courant des que ca reprend chez toi? Merci

bonne soirée.

Tony

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #10 le: 17 septembre 2005 07:17:18 »
CBV est en pleine forme !

Si il bloque les paquets ping, c'est pas pour rien !!

Ehina

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #11 le: 18 septembre 2005 22:50:13 »
Tu veux dire quoi Tony ?

adrimaxi

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #12 le: 19 septembre 2005 10:46:19 »
Je ne sais pas ce qui se passe mais depuis le 6 septembre, j'ai aussi la danse du serpent-1 ... cf message du 7 sept sur "migration dans le 92 :

Citation de: adrimaxi
C'est pour cela que depuis hier matin 9h jusqu'hier soir  j'ai eu des problèmes de synchronisation (je suis sur bny92-6  82.238.130.x déjà en v2 depuis pas mal de temps) ?
C'est assez chiant, quand ça arrive  !

Mais bon c'est tellement bon quand ça revient  !

A plus
J'avais des problème de synchro, et qd la synchro était bonne, le debit était à 1000, pour de l'adsl 2+ c'est plutôt pourri sachant que je à 1100m de ma déesse Lame, ah j'oubliais, qd je lancais freeboxTV, il me disait que mon débit n'était pas suffisant pour lae service tv !!!!

Depuis hier soir e serpentin semble vouloir indiquer l'heure, mais le service TV ne veut toujours pas se lancé : c'est relou moi qui voulait passer en total freebox, je commence à me poser des question !!!

Free pourrait nous prévenir s'il touche à nos déesse, et s'il peut y avoir des pb. C'est pas le fait que ça marche pas qui me gêne mais plutôt le fait de ne pas être informé automatiquement des pb de perturbation...

A bientôt

Adrien

mlms95

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #13 le: 19 septembre 2005 19:00:49 »
Bonjour , je suis rentrée de vacance hier et je m'appercois que certaines chaines ne fonctionnent plus (ecran noir pourtant elles figurent dans le mosaic), et pour celles qui fonctionnent, elles se figent tout les 4 minutes.Je suis obligé de zapper pour récupperrer la chaine,²Internet et téléphone pas de problême.
Je suis sur la dslam de SOY95-2 ligne 13
Quelqu'un rencontre t'il se problême ou que faire ?(hotline ne sait pas )
Merci de votre réponse.
Mlms


fullsrad

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #14 le: 20 septembre 2005 11:18:11 »
J'ai eu le même problème vendredi ( heure incoherente, plus de signal video)

Maintenant j'ai retrouvé le signal video et l'heure mais il y a beaucoup de perte. La TV fige souvent. Est ce que d'autres personnes sont dans la meme situation. Je suis sur le dslam plb95-3 et j'habite sur Ermont.

Est ce que quelqu'un peut me décoder ce truc (qu'est ce que le FEC, rx tx ...)


Attainable bitrate     987 kb/s (up)      5500 kb/s (down)
Capacity occupation    0 (up)    0 (down)
Chan data Interleave    5462 (far)    987 (near)
Chan data Fast Path    0 (far)    0 (near)
Attenuation    28 dB (up)    57 dB (down)
Noise margin    9 dB (up)    5 dB (down)
Output power    12 (up)    17 (down)
      Interleave
  Fec    1122811 (far)    1439 (near)
  Hec    792 (far)    6 (near)
  Crc    1206 (far)    2 (near)
  Rx cells    186419146
  Tx cells    57560694
      Fast Path
  Fec    1122811 (far)    1439 (near)
  Hec    792 (far)    6 (near)
  Crc    1206 (far)    2 (near)
  Rx cells    186419146
  Tx cells    57560694

Alax

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #15 le: 20 septembre 2005 12:01:51 »
Citation de: Tony
Si il bloque les paquets ping, c'est pas pour rien !!
Ca ok, mais tu fais quoi des pertes de paquets (autres que des pings), obligé de faire 5 fois F5 pour avoir une page des fois et bizarement depuis ce moment là.
Tu pourras en profiter pour citer tes sources ?  Vu qu'apparament CBV se porte bien....
Citer
Avez aussi noté le même problème ? Avez vous des infos à ce sujet ?
Oui identique, déco intempestives sur msn, jeu online et certains dns site....

malikus95

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #16 le: 20 septembre 2005 12:40:36 »
bonjour
 meme problem tv sur plb-3 (franconville) sa fait 4 jours, a quant la reparation?

SPECTRAL

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #17 le: 20 septembre 2005 15:07:06 »
pareil je suis sur DEU95-3 deuil la barre, soit cest noir, soit y a une chaine mais cest rare et ca fige toutes les 4 ou 5 mns....
appel hotline samedi car ca dure depuis vendredi matin cette histoire.
les blaireaux ne semble au courant de rien, sauf que tu payes leur hotline......
c'est zéro cette hotline comme les autres

adrimaxi

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #18 le: 20 septembre 2005 15:40:28 »
Hier je suis revenu chez moi, j'ai réessayé la tv et rien... Même message débit trop faible (1200 en ADSL 2+ no comment)... Que faire ? Parce que ça gonfle sérieux là !
Sans comptez que la télé ne fonctionnant pas, j'ai rebooté, et ensuite j'ai eu droit à 3h de danse du serpent 30min de synchro puis encore la danse du serpent ....

fullsrad

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #19 le: 21 septembre 2005 11:38:44 »
J'ai retrouvé le flux video assez rapidement mais depuis j'ai des chaines qui ne fonctionne plus (france 2, nrj12.....) et l'image sur les chaines qui fonctionnent se fige régulièrement. Est ce que d'autres personnes ont le même problème? plb-3 (Ermont)

malikus95

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #20 le: 21 septembre 2005 13:01:29 »
bonjour
meme problem depuis le 16/9 plb95-3,apparament c'est tout le val d'ois.
ou est passe le flux video,sa vien sa par, pa d'info de free comme d'abe.
l'enquet continu.
a +


jeannot95320

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #21 le: 24 septembre 2005 13:35:10 »
effectivement la tv ne fonctionne plus sur certaines chaines écran noir(F2, F3, F4, Arte...). mais sur d'autre c'est OK (NT1, chaines régionnales et étrangères). Appel ce matin (15mn a telethon Hotline free) ils ne sont pas informés!!!!! mon débit est 4.4Mb (3500m) TVN95-2. sinon la semaine dernère des déconnexions adsl et le téléphone est OK. Si quelqu'un a des infos.... Bon surf à tous.

mikjeh

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #22 le: 24 septembre 2005 15:20:41 »
Salut,
chez moi ça va faire maintenant une semaine que j'ai ce problème avec la tv. J'avais souscrit à free principalement pour la tv en plus! Là soit c noir, soit les images se figent au bout de quelques minutes sur les chaines qui fonctionnent .
Je suis sur le eab95. Internet fonctionent à peu près bien mais la tv c'est du n'importe quoi!

jeannot95320

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #23 le: 24 septembre 2005 20:30:31 »
MONSIEUR FREE : Savez vous qu'il y a un moyen de communication moderne... ca s'appel le NET... les pauvres ils ne connaissent pas ... au bon ??? il connaissent....???? ils se foutent don de nous??? NON??? alors un petit mail monsieur FREE. A bon ??????? la facture de la hot line fait monter l'action en bourse. au moins avec France télécom ils faisaient vivre des gens mais si les journées étaient courtes et pas trop pénibles.  Et oui maintenant c'est tout bénéfice pour les fonds de pension made in USA. Désolé c'est mon coup de geule de ce soir. cordialement à tous.

malikus95

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #24 le: 25 septembre 2005 11:20:50 »
toujour probleme tv sur plb95-3
10 jour d'attente rien,pas d'info,pa d'explication de la par de free.
j'en est marre,je veut le flux video pour lequelle  je paye

bilygates

Free adsl fonctionne mal depuis 3 jours : pertes de paquets sur "cbv"
« Réponse #25 le: 26 septembre 2005 19:36:53 »
C'est plus grave maintenant,j'ai commencai par perdre le flux video comme tous le monde vers le 16/09 ,mais la depuis aujourdhui mon debit est passer de 1024 kb/s (up) 8419 kb/s (down) a 400kb/s(up) 250 kb/s.

La je m'attend au pire ,pour l'instant le tel et le net(tres long) resiste.

Ha je suis dur DEU95