ailef

Plus de synchro depuis 14 jours.......
« le: 22 mars 2006 08:27:49 »
Bonjour,
depuis 14 jours j'ai plus la synchro sur ma freebox v4 dégroupée qui affiche le chenillard lent. J'ai déjà contacté free 2 fois avec les questions réponses habituelles: pas de condensateur, un seule prise téléphonique etc...
En fait ça marchait nickel-chrome depuis plus d'un an et d'un coup plus rien. J'ai testé ma freebox chez un voisin qui est aussi chez free et elle se synchronise bien (chenillard rapide + rectangle). J'ai essayé avec un autre filtre, ça ne change rien.  Je n'ai fait aucune modif sur mon installation. Ca vient donc de la ligne et free semble d'accord.
Est-ce que quelqu'un a des infos sur ce type de problématique, je pensais naivement qu'une fois la jartière branchée entre mon arrivée de ligne dans le NRA et le DSLAM de free, il n'y avait aucune raison que ça se mette à ne plus marcher à moin de couper le fil !!!! Comment cela se gère avec france-telecom, qui fait quoi et pourquoi ca peut prendre des semaines pour vérifier une connexion ? Pourquoi on a aucune infos de la part de free sur le suivit du dossier si dossier il y a ? voila.
Merci pour vos réponses, bonne journée.

prinjon

Plus de synchro depuis 14 jours.......
« Réponse #1 le: 22 mars 2006 08:50:14 »
J'ai exactement le même problème, c'est apparu d'un coup sans aucune modification.
Le seul point était que j'étais dégroupé total depuis 2 jours et tout fonctionnait parfaitement, téléphone avec portabilité inclus. Comment est-ce possible ???????????????????????
J'ai donc le chenillard lent et sans plus...
J'ai appelé Free  et j'attends. Cela ne fait que 2 jours mais nous souhaitons être informé, c'es tout.

Merci à tous.

prinjon

Plus de synchro depuis 14 jours.......
« Réponse #2 le: 22 mars 2006 08:51:51 »
Je précis que je suis sur le DSLAM POB78 et ma ligne est bonne...(maison neuve depuis 1 an et tout fonctionnait depuis 1 an environ !)

Carpe Diem

Plus de synchro depuis 14 jours.......
« Réponse #3 le: 22 mars 2006 21:53:30 »
Bonjour,

Décidemment, j'ai eu aussi le même soucis et pour la seconde fois. Cette fois-ci, cela a duré 3 semaines après plusieurs CT avec l'aide en ligne. Toujours les mêmes réponses : les filtres, les prises téléphoniques, le cable, le condensateur.
Du coup, j'ai pris ma freebox pour la tester chez un ami et banco, tout fonctionne à merveille.
Retour à la maison et ça marche impec. Comme il y a deux mois, cela m'avait exactement la même chose. Donc où est le pbm ? et si cela se trouve, dans deux mois, il va falloir que je recommence.
Peut-être que ma freebox a du mal à se synchroniser, ne reçoit pas les mises à jour (firmwares),  je n'en sais rien et j'attends la réponse des services techniques.
Bon Ailef, si tu connais qqu'un qui est chez Free, essaye de "réinitialiser" ta freebox chez lui.
Bon courage


prinjon

Plus de synchro depuis 14 jours.......
« Réponse #4 le: 23 mars 2006 09:57:17 »
Incroyable cette solution. BOn je file de ce pas essayer ma Freebox chez un autre freenaute.
Est ce que le simple fait de la connecter sur le réseau du voisin a solutionné le problème ou d'autre manip ont été faites (c'est important!!) .
Ce qui veut aussi dire que le staff technique n'est pas au courant de cette solution de secours...dommage, ils ne suivent pas freenews...

J'essaie ce soir et vous tient à mon tour au courant.

ailef

Plus de synchro depuis 14 jours.......
« Réponse #5 le: 23 mars 2006 10:09:26 »
J'ai fait cette manip chez mon voisin qui est chez free et ma freebox s'est synchronisée (chenillard lent puis rapide puis affichage du rectangle) mais une fois revenu chez moi je n'avais toujours pas la synchro (chenillard lent uniquement). Y a t-il plusieurs façons de "réinitialiser" la freebox ? (power-off power-on)

michel95

Plus de synchro depuis 14 jours.......
« Réponse #6 le: 23 mars 2006 20:50:48 »
Bonsoir,

J'ai connu les mêmes problème que les vôtres, avec comme caractéristiques : une coupure brutale et un  chenillard lent. Après une semaine d'insistance auprès de la hotline, ils sont intervenus au bout de sept jours sur ma ligne afin de la remettre en fonction.

Bon courage...


prinjon

Plus de synchro depuis 14 jours.......
« Réponse #7 le: 24 mars 2006 07:04:59 »
A priori c'est ce qui m'est arrivé...arrêt brutal puis chenillard lent.
J'ai essayé la solution de tester ma freebox autrepart mais sans succès. Le chenillard est lent aussi chez mon voisin...
J'appelle la hotline...