Dja64

Paramètrage thunderbird
« le: 09 mars 2006 09:46:19 »
Bonjour,
J'ai un problème d'envoi de courrier avec le logiciel Thunderbird:
J'utilisais avant thunderbird pour gérer mon courrier Gmail et je me suis créer un nouveau compte thunderbird avec mon email de free.

Pour les envois de messages, je voudrais que ce soit effectué avec le serveur Smtp de free donc j'ai supprimé les paramètre smtp de gmail...
j'ai mis: smtp.free.fr
             port: 25
             mon nom d'utilisateur
             utiliser une connexion sécurisée TSL
Mais quand j'envoie le message, un message d'erreur apparaît:
"L'envoi du message a échoué. Il y a une erreur lors de l'envoi du courrier: impossible de seconnecter au serveur smtp smtp.free.fr. Le serveur est peut être indisponible ou mal configuré. Veuillez vérifier vos paramètres du compte et essayez à nouveau"

Ma freebox est configurée en routeur: faut il que j'ouvre le port 25 dans les paramètres de la freebox ou ça n'a rien à voir?
Merci d'avance pour vos réponses

Mathieu

Paramètrage thunderbird
« Réponse #1 le: 09 mars 2006 10:50:59 »
Hello,

En décochant "utiliser une connexion TSL" c'est mùieux ou non ?

(pour le port, non, ça n'a rien à voir)

Dja64

Paramètrage thunderbird
« Réponse #2 le: 09 mars 2006 13:00:13 »
OK c'est bon, j'ai décoché l'option TSL mais maintenant, il y a écrit à connexion sécurisée: "aucune". Est ce que ça pose un problème particulier au niveau de la sécurité justement?

En tout cas je peux envoyer des messages quand même donc merci!

Mathieu

Paramètrage thunderbird
« Réponse #3 le: 09 mars 2006 14:20:26 »
Ca pose pas un si gros problème que ça, sauf si tu es parano bien sûr ;)


FreeBzH

Paramètrage thunderbird
« Réponse #4 le: 10 mars 2006 23:28:50 »
en fait c'est une secu SSL suplémentaire... mais pas indispensble...
c'est la secu utilisé lorsque tu est sur https par exemple... mais à moins que tu n'aies des mails sensible dans ce cas tu peux l'activer... mais pas indispensable.

gcdy

Paramètrage thunderbird
« Réponse #5 le: 30 avril 2006 07:33:38 »
Bonjour,

J'ai le meme probleme avec Thunderbird, et "en décochant utiliser une connexion TSL" marche pas!
Il y a une semaine je ne peut pas envoyer email avec smtp.free.fr! Mais il marchait avant...

Yod4z

Paramètrage thunderbird
« Réponse #6 le: 30 avril 2006 09:13:51 »
reverifi t'as saisi du nom du serveur qu'il y est bien en minuscule smtp.free.fr et pas [Espace]smtp,free;fr[espace] un coup classic des clients que j'ai au boulo ;) et bien le port 25


gcdy

Paramètrage thunderbird
« Réponse #7 le: 30 avril 2006 16:36:28 »
Merci beaucoup.
Je les ai vérifié mais il ne marche pas quand même.