FreeMoblie

Problème NRA GHIS2B ?
« le: 25 janvier 2012 22:10:54 »
Bonjour,


Récemment passé d'un abonnement non dégroupé avec FT à Dégroupé Freebox V6, ça n'a pas fonctionné bien longtemps.

Pourtant cela fait près de 10 ans dabord avec wanadoo puis FT et maintenant Orange, avec différent modem/routeur, sagem fast 800, un netgear grand public suite au passage à l'adsl 2, puis la livebox : il n'y a jamais eu le moindre problème! jamais!

cela ne fait même pas un mois qu'on est chez Free, vous comprendrez que cette panne singulière m’interpelle vu qu'on en a jamais eu dans le passé. ce problème est-il courant chez free dans les zones rurales, vue la position en retrait dans ce type de zones? mieux vaut-il rester chez l’opérateur historique et attendre un peu le temps que Free s'implante d'avantage?

Ticket incident ouvert, mais ça tard un peu trop, aucune nouvelle depuis un moment.


y-a-t'il possibilité de voir ou ça ou est parce que sans connexion pour la TV et le téléphone on est totalement isolés!

Merci!

Sw3ar

Re : Problème NRA GHIS2B ?
« Réponse #1 le: 24 août 2012 09:04:36 »
Bonjour,

Avez-vous été dépanné depuis ?

FreeMoblie

Re : Re : Problème NRA GHIS2B ?
« Réponse #2 le: 24 août 2012 09:44:23 »
Bonjour,

Avez-vous été dépanné depuis ?


Oui. 15 jours plus tard. Il semblerait que ce soit la rupture du cuivre au niveau d'un poteau a 20 metres de la maison qui soit la cause du probleme et non un probleme au NRA.

Un tech protelco (free) s'est deplacé et n'a rien remarqué au niveau du modem. Il voulait intervenir au NRA mais ft n'ont pas voulu. FT se sont deplacé quelques jours plus tard pour refaire la liaison au poteau

Sw3ar

Re : Problème NRA GHIS2B ?
« Réponse #3 le: 24 août 2012 10:21:24 »
Ok tant mieux ;)