litaliendu82

[V5 HD] Plus d'accés à Mon compte.
« le: 23 août 2011 09:47:12 »
Bonjour à tout le monde !

J'ai trés récemment souscrit à une offre de free:   ADSL 2+ Freebox Only et boitier V5 HD.

Les 6 étapes dans la section "mon compte" se sont trés bien déroulées et une fois la box arrivée chez moi je branche mon pc en éthernet et fait un test de débit:   12 méga. C'est vraiment trés bon pour mon coin.

Aprés cela je vais sur mon compte, j'active le wifi et je part faire quelques courses.

1 Heure après je reviens et décide d'activer le mode routeur de ma freebox pour que ma mère se connecte en wifi et moi et ma xbox en éthernet. Je vais donc dans la section mon compte, je m'identifie et là, surprise, Je ne peut accéder que à la page des étapes de la commande, étapes qui sont revenues a zéro ! juste l'étape 1 est en rouge !!

En gros free croit que ma ligne n'est même pas fabriquée alors que tout est branché et fonctionne, je ne peut plus accéder aux réglages de la Box !

Pris d'énervement, j'appelle 3244, donne les identifiants demandés et là, la voix automatique me dit que ma ligne est en cours de commande (à l'étape 1) et qu'il faut patienter ! et la communication se coupe !!

En gros je n'accède pas a mon compte et je ne peut joindre personne chez free car m'a ligne soit-disant n'est pas fabriquée !

Pourquoi les paramètres de "mon compte" on t-ils si vite changés ! Pourquoi sont-ils remis à zéro ?

Je vais exploser avec tous ces problème avec les FAI, aidez-moi s'ils vous plaît ;-(

Un grand Merci d'avance.

vounet13

[V5 HD] Plus d'accés à Mon compte.
« Réponse #1 le: 23 août 2011 16:03:38 »
Citation de: litaliendu82
Bonjour à tout le monde !

J'ai trés récemment souscrit à une offre de free:   ADSL 2+ Freebox Only et boitier V5 HD.

Les 6 étapes dans la section "mon compte" se sont trés bien déroulées et une fois la box arrivée chez moi je branche mon pc en éthernet et fait un test de débit:   12 méga. C'est vraiment trés bon pour mon coin.

Aprés cela je vais sur mon compte, j'active le wifi et je part faire quelques courses.

1 Heure après je reviens et décide d'activer le mode routeur de ma freebox pour que ma mère se connecte en wifi et moi et ma xbox en éthernet. Je vais donc dans la section mon compte, je m'identifie et là, surprise, Je ne peut accéder que à la page des étapes de la commande, étapes qui sont revenues a zéro ! juste l'étape 1 est en rouge !!

En gros free croit que ma ligne n'est même pas fabriquée alors que tout est branché et fonctionne, je ne peut plus accéder aux réglages de la Box !

Pris d'énervement, j'appelle 3244, donne les identifiants demandés et là, la voix automatique me dit que ma ligne est en cours de commande (à l'étape 1) et qu'il faut patienter ! et la communication se coupe !!

En gros je n'accède pas a mon compte et je ne peut joindre personne chez free car m'a ligne soit-disant n'est pas fabriquée !

Pourquoi les paramètres de "mon compte" on t-ils si vite changés ! Pourquoi sont-ils remis à zéro ?

Je vais exploser avec tous ces problème avec les FAI, aidez-moi s'ils vous plaît ;-(

Un grand Merci d'avance.
mets ton post sur le forum de l'aduf un corp free pourra te répondre et t'aider

babamicro

[V5 HD] Plus d'accés à Mon compte.
« Réponse #2 le: 23 août 2011 17:01:59 »
En fait, FT dénumérote (change les n° de tél de référence) les lignes. Et tes identifiants doivent être liés au nouveau numéro donné par FT.
Il suffit de recontacter l'assistance, spécifier que tu as eu une nouvelle construction de ligne et que tu souhaites avoir tes identifiants. Donne leur le n° de tél que tu as eu, ils seront capables de retrouver le nouveau et mettre mettre en route le mode routeur et le wifi pour toi jusqu'à ce que tu recoives tes idenfiants

cordialement