caveman

Bizarrement aujourd'hui je ne peux pas accéder aux courriels d'une de mes adresses, Zimbra fini par me renvoyer une erreur au bout de quelques minutes:
503 Service Unavailable
No server is available to handle this request.

Et impossible de relever le courrier avec un client POP pour cette adresse.
Alors que j'en ai deux autres qui fonctionnent normalement et ça fait déjà 20 min que je peste contre Free.
D'autres personnes auraient ce genre de soucis en ce moment ?

vounet13

Citation de: caveman
Bizarrement aujourd'hui je ne peux pas accéder aux courriels d'une de mes adresses, Zimbra fini par me renvoyer une erreur au bout de quelques minutes:
503 Service Unavailable
No server is available to handle this request.

Et impossible de relever le courrier avec un client POP pour cette adresse.
Alors que j'en ai deux autres qui fonctionnent normalement et ça fait déjà 20 min que je peste contre Free.
D'autres personnes auraient ce genre de soucis en ce moment ?
en ce moment je ne sais pas mais il y a eu pas mal de posts il y a quelque temps avec des problèmes "zimbra" et à l'époque c'était un problème free c'est peut-être la même chose maintenant ; Suis les posts tu verras si d'autres freenautes sont comme toi

pokydryoko

Bonjour

Je suis dans le même cas avec une boite email non fonctionnelle.

J'ai laissé un commentaire sur le forum de l'aduf où j'ai vu que je n'était pas seul.

En espérant que cela soit réglé rapidement

Bonne soirée

pokydryoko

pbrn2004

Moi aussi même problème, ça fait deux jours que ça dure ! Alors que le reste internet et les autres services marchent normalement !
Cela arrive un peu trop souvent et trop longtemps maintenant. Le serveur est peut-être victime d'attaques !
C'est des pannes à répétitions, ça devient soûlant !


tonton75

Bonjour

même problème avec la boite mail de mon amie.
les autres sont fonctionnelles.

Dernière réception Lundi 13 à 10H00. plus rien depuis.

erreur renvoyée lors de la connexion en mode web-mail : Bad gateway.

L'identification se faisant correctement, ça sent le serveur physique qui est tombé....
Ca commence à râler dans les chaumières.....

Attention : Lors de la panne de fin mars (apparemment identique), certains freenautes ont constatés que lors du redémarrage, leurs anciens mails avaient disparus du serveur free et lors de la synchro IMAP il étaient supprimés aussi de leur client (logique il synchronise la boite locale sur la boite distante)

Je ne saurais trop conseiller de faire un backup de votre boite locale avant de lancer une nouvelle synchro....

DL

kmleonix

Bonsoir,

Même chose! Depuis deux jours j'ai le même souci avec une de mes adresses...

Croisons les doigts pour que cela reviennent assez rapidement, sans perte de mails...

Merci a Tonton75 pour son conseil de backup!!

Bonne soirée,
Kmleonix

freemail

bonjour,

3 jours que je n'ai plus accès à mon adresse de messagerie !!!! j'ai appelé hier la hotline, mon adresse fait partie des adresses qui sont concernées par une panne d'un serveur. On m'a assuré que cela refonctionnerai dans la journée. Ce matin toujours out !!! évidemment j'attends un mail important sur cette adresse. cela commence à devenir très long !


12nono85

bonjour,
même chose pour moi. je ne suis plus chez free depuis que je suis passé du 56k au haut débit. j'ai garder mon adresse free comme adresse principal. j'envisage de revenir chez free mais comme c'est pas la première foi que j'ai se problème de messagerie, je me demande si je ne vais aller chez orange plus chers peut être mais si problème pas besoin d'appeller une hotline comme hier qui ma balladé vers 3 personnes differentes (1/4 dèheure) pour me dire au final qu'il y avais une panne. moi aussi j'attend des mails urgent.

pbrn2004

Bonjour,
Ce matin, le serveur de mail est toujours out. Cela fait plus de trois jours maintenant !
Ils sont déjà tous en vacances ou quoi ?
Cela commence à bien faire !

Anfont

Bonjour,
Même chose pour moi depuis mardi 14 juin au matin.
J'ai appelé Free mercredi matin et ce matin : 3 serveurs en panne, 2 à 3 jours pour réparer m'ont-ils dit hier...
Ne pas utiliser l'adresse Free comme adresse professionnelle serait la plus élémentaire des précautions ?
En général, pannes courtes en ce qui me concerne mais là c'est assez dingue...

freemail

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #10 le: 16 juin 2011 12:12:06 »
toujours pas de mail !!!! et aucune info. cela commence vraiment à faire très long. On m'a assuré que la réparation aurait lieu hier .....

vounet13

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #11 le: 16 juin 2011 16:07:21 »
Citation de: freemail
toujours pas de mail !!!! et aucune info. cela commence vraiment à faire très long. On m'a assuré que la réparation aurait lieu hier .....
allez voir il y a un topic qui en parle daté de ce jour (cliquez dans home sur la page d'accueil) free assure faire son possible pour réparer et confirme que c'est en panne depuis le 14/06

freemail

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #12 le: 16 juin 2011 17:33:16 »
merci pour l'info je vais aller voir

Anfont

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #13 le: 16 juin 2011 18:11:55 »
Citation de: vounet13
Citation de: freemail
toujours pas de mail !!!! et aucune info. cela commence vraiment à faire très long. On m'a assuré que la réparation aurait lieu hier .....
allez voir il y a un topic qui en parle daté de ce jour (cliquez dans home sur la page d'accueil) free assure faire son possible pour réparer et confirme que c'est en panne depuis le 14/06
Pouvez-vous vous donner le lien exact pour accéder à la page vers "home" ?
Merci


cafougnette

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #14 le: 17 juin 2011 07:10:15 »
idem ce matin 7h30 par de connection messagerie zimba   et c'est pas la premiere fois !

pourquoi avec yahoo et gmail jamais de problemes ?

cb83400

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #15 le: 17 juin 2011 07:51:37 »
bonjour


Bien j'apporte moi aussi mon pot de terre à la montagne : depuis le 14 juin je ne peux plus me connecter à ma messagerie Zimbra, Thunderbird me dit "le serveur s'est déconnecté, il est peut-être arrêté ou il y a un problème sur le réseau"...

En essayant de me connecter directement sur Zimbra la page suivante s'affiche : "503 Service Unavailable
No server is available to handle this request."

Apparemment panne du serveur selon la Hotline !

Ennuyeux tout de même car c'est long je trouve pour réparer...

Cela-dit un peu de communication serait la bienvenue de la part des administrateurs ZIMBRA.

cb83400

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #16 le: 17 juin 2011 08:02:47 »
Citation de: cb83400
Cela-dit un peu de communication serait la bienvenue de la part des administrateurs ZIMBRA.
Bon autant pour moi : http://www.freenews.fr/spip.php?article10358

reste plus qu'à attendre sagement :)

pbrn2004

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #17 le: 17 juin 2011 09:01:03 »
Bonjour,
Maintenant on entre dans le quatrième jour de panne. Ce matin, ça ne marche toujours pas !
C'est sûr que aucun FAI n'est à l’abri d'une panne. Mais là les records sont battus.

Je constate une chose, c'est que l'internet en général se dégrade petit à petit. Il y a de plus en plus de pannes et ça dure de plus en plus longtemps.

Un serveur a une durée de vie limitée, il faut prévoir son remplacement ou avoir un système de grappes de serveurs dans le genre du système RAID.
Cela permettrait, si un serveur tombe en panne de le changer sans que le système s'arrête et sans pertes de données.
Mais voilà ça coûte plus cher.

jlgmger

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #18 le: 17 juin 2011 09:53:25 »
Pour moi , problème résolu ce matin vers 11 h 00, j'ai accès à mes différents comptes mail.

Anfont

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #19 le: 17 juin 2011 10:13:45 »
11h09 : alleluia un mail arrive, la connexion à Zimbra se fait.
MAIS aucun mail arrivé depuis le 13 juin n'est là...
Est-ce fichu : tous les mails reçus entre le 13 et le 17 sont perdus ?
Donc OK ça marche, mais 3 jours de mails perdus, c'est un gros problème quand il s'agit de mails professionnels...

jlgmger

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #20 le: 17 juin 2011 11:21:47 »
Je reçois des mails arrivés entre le 14 et le 17 , mai au compte goutte !!


pbrn2004

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #21 le: 17 juin 2011 11:36:55 »
Je confirme que l'accès est rétabli !

cb83400

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #22 le: 18 juin 2011 07:48:35 »
Bonjour

Citation de: pbrn2004
Je confirme que l'accès est rétabli !
Rétabli pour vous mais ce n'est pas le cas pour tous !

Pour ma part je n'ai toujours pas de mails et l'erreur 503 est toujours présente :(

pokydryoko

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #23 le: 18 juin 2011 13:15:07 »
Rétabli pour moi aussi avec tous mes mails (y compris ceux sauvegardés)

bonne journée à tous.

:)

cb83400

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #24 le: 19 juin 2011 10:38:32 »
Enfin rétabli pour moi également. Tout est ok :)

Anfont

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #25 le: 19 juin 2011 18:43:24 »
Pour ma part, je n'ai toujours reçu aucun des mails qui m'ont été envoyés entre le 13 et le 17... et je sais que plusieurs m'ont été envoyés.
Est-ce possible de remédier à cela ?
Merci par avance aux équipe de Free qui voudraient bien faire en sorte que je puisse les recevoir !

cb83400

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #26 le: 20 juin 2011 08:39:32 »
Bonjour,

Bravo la réparation aura été de courte durée ce matin plus rien ! Il faudrait peut-être éviter d'acheter des serveurs au marché aux puces chez Zimbra :mad:

jlgmger

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #27 le: 20 juin 2011 08:54:35 »
Bonjour,

Fonctionnement sans problème pour ma part.


jlgmger

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #28 le: 27 juin 2011 12:29:22 »
Cela recommence depuis ce matin le 27 juin, aucun accès sur mes différents comptes.

pbrn2004

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #29 le: 27 juin 2011 12:48:34 »
Salut,
Moi aussi, hier soir plus d'accès et ce matin c'est revenu !
Je crois que si ça continue, je vais migrer ma boîte ailleurs !

stycky

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #30 le: 27 juin 2011 15:37:13 »
depuis 2 jours plus rien sur une de mes boites et aucune info comme dab de Free!!

stycky

POP et Zimbra en rade pour une seule de mes adresses de courriel...
« Réponse #31 le: 29 juin 2011 19:54:19 »
Citation de: stycky
depuis 2 jours plus rien sur une de mes boites et aucune info comme dab de Free!!
4 jours maintenant et j'ai eu l'assistance sur le tchat aucune explication