andarielle²

Plb95-1 prob de synchro
« le: 05 septembre 2005 10:28:07 »
Salut à tous,  
j'ai un prob avec ma freebox. Je suis chez depuis 3 mois. Je n'ai eu aucun probleme pendant l'ete et puis jeudi dernier en pleine lecture de mail j'ai perdu la connexion. Je l'ai retrouvée vendredi matin (enfin presque 3 deco en 1h) et depuis quasi plus rien.
J'ai des choses bizarre avec mon afficheur (chenillard lent, chenillard rapide, le rectangle en fixe, le rectangle qui clignote ...).
De temps en temps je retrouve une connexion pendant au moins 30 sec et puis c'est l'attente , 5 ,10 ,15 min puis 1h et toujours rien.
Est ce que quelqu'un peut m'aider ?

PS : j'ai fait les vérification habituel, condo, ligne ft, proximite de champs magnétque, test sans rien branche sur le Fbox, text sur une autre prise telephonique ....

merci d'avance

Lilo Boom

Plb95-1 prob de synchro
« Réponse #1 le: 05 septembre 2005 10:40:22 »
http://www.freenews.fr/forum/misc.php?action=rules

merci de lire les règles :)

tu devrais tenter sur le forum de l'ADUF ( http://aduf.org )

andarielle²

Plb95-1 prob de synchro
« Réponse #2 le: 05 septembre 2005 10:53:53 »
merci pour ta réponse,
je vais aller faire un tour sur l'ADUF

pardon pour les fautes d'orthographe (je pense que c'est ça que tu me reprochais)

andarielle²

Plb95-1 prob de synchro
« Réponse #3 le: 05 septembre 2005 12:39:43 »
Même après avoir jeté un coup d'oeil sur ADUF, je ne sais pas pourquoi je n'ai plus de synchro
donc si quelqu'un a une idée ...


Lilo Boom

Plb95-1 prob de synchro
« Réponse #4 le: 05 septembre 2005 14:46:07 »
ADUF => forum de support =)

pas freenews ;)

andarielle²

Plb95-1 prob de synchro
« Réponse #5 le: 05 septembre 2005 14:52:50 »
ok merci