niorf

SMJ33 : problèmes de débit !
« Réponse #50 le: 07 février 2006 21:21:50 »
pfffffffffff
un mois encore

merci du renseignement en tout cas

Antoine

SMJ33 : problèmes de débit !
« Réponse #51 le: 15 février 2006 12:59:36 »
Vous avez des nouvelles sur l'avancement des travaux? Ca semble fini, non?

niorf

SMJ33 : problèmes de débit !
« Réponse #52 le: 15 février 2006 13:44:19 »
je suis passé le long de la zone de travaux lundi aprem... et rien.
Il y a toujours une bobine de tuyau au niveau de sud medoc sur la voie rapide et rien d'autre, mis a part 3-4 personnes qui bossaient dans un fourgon avant le rond point qui monte au haillan

Apres il y a une tranchée a 3-4m le long de la route mais je ne sais pas si c'est ca qui avait été creusé ou pas avant, si c'est ca, y a rien qui a avancé. Si c'est pas ca j'en sais rien :d
désolé donc

A la limite je vais allez voir de suite derriere le lycée sud medoc c'est le seul endroit ou je suis pas passé lundi
si y a qq chose je vous tiens au courant

Antoine

SMJ33 : problèmes de débit !
« Réponse #53 le: 15 février 2006 15:16:32 »
Ok merci,

J'ai vu aujourd'hui que les deux bobines sur lesquelles il reste encore des fourreaux sont toujours derrière le lycée Sud Médoc.
C'est celle là http://www.freenews.fr/gallery/smj33/laboetie01 et celle là http://www.freenews.fr/gallery/smj33/rondpoint01 qu'ils ont déplacées pour mettre ici http://img247.imageshack.us/my.php?image=pict00016zl.jpg je pense.
C'est bizarre car il semble en rester pas mal mais ils ont peut être prévu large. Les travaux de pose des fourreaux semblent bien finis pourtant.


niorf

SMJ33 : problèmes de débit !
« Réponse #54 le: 15 février 2006 16:55:16 »
bah je pense aussi (depuis le temps) en ce qui concerne l'arret de bus dont je parlais plus haut c'est finis c'est sur, on devine le tracé de la tranchée avec la terre qui a été retourné...

esperons que ce ne soit plus trop long

ce qui m'inquiete surtout c'est que je n'ai vu personne tout le long  de la route de lacanau (idem pour le centre ville)... peut etre les vacances

Antoine

SMJ33 : problèmes de débit !
« Réponse #55 le: 15 février 2006 18:36:15 »
Oui j'ai vu aussi derrière le lycée sud médoc les traces, et ça traverse la route au niveau de la piste cyclable.
J'ai vu aussi au début de la semaine qu'il y avait encore un petit "mobile-home" près de la mairie juste au début du chemin qui va vers le lycée sud-médoc. Je ne sais pas si c'était pour eux et si il y est encore aujourd'hui. Sinon on voit bien aussi juste avant le NRA les traces laissées par les tranchées sur la route. J'espère que c'est pour bientôt, Rani devrait l'annoncer sur les NG de toute facon quand ça sera en place

eric p

SMJ33 : problèmes de débit !
« Réponse #56 le: 15 février 2006 19:05:14 »
Salut,

si vous avez des horaires qui conviennent, vous pouvez allez faire un tour au service de la voirie (a cote des bobines)
Qd j'y suis passe la semaine derniere, le responsable du chantier etait deja parti.
En journee, vous aurez plus de chance de le croiser et d'avoir des infos ...

A+


niorf

SMJ33 : problèmes de débit !
« Réponse #57 le: 17 février 2006 15:42:00 »
Citation de: cr3
J'ai vu aussi au début de la semaine qu'il y avait encore un petit "mobile-home" près de la mairie juste au début du chemin qui va vers le lycée sud-médoc. Je ne sais pas si c'était pour eux et si il y est encore aujourd'hui.
je viens d'y allez, a priori ca concerne les travaux d'assainissements. rien a voir donc.

Antoine

SMJ33 : problèmes de débit !
« Réponse #58 le: 18 février 2006 19:55:36 »
Salut!

Citation de: eric p
si vous avez des horaires qui conviennent, vous pouvez allez faire un tour au service de la voirie (a cote des bobines)
Je ne connaissais pas. C'est là bas qu'ils sont normallement ? C'est eux qui font les études de tracé pour des travaux sur la CUB ? J'essayerais d'y passer la semaine prochaine (mercredi).

Citation de: niorf
je viens d'y allez, a priori ca concerne les travaux d'assainissements. rien a voir donc.
Ok, merci d'être passer voir.
Sinon je n'ai pas apercu d'engins pour ces travaux depuis début février, c'est plutôt bon signe.

Bye

niorf

SMJ33 : problèmes de débit !
« Réponse #59 le: 18 février 2006 19:59:13 »
c'est  peut etre idiot mais je viens de tester ma ligne sur wanadoo et ca me marque que je suis éligible pour une trentaine de chaineTV par adsl...
c'est peut etre donc pour tres tres bientot :d

Mathieu

SMJ33 : problèmes de débit !
« Réponse #60 le: 18 février 2006 20:00:38 »
Gnan, ça n'a aucun rapport :) (pas du tout les mêmes infrastructures utilisées)

niorf

SMJ33 : problèmes de débit !
« Réponse #61 le: 18 février 2006 20:06:23 »
arf...

sinon le surf est epouvantable ce soir...

Mathieu

SMJ33 : problèmes de débit !
« Réponse #62 le: 18 février 2006 21:41:24 »
Humpf, vivement l'arrivée de la fifibre hein ;)

niorf

SMJ33 : problèmes de débit !
« Réponse #63 le: 18 février 2006 22:17:22 »
je ne te le fais pas dire :P


niorf

SMJ33 : problèmes de débit !
« Réponse #64 le: 18 février 2006 22:21:55 »
depuis ce matin mon taux d'erreur (fec) ne cesse d'augmenter, c'est la tuile ca.
je vois trop pas d'ou ca peut v'nir


(edit mon FEC a toujours était a 0 jusqu'a ce matin où je n'avais d'ailleurs plus de connection bien que tel OK)

Antoine

SMJ33 : problèmes de débit !
« Réponse #65 le: 19 février 2006 20:15:41 »
Ce soir c'est pire qu'hier je trouve.
Ping à 130ms dl à 40ko, upload normal mais le surf est assez lent.

Sinon pour la tv via Wanadoo, il me semble bien que j'avais testé avant noel et j'étais pas éligible. C'est peut être une histoire de dslam.

niorf

SMJ33 : problèmes de débit !
« Réponse #66 le: 19 février 2006 20:18:34 »
le surf est affreux chez moi aussi ce soir, épouventable...
le tel encore ca passe

Antoine

SMJ33 : problèmes de débit !
« Réponse #67 le: 19 février 2006 20:23:05 »
T'as de la chance ;), au tél vers 18h c'était haché chez moi, en plus j'ai des désynchros ( jusqu'à 10 ) le soir depuis l'arrivée du firmware fin décembre.
J'éspère que c'est l'histoire de quelques jours ou de petites semaines, l'arrivée de cette fibre...

niorf

SMJ33 : problèmes de débit !
« Réponse #68 le: 19 février 2006 21:07:41 »
ha oui quand meme, de mon coté le tel est nettement moins bien mais ca reste encore acceptable (tant que ce n'est que le soir), pour ce qui est des desynchro je n'en ai pas (encore)

patience...
(meme si ca commence a devenir long)

eric p

SMJ33 : problèmes de débit !
« Réponse #69 le: 21 février 2006 09:32:27 »
Salut les Saints Medardais,

Voila la réponse que j'ai eu de la mairie

Bonjour,
>
> les travaux dont vous avez entendu parler concernent l'opérateur FREE, qui
> a
> entamé ses travaux par le biais de l'entreprise SOGETREL. Ces travaux ont
> débuté début décembre pour une durée théorique de 4 mois. Le chantier se
> déroule sur 8600 mètres et traverse Le Taillan, eysines, Le Haillan et
> Saint
> Médard en Jalles. La partie qui nous concerne passe par la piste cyclable,
> chemin de Cassy-Vigney, jusqu'au central téléphonique qui se trouve
> derrière
> la mairie, Place des Anciens combattants AFN.


J'ai essayé d'appeler SOGETREL (05-57-97-09-70), basée à Martillac mais la fille que j'ai eu ne savait rien et elle n'a trouvé personne pour me renseigner.
J'essaierai d'appeler dans la journée.

A+

niorf

SMJ33 : problèmes de débit !
« Réponse #70 le: 21 février 2006 10:07:44 »
merci pour le renseignement
ca veut donc dire qu'on en a encore pour un bon mois :/


Antoine

SMJ33 : problèmes de débit !
« Réponse #71 le: 21 février 2006 10:26:51 »
Salut!

Merci pour l'info
La piste cyclable c'est celle entre la rue Frédéric Delmestre et le rond point se trouvant avant le chemin de Cassy-Vigney. Mais les travaux à ce niveau semblent finis, non ? "La partie qui nous concerne", c'est à dire que c'est la ville de Saint Médard qui s'en occupe à la place de SOGETREL ?

eric p

SMJ33 : problèmes de débit !
« Réponse #72 le: 21 février 2006 11:44:41 »
Ce que j'ai compris

SOGETREL installe ou a à installer la fibre, l'ensemble du gros oeuvre.

Ensuite, c'est aux tech de FREE de se rendre dans la chambre 0 pour raccorder la fibre à leurs équipement ? Non ?  C'est pas ça ?

Et alors, et alors.......    à nous le surf sans limite et la télé allumée toute le journée ;-)

A+

Mathieu

SMJ33 : problèmes de débit !
« Réponse #73 le: 21 février 2006 12:00:05 »
Citation de: eric p
SOGETREL installe ou a à installer la fibre, l'ensemble du gros oeuvre.

Ensuite, c'est aux tech de FREE de se rendre dans la chambre 0 pour raccorder la fibre à leurs équipement ? Non ?  C'est pas ça ?
Il me semble bien que c'est exactement ça.

niorf

SMJ33 : problèmes de débit !
« Réponse #74 le: 21 février 2006 17:30:13 »
Citation de: Oustédaisse
Citation de: eric p
SOGETREL installe ou a à installer la fibre, l'ensemble du gros oeuvre.

Ensuite, c'est aux tech de FREE de se rendre dans la chambre 0 pour raccorder la fibre à leurs équipement ? Non ?  C'est pas ça ?
Il me semble bien que c'est exactement ça.
je confirme.
Mais concretement, est ce qu'on est sur que la fibre soit arrivée jusqu'au NRA ??

eric p

SMJ33 : problèmes de débit !
« Réponse #75 le: 21 février 2006 17:46:25 »
On voit bien qu'un saignee a été faite récemment, et s'arrete aux plaques telecom, donc ...espoir

niorf

SMJ33 : problèmes de débit !
« Réponse #76 le: 21 février 2006 18:39:42 »
j'ai énvoyé un mail a free, on ne sait jamais, sur un mal entendu j'aurais peut etre une reponse rapide et precise
(on peut rever)

eric p

SMJ33 : problèmes de débit !
« Réponse #77 le: 21 février 2006 22:06:42 »
Je ne pense pas qu'ils communiquent sur dates, se serait exceptionnel

Bonne nuit


Mathieu

SMJ33 : problèmes de débit !
« Réponse #78 le: 21 février 2006 22:07:47 »
Je vais essayer de me renseigner auprès de Free ;)

niorf

SMJ33 : problèmes de débit !
« Réponse #79 le: 21 février 2006 22:19:58 »
thanks a lot

eric p

SMJ33 : problèmes de débit !
« Réponse #80 le: 21 février 2006 22:36:56 »
pareil

eric p

SMJ33 : problèmes de débit !
« Réponse #81 le: 23 février 2006 17:44:01 »
Bonsoir tout le monde,

juste une petite question.

Est ce que vous avez votre Freebox branchée en permanence sur la télé ?
et est ce que vous essayez regulierement de voir si le service tv fonctionne ?

A+

niorf

SMJ33 : problèmes de débit !
« Réponse #82 le: 23 février 2006 18:05:55 »
oui, tout les jours... (pour pas dire plusieurs fois par jour)

Mathieu

SMJ33 : problèmes de débit !
« Réponse #83 le: 23 février 2006 19:00:01 »
Citation de: eric p
et est ce que vous essayez regulierement de voir si le service tv fonctionne ?
Honnêtement, c'est pas utile pour le moment de faire ça.

(puis non, j'ai pas encore eu de réponse sur la fibre)

niorf

SMJ33 : problèmes de débit !
« Réponse #84 le: 23 février 2006 19:01:14 »
si c'est pas la peine de faire ca, c'est que c'est pas pour demain :(


Antoine

SMJ33 : problèmes de débit !
« Réponse #85 le: 24 février 2006 15:18:00 »
Citation de: niorf
oui, tout les jours... (pour pas dire plusieurs fois par jour)
Tu fais un reboot à chaques fois ou tu allumes seulement la tv?

Perso, je regarde de temps en temps si il y a une annonce sur les newsrgoup ou je regarde mes caracs sur le site de free et je fais un ou deux reboot par semaine.

LeDoc

SMJ33 : problèmes de débit !
« Réponse #86 le: 24 février 2006 21:23:47 »
Quand ça veut pas, ça veut pas.

Un copain du taillan relié sur SMJ33, bien que dégroupé free, possédait toujours son abonnement FT. Internet et son n° Free fonctionnant bien depuis plusieurs mois (enfin il est tout de même sur SMJ33 ...), il a maintenant confiance en Free. Le fou ...
La semaine dernière il résilie donc son abonnement FT, résiliation effective en début de semaine. Et pof, mercredi après-midi, la tuile, plus rien, ni internet, ni téléphone ...

Quand ça veut pas, ça veut pas.

Que la fibre soit avec lui ...

Mathieu

SMJ33 : problèmes de débit !
« Réponse #87 le: 24 février 2006 21:30:29 »
Moui, enfin là ça n'a pas de rapport avec la fifibre, c'est un dégroupage qui part en sucette...

Ca c'est amélioré ou pas du tout ?

Antoine

SMJ33 : problèmes de débit !
« Réponse #88 le: 24 février 2006 22:08:58 »
Effectivement ça n'a pas grand chose à voir.
Quand tu dis il a résilié son abo FT, tu veux dire qu'il a bien demandé à passer en dégroupage total chez Free et que le cablage c'est mal passé; ce n'est pas lui qui a résilié son abonnement directement chez FT ?
Ca serait bizarre quand même sur une migration à partir d'un dégroupage partiel.

niorf

SMJ33 : problèmes de débit !
« Réponse #89 le: 24 février 2006 22:31:07 »
Citation de: cr3
Citation de: niorf
oui, tout les jours... (pour pas dire plusieurs fois par jour)
Tu fais un reboot à chaques fois ou tu allumes seulement la tv?

Perso, je regarde de temps en temps si il y a une annonce sur les newsrgoup ou je regarde mes caracs sur le site de free et je fais un ou deux reboot par semaine.
non reboot je dois en faire 2-3 par semaine aussi

niorf

SMJ33 : problèmes de débit !
« Réponse #90 le: 24 février 2006 22:35:12 »
j'ai une reponse a mon mail du 21/02 :D dans lequel j'expliquais notre cas de chute de debit sur toute la commune.
La reponse est sans équivoque

Citer
Cher Freenaute,

Le soucis sera résolu dans les semaines à venir. Nous vous remercions de votre patience et faisons le nécessaire pour que ce soucis soit résolu le plus rapidement possible.
EDIT : j'ose esperer que ce n'est pas un copier/coller classique

Antoine

SMJ33 : problèmes de débit !
« Réponse #91 le: 24 février 2006 22:36:44 »
Ok, en tout cas toujours rien côté tv par contre j'ai l'impression que c'est moins saturé en ce moment. Avant c'était bien saturé entre 19h et 22h maintenant c'est moins longtemps.


niorf

SMJ33 : problèmes de débit !
« Réponse #92 le: 24 février 2006 22:51:03 »
hier soir pareil, je tournais dans les 150-200 ko/s soit 3 à 4 fois plus que d'habitude.
En ce qui concerne la TV a mon avis sont activation correspondra a un retour normal du debit (à 24h pres sans doute) et donc dans la semaine si on en crois le mail.

Antoine

SMJ33 : problèmes de débit !
« Réponse #93 le: 24 février 2006 22:59:31 »
Citation de: niorf
j'ai une reponse a mon mail du 21/02 :D dans lequel j'expliquais notre cas de chute de debit sur toute la commune.
La reponse est sans équivoque

Citer
Cher Freenaute,

Le soucis sera résolu dans les semaines à venir. Nous vous remercions de votre patience et faisons le nécessaire pour que ce soucis soit résolu le plus rapidement possible.
EDIT : j'ose esperer que ce n'est pas un copier/coller classique
J'éspère aussi, de toute façon c'est aussi beaucoup dans leur interêt de migrer sur la fibre pour ne plus louer la liaison à FT. Après je ne sais pas si ils peuvent stopper la liaison louée à FT quand ils veulent; si il y a un engagement ?
Si le site de FT , il y a une section transfix et sur le pdf des "Conditions Générales des Liaisons Louées" à l'article 3 , c'est minimum un an mais il me semble que des NRA dégroupés sans fibre ont été fibré avant un an.

niorf

SMJ33 : problèmes de débit !
« Réponse #94 le: 01 mars 2006 19:04:37 »
Oustédaisse pas de news de free de ton coté ??

Le semaine avance, et le probléme de débit est loin d'être résolu :(

Mathieu

SMJ33 : problèmes de débit !
« Réponse #95 le: 01 mars 2006 20:39:26 »
Citation de: niorf
Oustédaisse pas de news de free de ton coté ??

Le semaine avance, et le probléme de débit est loin d'être résolu :(
Non pas de nouvelles snif :(

niorf

SMJ33 : problèmes de débit !
« Réponse #96 le: 01 mars 2006 21:00:19 »
Bon tanpis ;')
je vais continuer à esperer que la réponse a mon mail n'était pas un classique copier/coller ou une réponse bidon...
(mais j'y crois pas trop)

Antoine

SMJ33 : problèmes de débit !
« Réponse #97 le: 01 mars 2006 21:03:44 »
Citation de: Oustédaisse
Non pas de nouvelles snif :(
Merci quand même d'avoir essayer.

Ce soir c'est toujours pareil 20-30ko/s :(

Mathieu

SMJ33 : problèmes de débit !
« Réponse #98 le: 02 mars 2006 19:06:51 »
Allez, aux dernières nouvelles, la fibre devrait être mise en service d'ici 15-20 jours :)


niorf

SMJ33 : problèmes de débit !
« Réponse #99 le: 02 mars 2006 21:13:12 »
Ok, merci de la nouvelle

Sinon mon débit est anormalement normal ce soir...