LeDoc

SMJ33 : problèmes de débit !
« Réponse #100 le: 03 mars 2006 23:13:32 »
Petites nouvelles de mon copain du Taillan.

Free n'y est pour rien, il a fait l'erreur de demander sa résiliation à FT sans passer par Free. FT lui a donc coupé la ligne ... Il doit maintenant interrompre son abonnement free, renvoyer la FB, et se réabonner à free (qui fera réouvrir la ligne) en dégrouper total. Couts : envoie de la FB + 48€ car 16 mois d'ancienneté. Bien joué !

Tout est de sa faute. A sa décharge, on peut pas dire que les démarches a effectuer sont toujours clairement expliquées ou facilement trouvables.

Mathieu

SMJ33 : problèmes de débit !
« Réponse #101 le: 03 mars 2006 23:42:25 »
Citation de: LeDoc
Tout est de sa faute. A sa décharge, on peut pas dire que les démarches a effectuer sont toujours clairement expliquées ou facilement trouvables.
Certes, mais, bien que ce soit assez difficulement compréhensible pour un néophyte je le reconnais, le fait qu'il ne faille aps résilier l'abo FT est mentionné à plusieurs reprises si je me souviens bien.

tweety

SMJ33 : problèmes de débit !
« Réponse #102 le: 05 mars 2006 15:14:01 »
Pour ma part, je suis degroupé total a SMJ et j'ai une ligne de 500 metres, et en temps normal ça marche pas mal (je suis sur la route qui va a lacanau, entre renault et total).
il y a une semaine encore j'ai telecharge ubuntulinus a 600-700 ko/secondes et je jouais a CS avec un ping grosso modo de 30

depuis 2 ou trois jours inexpliquablement je ping a 120. du coup j'ai reessayé de DL le ubuntulinux sur le meme serveur que la derniere fois : c'est sans appel : 180 ko. Attention je ne me plains pas (quand j'habitais a cote du BBj c'etait la catastrophe) mais quand meme c'est significatif d'un probleme de debit. Vivement qu'iils en finisent de leur cablage.

niorf

SMJ33 : problèmes de débit !
« Réponse #103 le: 05 mars 2006 15:43:07 »
j'aimerais bien télécharger à 100ko/s quand ca passe mal car perso je depasse pas les 10ko/s, je suis aussi en Degroupage Total et le dimanche et tous les soirs a partir de 19h le téléphonne est inutilisable...
par contre la journée je dwd à 2Mo/s (oui oui je sais, va y avoir des jaloux) avec une ligne de 700m, et toi si tu dwd à 600-700ko/s à 500m y a un malaise.
(a mon avis tu as oublié un  2 devant, vu ta localisation non ? )


Antoine

SMJ33 : problèmes de débit !
« Réponse #104 le: 05 mars 2006 17:02:59 »
C'est tout les week end à chaque fois que c'est saturé. La journée ça passe encore mais le soir quand il y a beaucoup de monde, c'est tous à 20-50ko/s, ping à 130 et le téléphone haché et encore quand je suis synchro....
Le soir en semaine c'est comme la journée le week end.

Tweety, peut être que tu n'es pas en freebox v4 (ou alors usb, wifi)? sinon comme le dit niorf tu devrais avoir plus.

tweety

SMJ33 : problèmes de débit !
« Réponse #105 le: 05 mars 2006 18:28:29 »
j'ai bien une v4 - en rj45
ma ligne mesure 686m pour 10 db

quand a mon dl a 700 ko secondes, je parle dans le cas bien particulier de ubuntu linux (ptet que le serveur de l'autre cote ne pouvait pas me donner mieux)
a vrai dire je ne sais pas a combien je dl au maxi en temps normal, j'ai rarement l occase de tester des fichiers assez gros pour que ce soit significatif.Mais 2 megas je pense pas y etre kd meme.  quoique.....

au pire files moi l'adresse d'un fichier a dl qui ait une taille consequente et qui chez toi passe a 2 megas, je te dirai a combien ca passe ici !
par contre, le telephone moi pas de pb ca marche meme quand linternet rame.

mais bon en tout cas, toujours est il que ce soir je ping a 120 130 et je dl pas a plus de 200 ko (sur les 2 pc et que ce soit avec windoze ou linux)!!!
mais j'ai jamais constaté ca avant ces 2 dernieres semaines !!

en fait faudrait que je teste la nuit a 3-4 h ptet



Ah et oui aussi : j'ai du HEC et du Crc alors que d'habitude c'est a 0 depuis 6 mois que j'habite ici !!!
ca vous le fait aussi quand ca sature ???

vivement qu'ils le branchent leur bout de fil :)

niorf

SMJ33 : problèmes de débit !
« Réponse #106 le: 05 mars 2006 18:55:36 »
tu peux tester sur les serveurs debian (puisque tu as l'air d'etre un linuxiens ;) )
sinon dwd l'image de test-debit.free.fr


Mathieu

SMJ33 : problèmes de débit !
« Réponse #107 le: 05 mars 2006 19:16:25 »
Citation de: tweety
vivement qu'ils le branchent leur bout de fil :)
Logiquement dans un peu plus d'une dizaine de jours hein ;) (mais venez pas me gueuler dessus si c'est pas respecté :lol: ).

eric p

SMJ33 : problèmes de débit !
« Réponse #108 le: 05 mars 2006 21:26:10 »
Ca on verra

En tout cas merci pour tes infos ...

tweety

SMJ33 : problèmes de débit !
« Réponse #109 le: 06 mars 2006 12:44:05 »
ce matin je ping a 35 et je DL a 1,7 Mo/sec sur testdebit free fr
tout les compteurs d'erreurs a 0 !!!!

c bien de la saturation du NRA que je suis aussi victime, comme les autres y'a pas de raison !!!!!

en tout cas ça me change de quand j'habitais aux sources avec la ligne de merde de 3 kilometres :)

ventdest33

SMJ33 : problèmes de débit !
« Réponse #110 le: 07 mars 2006 01:30:27 »
Salut a tous,moi aussi je suis degroupé a st medard en jalles en freebox v3,j'ai un debit de 4M mais le wkend ou le soir de la semaine je ping a plus de 130 :(
C'est ennuyant pour jouer jouer a Cs ,j'espere quil vont bientot terminer les travaux avec la fibre optique...je peut toujours esperer vu ma longueur de ligne de 3025m.

PS:tweety a quand une war avec plus de 130ping???

tweety

SMJ33 : problèmes de débit !
« Réponse #111 le: 07 mars 2006 21:54:58 »
JAMAIS !!!
je ne joue pas avec 130 !!!! lol quand tu vois le mec c trop tard il a eu le temps de te tuer a coups de fourchette !!!!

tweety

SMJ33 : problèmes de débit !
« Réponse #112 le: 11 mars 2006 17:07:17 »
Pas de nouvelles de ce maudit bout de fil ?

niorf

SMJ33 : problèmes de débit !
« Réponse #113 le: 11 mars 2006 18:03:39 »
faut encore attendre  7 -10 jours
peut être moins si on est chanceux


tweety

SMJ33 : problèmes de débit !
« Réponse #114 le: 15 mars 2006 10:53:36 »
bien, nous verrons bien la semaine prochaine !!!

niorf

SMJ33 : problèmes de débit !
« Réponse #115 le: 15 mars 2006 11:29:55 »
peut etre avant avec beaucoup de chance

Antoine

SMJ33 : problèmes de débit !
« Réponse #116 le: 15 mars 2006 11:38:05 »
Ca serait bien pour cette fin de semaine :)
Oustédaisse n'a donné qu'une prévision et avec Free on n'est jamais sur.
Apparement il va y avoir une nouveauté aussi. Je ne sais pas si ça sera en rapport avec freeboxtv mais je pense que oui. Avec ma v3, je ne pourrais peut être pas en profiter, le firmware est pour l'instant sur les v4.

tweety

SMJ33 : problèmes de débit !
« Réponse #117 le: 15 mars 2006 15:47:49 »
mouaip a mon avis y'a plus de chance que ça ait du retard que de l'avance !!!
la semaine prochaine serait deja un petit miracle en soi !!

niorf

SMJ33 : problèmes de débit !
« Réponse #118 le: 15 mars 2006 19:48:59 »
allez les gens, soyez optimistes !!!

Antoine

SMJ33 : problèmes de débit !
« Réponse #119 le: 15 mars 2006 20:12:24 »
C'est aussi dans leur intêret de ne plus louer la liaison à FT donc si c'est cablé, ça ne devrait plus tarder.
On est plus très loin, encore un petit effort Free :)

niorf

SMJ33 : problèmes de débit !
« Réponse #120 le: 17 mars 2006 05:51:01 »
allez voir vos carac de ligne les gars :d

"Votre ligne permet de bénéficier des services de Télévision de la Freebox"
et rebootez votre ptite box


eric p

SMJ33 : problèmes de débit !
« Réponse #121 le: 17 mars 2006 07:36:11 »
Salut,

est ce que tu as essayé ?????

A+

Antoine

SMJ33 : problèmes de débit !
« Réponse #122 le: 17 mars 2006 08:56:22 »
Salut,

Oui ça marche ? et vos débits ont augmentés ?
J'essayerais ce soir, Rani a dit qu'il l'avait mise sur smj33-1 et je suis sur smj33-2 mais elle doit être active sur les deux.

Sébastien Ballangé

SMJ33 : problèmes de débit !
« Réponse #123 le: 17 mars 2006 09:26:04 »
Citation de: cr3
Rani a dit qu'il l'avait mise sur smj33-1 et je suis sur smj33-2 mais elle doit être active sur les deux.
à priori il n'y a pas de raison que ce soit pas le cas sur smj33-2 mais bon ...
A partir du moment où le NRA est fibré et le service TV activé, si la TV n'est pas dispo sur un DSLAM c'est qu'il y a juste un "bug" qqepart et donc que ce sera rapidement corrigé ;)

niorf

SMJ33 : problèmes de débit !
« Réponse #124 le: 17 mars 2006 10:16:03 »
yep j'ai essayé,
alors débit n'a pas augmenté par contre on verra dès ce soir de tte facon si il reste normal (devrait pas y avoir de problemes)
Par contre, ca bug pas mal par exemple sur moisaique on ne voit pas la chaine selectionnée... mais apparement sur beg33 il y a aussi qq problemes...

en tout cas debit constant :d

niorf

SMJ33 : problèmes de débit !
« Réponse #125 le: 17 mars 2006 18:04:01 »
de mon coté ce soir TOUT marche super bien
la classe

eric p

SMJ33 : problèmes de débit !
« Réponse #126 le: 17 mars 2006 21:03:32 »
idem .....

MAIS J'AI MA TELE QUI VIENT DE RENDRE L'AME  

Les boules, maintenant que Freebox TV est ok et les matches demain, je ne peux plus regarder

Bon allez c'est pas grave j'irai voir le match chez des potes,  ce sera l'occasion de boire l'apéro  ...

A+

ventdest33

SMJ33 : problèmes de débit !
« Réponse #127 le: 18 mars 2006 14:26:20 »
Bonjour tout le monde ,j'ai brancher ma ptite freebox et hop quel bonheur!
Sachant que je suis a plus de 3065m ,hé oui je suis de berlincan pas de freeze nickel.
J'ai egalement gagner un petit peu  en debit passant de 4500 a 5000kb
Sur ce j'espere que vous aussi cette fibre vous apportera bonheur :D


jimbaou

SMJ33 : problèmes de débit !
« Réponse #128 le: 18 mars 2006 14:40:44 »
Oui, la télé est nickel, mais j'ai déjà le satellite en numérique, alors la Freebox ne m'apporte rien de ce côté là. C'est vraiment du côté débit que je nage dans le bonheur: ça ne décroche pas de 1715 Ko/s.

Si ces *&#@¤ de Free avaient bien assuré la portabilité de mon ancien numéro de téléphone comme je le leur avais demandé, ils mériteraient les félicitations du jury.

Antoine

SMJ33 : problèmes de débit !
« Réponse #129 le: 19 mars 2006 17:13:04 »
Tv et débits parfaits, par contre plus de tonalité téléphone depuis au moins 15min aujourd'hui, et vous ?

Edit : C'est revenu après reboot

eric p

SMJ33 : problèmes de débit !
« Réponse #130 le: 21 mars 2006 10:03:20 »
Salut,

maintenant que l'on accede à la TV, ce serait sympa de nous refaire l'offre qui avait était faite àu lancement de la télé sur Freebox : accès à toutes les chaines pendant 1 mois

Mathieu

SMJ33 : problèmes de débit !
« Réponse #131 le: 21 mars 2006 12:27:41 »
Hum, vous n'y avez pas droit ? Me semble que normallement si pourtant !

Sébastien Ballangé

SMJ33 : problèmes de débit !
« Réponse #132 le: 22 mars 2006 12:53:01 »
A titre purement personnel, je n'avais pas eu droit aux chaines offertes lors du fibrage de mon NRA (CHT33) mais ça fait un ptit moment maintenant, ptet que depuis Free avait décidé de le faire. :/

jimbaou

SMJ33 : problèmes de débit !
« Réponse #133 le: 22 mars 2006 20:40:56 »
Bonjour,

Quelqu'un saurait me dire pourquoi ma FreeBox se synchronise à 25 Mb/s, alors qu'en débit constaté je plafonne à 15 Mb/s aux meilleurs moments et avec TCP Optimizer ?

niorf

SMJ33 : problèmes de débit !
« Réponse #134 le: 23 mars 2006 08:30:08 »
question con, mais quand tu fais tes tests de debits, la télé (freebox) est bien éteinte ?


EDIT : par contre de mon coté je pige pas, je n'observe pas de baisse de débit lorsque la tv est allumée :S


jimbaou

SMJ33 : problèmes de débit !
« Réponse #135 le: 23 mars 2006 11:35:05 »
C'est pas une question con.

Le mode télé de la FreeBox est bien éteint quand je fais les tests de débit.

Quand j'allume le mode télé, le débit baisse légèrement, à peine 10 % de perte.

Sébastien Ballangé

SMJ33 : problèmes de débit !
« Réponse #136 le: 23 mars 2006 18:17:43 »
Citation de: jimbaou
Bonjour,

Quelqu'un saurait me dire pourquoi ma FreeBox se synchronise à 25 Mb/s, alors qu'en débit constaté je plafonne à 15 Mb/s aux meilleurs moments et avec TCP Optimizer ?
tout d'abord, les 25M en débit de synchro sont exprimés en débit ATM et non IP (il faut diviser par 1.2 en gros) ce qui nous ramène à ~20M.

ensuite, avec de tels débit il est fréquent qu'à l'autre bout de la chaîne (du coté des serveurs web et/ou ftp) les serveurs saturent ou soient limités de façon logicielle donc c'est pas nécessairement étonnant ;)

jimbaou

SMJ33 : problèmes de débit !
« Réponse #137 le: 23 mars 2006 19:27:19 »
Merci.

C'était surtout par curiosité, je peux survivre avec mes quelques centaines de Kb/s en moins.

Sébastien Ballangé

SMJ33 : problèmes de débit !
« Réponse #138 le: 24 mars 2006 11:30:57 »
Citation de: jimbaou
Merci.

C'était surtout par curiosité, je peux survivre avec mes quelques centaines de Kb/s en moins.
de rien ;)

c'est clair qu'à ce niveau là, on est plus à qqes Ko/s près ;)

jimbaou

SMJ33 : problèmes de débit !
« Réponse #139 le: 26 mars 2006 19:00:51 »
Diable, que se passe-t-il ? Ce soir, le débit baisse.

De 1750 Ko/s  habituellement, je suis tombé progressivement à 570 Ko/s.

La fibre optique est déjà saturée ? Est-ce possible ?

niorf

SMJ33 : problèmes de débit !
« Réponse #140 le: 26 mars 2006 21:58:38 »
ha rien constater de mon coté...
TV ok et surf ok toute la soirée
après je n'ai pas télécharger quoi que ce soit...

tweety

SMJ33 : problèmes de débit !
« Réponse #141 le: 01 avril 2006 00:35:13 »
pour ma part tout marche nickel !! enfin !!!


ventdest33

SMJ33 : problèmes de débit !
« Réponse #142 le: 12 avril 2006 16:40:08 »
Salut a tous avez vous constatez des baisses de debit recemment?
Moi,de 500kB je suis retomber a environ 200kB oO???
Et ce de nuit comme de jour ,peut etre a cause des nouvelles DSLAM?

jimbaou

SMJ33 : problèmes de débit !
« Réponse #143 le: 12 avril 2006 18:33:52 »
Oui, j'ai le débit qui fluctue de façon trés anarchique et inexpliquée. Je suis à 1,6 Mo/s, et une demie-heure plus tard c'est tombé à 800 Ko/s, et une demie-heure plus tard c'est remonté à 1200 Ko/s, et puis ça retombe ....

C'était trés net la semaine dernière, à n'importe quelle heure de la journée. Ca a l'air beaucoup plus stable cette semaine.

Je ne sais pas d'où ça vient, ça ne ressemble pas du tout à un phénomène "heures pleines".

niorf

SMJ33 : problèmes de débit !
« Réponse #144 le: 17 avril 2006 09:02:12 »
rien remarqué de mon coté...

dutaillan

SMJ33 : problèmes de débit !
« Réponse #145 le: 06 août 2007 18:43:07 »
Bonjour,
J'envisage de souscrire à Free pour l'ADSL ; selon les messages ci-dessus , la qualité de connexion semblait se dégrader fin 2006; j'aimerais savoir ce qu'il en est en moment SVP.
Par ailleurs le site ci dessous me recommande Alice : qu'en pensez- vous