erik101

Freenews saccade
« le: 07 février 2010 18:33:07 »
Voila, j'ai un débit plutot pas mal (entre 14 et 15 Mégas) je reçois la télé sans problème mes boîtiers sont reliés en freeplugs. Une chaîne pose problème, freenews, elle freeze tout le temps et c'est inregardable. J'ai pensé à un problème de liaison, mais j'ai la même chose en multiposte quand je regarde la télé sur le Mac. Toutes les chaînes passent, y coompris les HD, sauf freenews qui bloque tout le temps. Avez-vous le même souçi? Merci.

nickole

Freenews saccade
« Réponse #1 le: 09 février 2010 12:05:36 »
Bonjour,

J'ai déplacé votre sujet dans le forum approprié et j'avise la personne concernée qui justement souhaitait des retours.

Yoann Ferret

Freenews saccade
« Réponse #2 le: 09 février 2010 16:43:17 »
Bonjour,

Peux-tu nous indiquer de quelle manière regardais-tu la chaîne (Freebox v4, Freebox v5, logiciel multiposte...) ?
Te souviens-tu du programme qui était diffusé au moment du bug ?

Merci d'avance !

erik101

Freenews saccade
« Réponse #3 le: 10 février 2010 07:14:37 »
J'ai une Freebox V5 boîtier HD 2 antennes mais relié en freeplugs. J'ai d'abord pensé a un problème de liaison freeplugs (mais ceci dit toutes les autres chaînes fonctionnaient parfaitement), et j'ai donc essayé en multiposte avec VLC sur mon Mac relié en ethernet.....pareil. C'était le week end dernier que le problème est apparu, je ne peux pas vous dire quel était le programme car ça bloquait quasiment tout de suite. Je viens d'essayer à l'instant (il n'y a pas de programme mais de la musique avec un fond genre itunes et un décompte qui indique une reprise des programmes dans une heure) et la chaîne semble fonctionner à nouveau.....je réessaierai plus tard pour voir.


Yoann Ferret

Freenews saccade
« Réponse #4 le: 10 février 2010 08:49:22 »
C'est sûrement un seul programme qui est problématique, d'où ma question...
Si jamais tu as à nouveau le souci, note l'heure précise, ça nous permettra de savoir ce qui passait à ce moment-là ;)

erik101

Freenews saccade
« Réponse #5 le: 11 février 2010 07:35:49 »
Ok Merci. Visiblement ça a l'air de marcher de nouveau. Je remonte l'info si ça se reproduit.

Yoann Ferret

Freenews saccade
« Réponse #6 le: 17 février 2010 12:52:30 »
C'était peut-être un problème de liaison entre notre serveur et la régie de diffusion. Ca n'arrive que très rarement, mais tu es peut-être tombé au mauvais moment.