MarcM

[Vau06] - Probleme de DSLAM ???
« le: 28 août 2009 07:42:42 »
Bonjour à tous,

depuis hier soir il semble que ma ligne soit passée en mode dégradé. Mon debit est passé de 6 Mbps à 3 Mbps.
Du coup plus de télé. Est ce que quelqu'un à le même type de problème sur cette ligne ?
Je précise bien sur que je n'ai rien modifié chez moi et que la derniere synchro que j'ai faite ce matin était en ADSL2+ (indiqué dans parametre/freebox). J'ai eu droit à tous les protocoles, Re-ADSL / Re-ADSL2 et enfin ADSL2+.

Bonne journée.

un simple freenaute

[Vau06] - Probleme de DSLAM ???
« Réponse #1 le: 28 août 2009 10:11:37 »
Bonjour,

Pouvez-vous mettre un peu plus de détails svp ? (cf le sujet épinglé en tête de cette section).

MarcM

[Vau06] - Probleme de DSLAM ???
« Réponse #2 le: 28 août 2009 11:09:21 »
Quels types de détails voulez vous ? (je précise qu'actuellement je n'ai pas accès à ma freebox (je suis au boulot).
Concernant mon problème ce matin j'ai voulu regardé freebox tv et la freebox me signal que le debit est trop faible et que je dois choisir entre debit standard et bas debit. Je choisis standard car normalement je suis en standard. Et la ca ne marche pas.
Je me rappele que hier vers 20h j'ai mis à enregistrer une emission et je constate que la freebox a bien essayé d'enregistrer l'émission, mais que la qualité est pourrie (irregardable macrobloque et coupure dans tous les sens).
De la je fait un reboot de la freebox adsl et de la freebox HD. Je regarde le debit que la freebox m'affiche (parametre / reseau) et je constate 2980 kbps. J'ai cru que j'était pas bien reveillé...normalement j'ai entre 5500 et 6100 kbps. Je reboot plusieur fois la freebox et je constate que le procole est different d'une fois à l'autre (Re-ADSL Re-ADSL2 et ADSL2+).
Concernant ma ligne :
 NRA :  VAU06

Longueur : 3018 mètres

Affaiblissement : 44 dB

A +

herve06

[Vau06] - Probleme de DSLAM ???
« Réponse #3 le: 28 août 2009 13:00:04 »
bonjour je suis aussi sur VAU06

NRA : VAU06
Longueur : 1507 mètres
Affaiblissement : 22 dB
et c'est coupé depuis ce matin. Chenillard lent puis rapide puis lent.....ca tourne en rond


MarcM

[Vau06] - Probleme de DSLAM ???
« Réponse #4 le: 28 août 2009 13:03:43 »
Bizarre...que font ils.
C'est peut être du coté des lignes que France Telecom fait des modifs (changement des cables ?)

herve06

[Vau06] - Probleme de DSLAM ???
« Réponse #5 le: 28 août 2009 13:10:02 »
Tant que je suis au boulot, ca va mais ce soir à la maison, si pas d'internet, pas de téléphone ça va pas être cool. et mon portable qui vient de me lâcher.
il ne reste plus que celui de madame, en espérant qu'il n'y ait pas d'urgence.

un simple freenaute

[Vau06] - Probleme de DSLAM ???
« Réponse #6 le: 28 août 2009 14:11:57 »
Il y a 6 DSLAMs différents, chacun a 14 cartes ADSL différentes, sur ce NRA, donc un souci général c'est impossible sauf sous-alimentation électrique ou incendie (ou bombe, ou météorite... :D :D)

Il serait intéressant de connaître votre n° de DSLAM, n° de carte ADSL et n° chipset ADSL sur cette carte: pour ça rendez-vous sur http://francois04.free.fr/liste_dslam
Si c'est identique, on peut effectivement supposer un souci chez Free.

Les infos ligne que je voudrais sont sur l'interface TV, menu Free (Maison sur v4)/Paramètres/Réseau/ADSL.


MarcM

[Vau06] - Probleme de DSLAM ???
« Réponse #7 le: 28 août 2009 14:14:12 »
Pour moi :
L'adresse 82.238.xxx.xxx correspond (normalement) à la carte No 0 du Dslam (chipset No 1, position No 4) - Dslam V2
vau06-2
Pour les autres infos ca sera pour ce soir.

herve06

[Vau06] - Probleme de DSLAM ???
« Réponse #8 le: 28 août 2009 14:16:20 »
je viens de trouver frimousse. Je suis sur Vau06-3

http://www.frimousse.org/vau06-3

herve06

[Vau06] - Probleme de DSLAM ???
« Réponse #9 le: 28 août 2009 14:23:00 »
je suis 82.247.xxx.xxx

un simple freenaute

[Vau06] - Probleme de DSLAM ???
« Réponse #10 le: 28 août 2009 14:43:28 »
Donc difficile à relier :/

herve06

[Vau06] - Probleme de DSLAM ???
« Réponse #11 le: 28 août 2009 14:51:36 »
je dois partir, j'espère que ca re-fonctionnera d'ici ce soir.
Merci quand même

MarcM

[Vau06] - Probleme de DSLAM ???
« Réponse #12 le: 28 août 2009 16:55:32 »
Ce soir j'ai reussi une synchro à 5400 kbps mais avec 3.3 db de marge de bruit  :/
mais c'étatit apres un hard reboot, comme il a fallut que je reboot  la freebox adsl pour qu'elle prenne en compte mes paramtre wifi je suis redessendus à 3600 avec une marge de bruit de 8.6 db (c'est enorme :o)
Pour plus d'info n'hesitez pas.

MarcM

[Vau06] - Probleme de DSLAM ???
« Réponse #13 le: 30 août 2009 17:45:54 »
Aprés plusieurs test il semble que le problème vienne de la freebox HD.
En effet quand débranche / rebranche la freebox ADSL APRES avoir débranché la freebox HD
je retrouve un debit normal (5500).
Quand je branche la freebox HD deux cas.
1. la freebox ADSL se désynchronise et se reconnecte à 3000-4000kbps
2. la freebox ADSL tiens le coup mais j'ai une marge de bruit de 3 db en down.

Que dois je faire? comment dois je procéder ?

Pouvez vous changer le titre du post.
Merci


herve06

[Vau06] - Probleme de DSLAM ???
« Réponse #14 le: 31 août 2009 08:23:13 »
après plusieurs reboot vendredi, j'ai enfin réussi à faire fonctionner la fbx. même si une fois, j'avais perdu le wifi, le mode routeur...
bizarre. mais ça fonctionne.

je n'ai pas vu mes débits...

un simple freenaute

[Vau06] - Probleme de DSLAM ???
« Réponse #15 le: 31 août 2009 16:27:46 »
5 reboots de suite > reset de la Freebox.
Un reboot de plus = retour des services wifi/routeur.