Fabfour57

Désynchro et pertes de service
« le: 22 novembre 2008 09:34:20 »
Bonjour à tous,

Depuis début octobre (mise à jour ?)

J'ai des pertes de synchro (perte de servive selon le service technique de FREE)
L'heure reste affichée mais plus aucun service...
Je boot ou reboot ensuite :
888 > Chenillard > rectangle clignotant (temps aléatoire) de 5 Minutes à 1 h 45 et re-synchro
Cela se produit souvent le soir plusieurs fois.

Question :

Qui est impacté par ce problème ?
Quelle solution envisageable ? (je pense sérieusement à changer de FAI si le problème persiste)

P.S : Mon installation est propre ( pas de condo, etc ...)
Je suis client depuis 2003 et je n'ai jamais eu de problème
Free box adsl changée par free il y'a 15 jours

RIB60 à Cambronne les Ribécourt
NRA : RIB60

Longueur : 2739 mètres

Affaiblissement : 31 dB (affiché 38.5 sur la télé)

Nux

Désynchro et pertes de service
« Réponse #1 le: 23 novembre 2008 16:49:27 »
Plop,

Test croisé alimentation de Freebox ? test croisé Freebox ?
si l'installation est sûre, faire appel à un tech'iti au 3244.

@micalement, Nux.

Info : discussion déplacée dans la bonne section

Fabfour57

Désynchro et pertes de service
« Réponse #2 le: 23 novembre 2008 18:26:37 »
P.S : Mon installation est propre ( pas de condo, etc ...)
Je suis client depuis 2003 et je n'ai jamais eu de problème
Free box adsl et alimentation changée par free il y'a 15 jours.

fbxfan

Désynchro et pertes de service
« Réponse #3 le: 23 novembre 2008 21:04:15 »
pourquoi la freebox a été changée récemment ?


Fabfour57

Désynchro et pertes de service
« Réponse #4 le: 23 novembre 2008 21:13:27 »
Le service technique de free "à jugé bon" de changer la freebox suite au désynchros qui durent depuis début octobre
Mais ça n'a rien changé au problème...  J'ai toujours des désynchros " la freebox affiche l'heure" mais plus aucun service.

Nux

Désynchro et pertes de service
« Réponse #5 le: 23 novembre 2008 22:11:06 »
Débit de la freebox ADSL sur l'EP avec le reste de l'installation téléphonique de la maison isolée du test ( FBX ADSL seule sur l'arrivée principale FT ) ?

manue

Désynchro et pertes de service
« Réponse #6 le: 24 novembre 2008 12:58:21 »
Fabfour57 j'ai le même problème que toi, moi j'habite la Rochelle , st xandre exactement.

moi j'ai des problèmes de perte de syncho depuis mon inscription juillet 2007 en dégroupé total. moi aussi pas de condo dans la ligne, je l'ai enlevé depuis 2004, maison neuve.


J'ai des pertes de synchro
L'heure reste affichée mais plus aucun service...
Je boot ou reboot ensuite :
888 > Chenillard > rectangle clignotant (temps aléatoire) moi c'est toutes les 1 mn a  5 mn et re-synchro
Cela se produit souvent le soir et la journée plusieurs fois.

Je peux avoir pendant 3 jours aucune perte de synchro et 1 semaine que des pertes ect... .

j'ai déjà signalé le problème a la hotline plusieurs fois et ya aucun problème chez eux :/

le temps que j'écris ce message j'ai eu 4 pertes de synchros :chenillard rapide et l'heure, re-synchro, 1mn après  chenillard rapide et l'heure ect .....


toffe

Désynchro et pertes de service
« Réponse #7 le: 01 décembre 2008 18:59:35 »
jai le meme cas que vous et jhabite angouleme
ca rest evraiment aleatoire et jai remarquer des fois que je navais plus de telephone et jai beau pinger le dns de ma freebox et cela ne donne rien
et pourtant la connection wifi marche mais linternet ne marche pas

j elucide le pb en rebootant la box plein de fois ou en la laissant se reposer quelque dizaine de minutes
mais sinon je vois pas dou est le pb a moins que la box est deffaillante ou son alim en sachant que je suis en degrouper total depuis deux ans et que ca commence a me gaver de rebooter quotidiennement

affaire a suivre

FRANK06

Désynchro et pertes de service
« Réponse #8 le: 03 décembre 2008 17:46:10 »
Pareil pour moi

NRA LAUO6 sud est France
FreeBOX  V5 , reste  avec affichage de l'heure mais plus aucun service
Aprés reboot , chenillard rapide qui peut durer entre 3 minutes et plusieurs heures
La Box est refonctionnelle pour une durée variable , entre 10 minutes et 1heure puis soit elle repart en chenillard rapide ( Rectangle tournoyant) soit plus d'internet  et obligation de faire une marche arrêt qui provoque le probléme précédent

C'est très pénible car dans la plupart des cas , l'installation est identique a la période ou tout était parfaitement fonctionnel
et il est difficile d'agir sur un composant ( Alim , cables RJ11, câbles RJ45 , filtres ) qui ont été vérifiés mainte fois

Ajoutez a cela l'angoisse pour ceux qui n'ont plus de ligne France télécom , d'être obligé de se ruiner pour joindre la hot line puisque la ligne de secours n'est pas disponibles pour les dégroupés Total .
Et encore c'est pas garantie pour retrouver un service fonctionnel , avec tous les dédales des procédures pour obtenir un échange de matos , ou une intervention de France télécom qui reste le patron de la boucle locale et traine souvent les pieds pour dépanner ceux qui les ont quittés

Non c'est un vrai dilemne chez Free quand on tombe en panne on se retrouve vraiment seul !!!

philj

Désynchro et pertes de service
« Réponse #9 le: 01 janvier 2009 17:07:31 »
J'ai le même souci. Je suis maintenant à un rythme d'une bonne vingtaine de déconnexions intempestives par jour (perte totale de connexion : l'heure saute brièvement, parfois un chenillard rapide suit mais plus de tel / internet / TV/ Parfois ça revient tout seul, parfois il faut rebooter...)
J'ai la chance (si on peut dire) d'avoir eu des gros soucis il y a quelques semaines qui ont entrainé une expertise conjointe Free / FT sur mon installation. Je sais ainsi que :
- mon installation intérieure est nickel
- mon installation extérieure est "neuve" (car le souci venait d'un câble FT endommagé à l'arrivée chez moi > ils m'ont tout changé à partir du pylone jusqu'à ma prise principale :-)
Je sais donc que mon installation n'est pas en cause et qu'il va falloir chercher ailleurs.
Mais où ? J'entends parler de possibles soucis d'alim, mais je n'ai pas d'alim de secours. Comment faire ?
Merci à tous ceux qui auraient un avis et bonne année 2009... malgré tout :-)

fbxfan

Désynchro et pertes de service
« Réponse #10 le: 01 janvier 2009 17:33:46 »
Bonjour et bonne année à tous,

Citation de: philj
J'entends parler de possibles soucis d'alim, mais je n'ai pas d'alim de secours. Comment faire ?
En acheter une (par exemple via l'interface de gestion Free) ou en emprunter une (par exemple à un voisin freenaute). Si alim non Freebox, vérifier que même voltage et polarité, et ampérage supérieur ou égal.

philj

Désynchro et pertes de service
« Réponse #11 le: 01 janvier 2009 18:09:54 »
C'est tout de même le comble qu'un matériel réputé "propriété insaisissable de Free", quand il commence à dérailler, doive être diagnostiqué / réparé aux frais de l'usager :-/ Non ?
Je souhaiterais plutôt savoir comment solliciter Free pour qu'ils prennent leurs responsabilités à ce sujet ?
Merci pour vos réponses

fbxfan

Désynchro et pertes de service
« Réponse #12 le: 01 janvier 2009 19:32:55 »
Il est possible de recevoir une alim Freebox sans frais en passant par le support technique Free, mais je le déconseille car ça risque de vous revenir plus cher en téléphone que de commander une alim (ou en tout cas pas beaucoup moins cher). De plus, ça nécessitera un délai beaucoup plus important qu'en commandant direct soi-même.

Ce que j'ai fait, c'est acheter dans une grande surface une alim universelle compatible (voltage, ampérage et polarité), comme ça aucun délai d'attente. Ca revient rapidement à 20 ou 30 EUR (au lieu de 5 sur le site Free [+ 5 EUR frais port]) mais c'est pas non plus une dépense insurmontable.

philj

Désynchro et pertes de service
« Réponse #13 le: 01 janvier 2009 19:43:54 »
Intéressant, merci !
Les symptômes ayant poussé à l'achat d'une nouvelle alim étaient-ils les mêmes  (désynchro à répétition) ?
Par ailleurs, est-ce les mêmes alim pour la Freebox ADSL et la Freebox HD ?


fbxfan

Désynchro et pertes de service
« Réponse #14 le: 01 janvier 2009 21:54:10 »
C'était pour un problème de téléphonie sur v4 (plus de tonalité).

Les désynchros à répétition peuvent venir :
 - de l'alim du boitier HD
 - ou/et de l'alim du boitier ADSL

(surtout si anciens modèles, c'est à dire ceux avant freeplugs)

philj

Désynchro et pertes de service
« Réponse #15 le: 02 janvier 2009 00:02:08 »
Je comprends donc que l'alimentation de chacun des boitiers peut causer problème. Mais ces alimentations sont-elles identiques (en clair : le fait d'en acheter deux identiques permet-il de changer l'alim de chacun des boitiers simultanément ?)

fbxfan

Désynchro et pertes de service
« Réponse #16 le: 02 janvier 2009 09:07:39 »
Vérifiez les caractéristiques électriques (polarité, voltage et ampérage) des alims actuelles de chacun des boitiers. Si polarité et voltage identique, alors c'est bon (sous réserve que l'ampérage soit suffisant même pour le plus gourmand des 2 boitiers).

lams35

Désynchro et pertes de service
« Réponse #17 le: 05 janvier 2009 17:03:18 »
Bonjour,

Si ca peut aider, il est possible que vos boîtiers ADSL se désynchronise intempestivement à cause d'interférences externes. C'est mon cas, et après de nombreuses recherches et appels inutile à la hotline, il semblerait que mon thermostat de chauffage sans fil (donc relié en RF à la chaudière...) soir la cause de ces perturbations.

En bref, vérifier aussi si vous avez ajouter des équipements qui pourraient créer des interférences sur le boîtier ADSL l'obligeant à se re synchroniser.

Cordialement et bonne année.

philj

Désynchro et pertes de service
« Réponse #18 le: 08 janvier 2009 14:28:25 »
Merci pour ces suggestions.
Je trouve tout de même, sans faire de mauvais esprit, que s'il faut choisir entre se chauffer et avoir de l'internet c'est un peu corsé !
Le fait que d'autres appareils puissent avoir des interférences avec le boîtier de Free est une contrainte qui doit être intégrée à la conception, pas laissée à la charge de l'utilisateur (si bien sûr il utilise des matériels homologués pour fonctionnement en France, ce qui est mon cas)
Plus fort, l'assistance de Free, contactée par Chat a qui j'exposais mes soucis de connexions me demandent : "avez vous firewall et antivirus ?" Je réponds "Oui, ben sûr". Ils me disent alors "veuillez les désactiver SVP" (on rêve ;-))
Enfin bon.. J'attends toujours leur compte-rendu d'expertise de ligne, qu'ils m'avaient promis pour avant-hier.
[email protected]

un simple freenaute

Désynchro et pertes de service
« Réponse #19 le: 08 janvier 2009 18:10:54 »
Ce n'est pas le boitier Free mais l'ADSL en général. Il est anormal qu'il y ait perturbation, par ailleurs (ça trahit un dysfonctionnement sur la Freebox ou l'appareil perturbateur).

guiraudn

Désynchro et pertes de service
« Réponse #20 le: 19 janvier 2009 09:24:16 »
Je suis sur le NRA JRG45, avec une freebox V4 (donc pas les problèmes de perturbations liés au boitier d'alim de la V4 etc etc ) et j'ai exactement les mêmes symptomes.
Déconnexions ...  Débit passé à 600 kb/s  (euh non ...  pas avec le modem téléphone  ;-)  ).
Et tout ça depuis début janvier.
Résultat, plus de TV par ADSL (ben non ...  pas assez de débit), téléchargement de mes distrib. linux monstrueusement longues, deezer gelé car le le widget météo se met à jour.
Je suis comme les dernières personnes, je suis en dégroupé total et je ne veux pas utiliser mon forfait portable pour contacter une hotline qui va me demander de couper avast ou de rebooter la freebox (j'ai du le faire au moins 20 fois depuis janvier ...  au cas où).
Mais ce forum me montre que je ne suis pas le seul dans ce cas même si les autres ont l'air d'avoir la V5. Je ne sais pas si les autres opérateurs ont eu le bug de l'an 2009 aussi .  A suivre ...  Je vais me renseigner ...