szwip

Baisse de débit
« le: 25 août 2005 22:11:58 »
Salut,

Il y a déjà deux postes à propos d'une baisse de débit.
L'un en haute normandie, et l'autre à brest.
 
En fait j'ai l'impression que c'est une bonne partie du réseau ouest qui est touché. Aujourd'hui, ma grenouille ( http://www.grenouille.com ) en est même devenu toute rouge ! Première fois que ça m'arrivait !

Pour info, je suis sur saint-nazaire (44). D'autre personnes ont-elles remarqué le même problème ?

xyzo

Baisse de débit
« Réponse #1 le: 26 août 2005 00:00:31 »
Citation de: szwip
Pour info, je suis sur saint-nazaire (44). D'autre personnes ont-elles remarqué le même problème ?
'lut !
Moi, je suis sur Nantes (St-Sébastien pour être précis) et j'ai également ce problème de qualité de liaison en chute libre depuis 2 ou 3 jours... Heureux (si on peut dire !) de voir que ça ne semble pas venir de mon installation... wait and see...

RONAN

Baisse de débit
« Réponse #2 le: 26 août 2005 05:19:50 »
A brest j'avais une chute de debit depuis 2 ou 3 semaines et miracle je viens de gagner 1 méga sup !!!

xyzo

Baisse de débit
« Réponse #3 le: 26 août 2005 08:49:07 »
Depuis cette nuit (minuit ~ 1h00), ma liaison est revenue à son niveau normal et reste stable... en espérant que cela se confirme dans la journée...


tomta3

Baisse de débit
« Réponse #4 le: 27 août 2005 10:40:33 »
J'ai des problèmes de débit sur saint seb depuis quelques jours, je ne dépasse pas les 2mbits alors que d'habitude je suis plutot dans une fourchette de 6mbits.

RONAN

Baisse de débit
« Réponse #5 le: 27 août 2005 11:17:12 »
moi j'ai a nouveau perdu 2 méga ras le bol

RONAN

Baisse de débit
« Réponse #6 le: 29 août 2005 17:08:00 »
A nouveau a 5,5 méga youppi !!!!     :D


gringo44

Baisse de débit
« Réponse #7 le: 29 août 2005 19:45:22 »
Salut à tous ! :cool:
idem pour moi, d'habitude j'avais un débit stable en IP/ADSL Max à 6 méga ( Nantes, LBL44, ligne à 2177 m ) .... et là depuis ce soir .... j'arrive à peine à 1 méga ... :(
Espérons que ça ne dure pas !
@+
Gringo :cool:
PS: ma freebox synchronise pourtant à 7232 en down et 640 en up ...

RONAN

Baisse de débit
« Réponse #8 le: 29 août 2005 20:16:27 »
A nouveau 1 Méga bouhhh  :mad:  :mad:

Kephren

Baisse de débit
« Réponse #9 le: 29 août 2005 21:38:19 »
Meme probleme je susi dans la combrousse à 30km d'angers (Durtal).
Je suis censé etre en Ip Max ( j'avais un dl avoisinange le 900ko/s avant)
là me retrouve avec un débit de 60-70ko/s.
BREF c'est la misere.
Ca fait déjà 5-6 jours que ce débit ne cesse de diminuer.
Quelque chose a faire a part attendre ??

duch

Baisse de débit
« Réponse #10 le: 29 août 2005 22:21:08 »
Salut à toutes et tous, en regardant les débits sur grenouille, on les voit descendre depuis le 19 aout, Normalement à laval je suis à 700ko/s et chaque jour vers 10h c'est la descente en enfer jusqu'à 100ko/s.
On peut voir que le mans, la roche, cholet, les sables d'o, sont dans le même cas.
J'ai regardé les incidents sur FREE, rien ! Puis posé la question dans la FAQ, j'attends toujours la réponse, faites en de même cela les obligera peut etre à de la transparence.
Il doit y avoir un gros trou dans le tuyau pour avoir autant de perte, mais soyons patient... :/

Guillaume

Baisse de débit
« Réponse #11 le: 29 août 2005 22:26:12 »
Bonsoir tlm !
Idem pour moi, je viens de faire ma migration en IP/ADSL max et malgré mon atténuation de 9dB et mes 600 metres du DSLam, j'arrive a peine a un 2Mega...
Et tjrs à 512 en upload ...

Wait and See :/

szwip

Baisse de débit
« Réponse #12 le: 30 août 2005 14:01:37 »
Apparemment, le débit est à peu près correct en journée et la nuit, puis s'écroule aux heures de pointe. Comme si il y avait un câble pas assez gros qui fait bouchon.

pandanti

Baisse de débit
« Réponse #13 le: 30 août 2005 18:44:52 »
moi aussi je suis a saint-nazaire, freebox V4, IP max. Et bah c'est catastrophique depuis quelques jours comme chez pas mal de monde apparement. C'est vrai que ca serait pas mal de savoir ce qui se passe. J'espere que le silence de free ne veut pas dire que ca risque de durer longtemps.


RONAN

Baisse de débit
« Réponse #14 le: 30 août 2005 19:10:45 »
il y a du mieux mais c'est pas encore ça...

Kephren

Baisse de débit
« Réponse #15 le: 30 août 2005 19:54:48 »
Bon voyant que ca ne s'amélioré pas j'ai appellé Free.
Leur réponse m'a laissé songueur.
Ca viens de mon Pc, un logiciel prenderai toute la bp,
Mais impossibkle car formaté mon pc (Ghost avec juste un OS)
Et là je teste toujouts aussi pourri (entre 50 et 120ko/s) au lieu de mes 800-900ko/s -__-

Leurs réponses sont tjs les memes et bien sur inapropriées.
Si quelqu'un a une idée plus claire de ce qui se passe (car chez Free sont pas l'air au courant) sa présence serait requise ^^

Freenaute sur les nerfs

RONAN

Baisse de débit
« Réponse #16 le: 30 août 2005 19:58:24 »
tu as regarder sur la tv combien ta freebox se connecte

Kephren

Baisse de débit
« Réponse #17 le: 30 août 2005 20:12:18 »
pas de TV, je suis en Ip max (zone non dégroupée)

Speader

Baisse de débit
« Réponse #18 le: 30 août 2005 21:14:40 »
Salut chuis en sud Vendée en adsl max et actuellement je tourne à 1.5mega la journée et une fois passé 1h du mat tout rentre dans l'ordre , 8.7 megas ! Cé tous les jours comme ca (heu les nuits aussi)

Bref la cata quoi mais ce qui me dérange le plus en tant que nouvel abonné FREE c'est que personne (hotline et assistance mail) ne veut donner le pourquoi du comment , ils mettent toujours en cause ou le pc ou la ligne ou les ondes (des fois que ...) et si je trouve po ce forum je ma tape la tete contre les murs quoi !

Est ce l'habitude de free d'agir comme ca ?

Kephren

Baisse de débit
« Réponse #19 le: 30 août 2005 21:20:23 »
Je pense Speader car ils m'ont sorti les memes "excuses" qu'a toi (mes post précédents)

En ésperant qye ce ne soit que des pb passagers :

RONAN

Baisse de débit
« Réponse #20 le: 30 août 2005 21:21:19 »
Citation de: Kephren
pas de TV, je suis en Ip max (zone non dégroupée)
Appuie avec ta telecommande sur la fleche de droit et sur ta freebox un débit up et down va apparaitre
(as-tu essayé en usb et en réseau)


RONAN

Baisse de débit
« Réponse #21 le: 30 août 2005 21:22:35 »
Citation de: Speader
Salut chuis en sud Vendée en adsl max et actuellement je tourne à 1.5mega la journée et une fois passé 1h du mat tout rentre dans l'ordre , 8.7 megas ! Cé tous les jours comme ca (heu les nuits aussi)

Bref la cata quoi mais ce qui me dérange le plus en tant que nouvel abonné FREE c'est que personne (hotline et assistance mail) ne veut donner le pourquoi du comment , ils mettent toujours en cause ou le pc ou la ligne ou les ondes (des fois que ...) et si je trouve po ce forum je ma tape la tete contre les murs quoi !

Est ce l'habitude de free d'agir comme ca ?
Habituellement non mais essaye plutôt le site de l'aduf

Speader

Baisse de débit
« Réponse #22 le: 30 août 2005 22:12:24 »
Tain chuis vert  !!!!!!!!

debit dn 10270 et actuellemnt je tourne a 1.5/2 mega max la journée !!!!!!!!!! :(

heu  cé quoi l'aduf ? :rolleyes:  je cé mais je peux po tout connaître  !!!

Kephren

Baisse de débit
« Réponse #23 le: 30 août 2005 22:39:00 »
Citation de: RONAN
Citation de: Kephren
pas de TV, je suis en Ip max (zone non dégroupée)
Appuie avec ta telecommande sur la fleche de droit et sur ta freebox un débit up et down va apparaitre
(as-tu essayé en usb et en réseau)
J'(ai fais comme tu as dit j'ai branche la fbx a la tv je regarde les "infos" de al fbx
dans l'onglet ADSL

débit ATM : 6666 kbp/s (pas verni le mec -__-) en down
               : 320 en up
atm max  : 7168 en down
               : 1240 en up

Atté : 28dB en  down et 17 en up

marge de bruit (kézako ?) : 7.5 en down et 31 dB en up
FEC CRC et HEC ca doit pas etre important (je pense)


D'apres ces infos ca devrai vouloir dire que ma FBX marche parfaitement et que mon débit devrait  etre ce qu'"il été y a 1 semaine (800-900ko/s) ??

Je pige rien a ces chiffres.
Au secours !!!! ^^


USB pas testé il est vrai.
En reseau oui car j'ai un reseau local che zmoi. et bien sur Pc tout seul essayé aussi mais tjs meme résultat

bt850

Baisse de débit
« Réponse #24 le: 01 septembre 2005 20:54:24 »
Bonsoir a tous
Des nouvelles du sud-vendée ou le débit se casse la gueule tous les jours vers 16- 17 h.
Ici ,c'est le paradis des insomniaques : 6 à 6.5 meg vers 4 h du mat, puis la lente  et inexorable dégringolade jusquà 35 k il y à 10 mn (ADSL ou es'tu??)
Je pense déménager pour les antipodes, au moins je pourrais surfer normalement aux heures habituelles d'un humain banal.
Ceci est un état d'âme ,toute attaque ou pensée malveillante auprès d'un FAI commençant par FR et finissant par EE  ne saurait être que le fruit d'un user qui en a marre.
(xp he - TCPOptimizer)
Bonsoir à tous  je coupes tout . Dodo , j'en a marre

RONAN

Baisse de débit
« Réponse #25 le: 01 septembre 2005 20:57:57 »
Citation de: Speader
Tain chuis vert  !!!!!!!!

debit dn 10270 et actuellemnt je tourne a 1.5/2 mega max la journée !!!!!!!!!! :(

heu  cé quoi l'aduf ? :rolleyes:  je cé mais je peux po tout connaître  !!!
un site d'aide au utilisateur de free tape aduf sur google

RONAN

Baisse de débit
« Réponse #26 le: 01 septembre 2005 21:00:38 »
Citation de: Kephren
Citation de: RONAN
Citation de: Kephren
pas de TV, je suis en Ip max (zone non dégroupée)
Appuie avec ta telecommande sur la fleche de droit et sur ta freebox un débit up et down va apparaitre
(as-tu essayé en usb et en réseau)
J'(ai fais comme tu as dit j'ai branche la fbx a la tv je regarde les "infos" de al fbx
dans l'onglet ADSL

débit ATM : 6666 kbp/s (pas verni le mec -__-) en down
               : 320 en up
atm max  : 7168 en down
               : 1240 en up

Atté : 28dB en  down et 17 en up

marge de bruit (kézako ?) : 7.5 en down et 31 dB en up
FEC CRC et HEC ca doit pas etre important (je pense)


D'apres ces infos ca devrai vouloir dire que ma FBX marche parfaitement et que mon débit devrait  etre ce qu'"il été y a 1 semaine (800-900ko/s) ??

Je pige rien a ces chiffres.
Au secours !!!! ^^


USB pas testé il est vrai.
En reseau oui car j'ai un reseau local che zmoi. et bien sur Pc tout seul essayé aussi mais tjs meme résultat
ça veut dire que ça vient de ton ordi ou la liaison entre ton ordi et la freebox
regarde d'ab en usb

tomta3

Baisse de débit
« Réponse #27 le: 02 septembre 2005 08:27:17 »
A propos y a t'il encore des gens qui ne sont toujours pas passé en 1mega en up ? Car pour ma part on annoncait la fin des migrations pour max fin aout et je suis toujours en 256kbits/up.


duch

Baisse de débit
« Réponse #28 le: 02 septembre 2005 11:32:16 »
histoire de rire sur les baisses de débits.
Mon pc est paramétré nickel chrome, avant le "crash" je tournait à 700ko/s pour une distance de 2900 mètres.
Après moulte demandes d'explications voici la réponse :

<
Au demeurant, une navigation posant problème sans que les autres services ADSL n'en soient atteints, provient du système d'exploitation, d'un logiciel particulier ou plus simplement de l'explorateur internet.

Vérifiez en premier lieu que vous récupérez bien une IP WAN attribuée par Free en vous rendant en console DOS pour y taper la commande 'ipconfig/all' et ainsi vous aviser de l'état de votre pile TCP/IP.
Si vous êtes sous Windows et que vous récupérez une IP de type 169.254.y.z veillez soit à indiquer votre IPfixe en dur dans votre configuration de connexion soit à rester en DHCP tout en repassant par la console DOS pour taper la commande 'netsh int ip reset c:resetlog.txt' avant d'éteindre votre ordinateur et de le rallumer.

Dans le cas où votre IP serait bien celle qui est définie sur votre compte, faites un 'ping 213.228.0.42' en console DOS pour vérifier si vous joignez bien le portail de Free. Testez alors cette IP 213.228.0.42 en la tapant directement dans le champ d'adressage de votre navigateur web pour tenter de joindre la page.
Si vous arrivez à joindre la page de Free par l'IP 213.228.0.42 mais pas par 'www.free.fr', il s'agit d'un problème de DNS. Vous êtes alors invité à vous référer à cette page pour récupérer les DNS et les fixer en dur dans votre configuration de connexion.

Testez également un autre navigateur internet.
Privilégiez par exemple Firefox à Internet Explorer, ou Netscape à Opera pour voir si le problème ne vient pas simplement de la sécurité du logiciel employé.

Vérifiez qu'aucun logiciel de peer-to-peer (P2P) ne soit lancé lors de vos échecs de navigation, des logiciels tels que Kazaa, eMule, iMesh, Bittorrent, Ares et autres. Ce genre de logiciel peut effectivement usiter la totalité de votre bande passante et ainsi vous empêcher de naviguer.

Veillez à désactiver, voire quitter et/ou désinstaller temporairement tout logiciel firewall ou antivirus de votre système.
Ceux-ci, après une simple mise à jour automatique par internet de leurs versions logicielles, peuvent changer de configuration et bloquer un accès à internet.

Solution également très efficace, le téléchargement, l'installation et l'utilisation d'un logiciel (libre) de recherche et d'éradication de spywares tels que SpyBot - Search & Destroy ou encore Ad-Aware également disponible sur notre cdrom d'installation, sous le répertoire 'Must'.

 Si vous avez un modem Sagem sur une ligne dégroupée et que le modem a justement du mal à accrocher les débits proposés ou du moins à maintenir une connexion stable, rendez-vous simplement dans l'interface de supervision de votre modem, par la flèche verte à côté de l'heure (icône DSLmon au systray) pour y faire un 'clic droit' puis une combinaison des touches 'alt+d'.
Une fois donc sur cette interface de supervision, allez sous l'onglet 'Configuration' et modifiez-y le type de connexion pour le passer sur le mode 'ISO'.

Mamadou, vous souhaite un excellent surf avec Free.fr. >>

MERCI MAMADOU, moi c'est jambon !

Kephren

Baisse de débit
« Réponse #29 le: 02 septembre 2005 11:47:19 »
Citation de: tomta3
A propos y a t'il encore des gens qui ne sont toujours pas passé en 1mega en up ? Car pour ma part on annoncait la fin des migrations pour max fin aout et je suis toujours en 256kbits/up.
Tjs up de base, aps d emigration vers 1024 pour moi :( et débit tjs a chié, j'essaiera en USB ce soir en rentrant du taff.

Kephren

Baisse de débit
« Réponse #30 le: 02 septembre 2005 11:50:01 »
Citation de: duch
histoire de rire sur les baisses de débits.
Mon pc est paramétré nickel chrome, avant le "crash" je tournait à 700ko/s pour une distance de 2900 mètres.
Après moulte demandes d'explications voici la réponse :

<
Au demeurant, une navigation posant problème sans que les autres services ADSL n'en soient atteints, provient du système d'exploitation, d'un logiciel particulier ou plus simplement de l'explorateur internet.

Vérifiez en premier lieu que vous récupérez bien une IP WAN attribuée par Free en vous rendant en console DOS pour y taper la commande 'ipconfig/all' et ainsi vous aviser de l'état de votre pile TCP/IP.
Si vous êtes sous Windows et que vous récupérez une IP de type 169.254.y.z veillez soit à indiquer votre IPfixe en dur dans votre configuration de connexion soit à rester en DHCP tout en repassant par la console DOS pour taper la commande 'netsh int ip reset c:resetlog.txt' avant d'éteindre votre ordinateur et de le rallumer.

Dans le cas où votre IP serait bien celle qui est définie sur votre compte, faites un 'ping 213.228.0.42' en console DOS pour vérifier si vous joignez bien le portail de Free. Testez alors cette IP 213.228.0.42 en la tapant directement dans le champ d'adressage de votre navigateur web pour tenter de joindre la page.
Si vous arrivez à joindre la page de Free par l'IP 213.228.0.42 mais pas par 'www.free.fr', il s'agit d'un problème de DNS. Vous êtes alors invité à vous référer à cette page pour récupérer les DNS et les fixer en dur dans votre configuration de connexion.

Testez également un autre navigateur internet.
Privilégiez par exemple Firefox à Internet Explorer, ou Netscape à Opera pour voir si le problème ne vient pas simplement de la sécurité du logiciel employé.

Vérifiez qu'aucun logiciel de peer-to-peer (P2P) ne soit lancé lors de vos échecs de navigation, des logiciels tels que Kazaa, eMule, iMesh, Bittorrent, Ares et autres. Ce genre de logiciel peut effectivement usiter la totalité de votre bande passante et ainsi vous empêcher de naviguer.

Veillez à désactiver, voire quitter et/ou désinstaller temporairement tout logiciel firewall ou antivirus de votre système.
Ceux-ci, après une simple mise à jour automatique par internet de leurs versions logicielles, peuvent changer de configuration et bloquer un accès à internet.

Solution également très efficace, le téléchargement, l'installation et l'utilisation d'un logiciel (libre) de recherche et d'éradication de spywares tels que SpyBot - Search & Destroy ou encore Ad-Aware également disponible sur notre cdrom d'installation, sous le répertoire 'Must'.

 Si vous avez un modem Sagem sur une ligne dégroupée et que le modem a justement du mal à accrocher les débits proposés ou du moins à maintenir une connexion stable, rendez-vous simplement dans l'interface de supervision de votre modem, par la flèche verte à côté de l'heure (icône DSLmon au systray) pour y faire un 'clic droit' puis une combinaison des touches 'alt+d'.
Une fois donc sur cette interface de supervision, allez sous l'onglet 'Configuration' et modifiez-y le type de connexion pour le passer sur le mode 'ISO'.

Mamadou, vous souhaite un excellent surf avec Free.fr. >>

MERCI MAMADOU, moi c'est jambon !
J'ai eu le droit a ca aussi + cest mon PC qui est pas assez puissant (P4 .3.4Ghz avec 2Go de ram DDR400).
C'est a peine si le techinicen au telephone m'a pas engueulé car j'y disais que ca pouvais pas venir du Pc car j'avais installé un systeme tout neuf.
Mais bon je dois etre trop con ^^

Speader

Baisse de débit
« Réponse #31 le: 02 septembre 2005 16:51:13 »
Merci Ronan pour l'aduf , je viens juste de voir ta réponse :P

RONAN

Baisse de débit
« Réponse #32 le: 02 septembre 2005 16:53:58 »
de rien :)

Kephren

Baisse de débit
« Réponse #33 le: 02 septembre 2005 19:05:33 »
Ronan j'ai essayé en USB, ca sux tjs le débit.
Free je veux ma BP, je paye pas 30€ pour du 512 (meme pas stable en plus) :/

RONAN

Baisse de débit
« Réponse #34 le: 02 septembre 2005 20:52:03 »
désolé je sèche a part l'aduf...
ou alors trouve un collègue avec un modem normale...


Grandpop

Baisse de débit
« Réponse #35 le: 05 septembre 2005 14:53:36 »
Juste pour vous apportez mon exemple, j'étais il y a un mois environ à 7mb en dn et en up 180. Depuis peu la nuit ça sautait et maintenant que tout semble stable j'ai vu que j'étais passé à environ 5.5mb mais à 250 environ en up.
Bref je m'en plaind pas vi que je suis ds un lieu dit de quelques maisons au nord de nantes à 1800m avec 28db adsl max.
Je rêve quand même de la télé car deux communes autour de moi sont en dégroupées.

pandanti

Baisse de débit
« Réponse #36 le: 05 septembre 2005 18:36:04 »
Bon bah ca y est, moi j'en ai marre, je suis au bord de la résiliation. Franchement ca me gave de payer 29.99€ pour un débit yoyo en IPMax alors que je peux avoir un adsl 2+ dégroupé chez le concurant a 14€. Moi la seule chose qui me faisait rester chez free c'est les newsgroups mais maintenant que j'ai trouvé un serveur payant pas trop cher (4€/mois) ca me fait du 18€ pour du 20 mega. voila ca me gave, je déménage dans 15 jours, jusqu'a maintenant je voullais migrer ma ligne free, et maintenant je doute grave en + il parrait que c'est bien chiant.

RONAN

Baisse de débit
« Réponse #37 le: 05 septembre 2005 19:01:06 »
non pour la migration il y a une nouvelle procedure + rapide et ou tu garde ta freebox
ce n'est qu'un problême passager avec les autres tu auras peut être les même soucis dans quelques mois réfléchis bien...

Guillaume

Baisse de débit
« Réponse #38 le: 06 septembre 2005 09:59:04 »
Pour ma part, je suis tjrs en up a 512 au lieu des 1024 promis fin aout. En revanche mon débit semble etre revenu a la normale.
Concernant la procedure de déménagement, cela se passe tres bien et c relativement rapide (moins d'une semaine de la demande a la synchro).
Vivement le passage en degroupé !!

Kephren

Baisse de débit
« Réponse #39 le: 06 septembre 2005 12:04:03 »
Pareil pour moi tjs un up au ras de paquerette (32ko/s) migration vers 1024 en attente.
Sinon mon débit semble etre revenu mais car il y a un mais, vers 17-18H ma bp redeviens bassse (sortie des écoles ?) bref je profite là j'ai 800ko/s ^^

pandanti

Baisse de débit
« Réponse #40 le: 06 septembre 2005 18:35:03 »
Citation de: RONAN
non pour la migration il y a une nouvelle procedure + rapide et ou tu garde ta freebox
ce n'est qu'un problême passager avec les autres tu auras peut être les même soucis dans quelques mois réfléchis bien...
Bah la c'est passagé depuis 3 semaines, moi j'en ai plein le dos de payer 30€ pour que dalle, et d'arriver le soir chez moi et voir que meme google a du mal a s'afficher. Ce qui me gave en + c'est le manque de transparence de la part de free, car ils doivent bien savoir qu'il y a un probleme depuis le temps, ce qui n'empeche pas la hotline de nous prendre pour des taches en nous disant qu'on sait pas configurer un pc. en + en allant ailleur je pourrais etre dégroupé ce qui n'est pas possible avec free, et il me semble qu'il y a beaucoup moins de probleme sur les lignes dégroupés que sur l'ip max.

pandanti

Baisse de débit
« Réponse #41 le: 06 septembre 2005 22:47:00 »
je viens de constater que je n'avais pas de perte de débit si je télécharge sur les newsgroup (800Ko/s - 6.4Mb/s) alors que j'ai toujours un débit aléatoire en navigation (maxi 125Ko/s - 1 Mb/s). donc ca veut dire que le débit est normal pour moi, sauf en navigation.
donc est ce qu'il n'y aurait pas plutot un probleme de résolution de nom ?


Speader

Baisse de débit
« Réponse #42 le: 06 septembre 2005 23:22:22 »
Salut les gors !
Chuis toujours moi aussi avec les mêmes soucis de connexion , gé rappelé une fois de plus la hotline et toujours la même réponse y'a po de blemes !

Si je regarde sur la grenouille ca donne un triangle Nantes , Angers et La Roche sur Yon encore très pénalisés aux heures d'affluences !

Et de votre coté ?

ps: pour le degroupé quand ca aura lieu chez moi sud vendée je pense po a Free vu que ce sera lui le donneur d'ordes pour les reparations de lignes et vu actuellement ...!

tomta3

Baisse de débit
« Réponse #43 le: 09 septembre 2005 19:17:30 »
Toujours pas de passage en 1mb/up, ca sent l'effet d'annonce tt ca ... encore une fois.

cat

Baisse de débit
« Réponse #44 le: 09 septembre 2005 22:29:56 »
Citation de: tomta3
Toujours pas de passage en 1mb/up, ca sent l'effet d'annonce tt ca ... encore une fois.
tu sembles étonné !!

décu ?? ;)

duch

Baisse de débit
« Réponse #45 le: 11 septembre 2005 15:37:29 »
salut à tous

Après un espoir cette semaine les débits étaient presque normaux, voilà que tout retombe et au plus bas (67ko/s).
Que font les services tech de FREE et France Tél pour en arriver à un si bas débit ?
Ce qui est sûr : lorsque l'on pose la question à la hot line, c'est le PC qui ne va pas !
Aucune transparence de leur part !

Y à t il quelqu'un qui aurai une idée de ce gros problème qui touche tous les non dégroupé ?

non dégroupé (10272/1024) - dl 739,6 Ko/sec ul - 32,6 Ko/sec - 1847 mètres - Affaiblissement 27 dB

ibrahim

Baisse de débit
« Réponse #46 le: 12 septembre 2005 10:46:35 »
ahahahha meme ici on se laint lol moi aussi je croyais avoir du MAX en fait je me retrouve avec du 1 Mega :D !!! voir des fois du 512 :) !!!!

duch

Baisse de débit
« Réponse #47 le: 12 septembre 2005 19:09:35 »
Citation de: Speader
Salut les gors !
Chuis toujours moi aussi avec les mêmes soucis de connexion , gé rappelé une fois de plus la hotline et toujours la même réponse y'a po de blemes !

Si je regarde sur la grenouille ca donne un triangle Nantes , Angers et La Roche sur Yon encore très pénalisés aux heures d'affluences !

Et de votre coté ?

ps: pour le degroupé quand ca aura lieu chez moi sud vendée je pense po a Free vu que ce sera lui le donneur d'ordes pour les reparations de lignes et vu actuellement ...!
tu peux ajouter LE MANS et LAVAL, et d'autres qui hurle chez la grenouille !
On est nombreux à posserder des PC mal configurés pour FREE :rolleyes:

AleXze49man

Baisse de débit
« Réponse #48 le: 12 septembre 2005 21:39:46 »
et hop un autre utilisateur qui voit ces debit chutter ... c'est fort quand meme ! free serai t-il au max de sa bandepassante ?

(mon pc fonctionne le mieux du monde, ma ligne est propre)

en clair >>

il y a une semaine ...  :
6meg en down
et 256k en up

maintenant :
600ko en down
128 en up ...

VIVE l'adsl MaX ! :p


duch

Baisse de débit
« Réponse #49 le: 14 septembre 2005 19:52:02 »
Citation de: AleXze49man
et hop un autre utilisateur qui voit ces debit chutter ... c'est fort quand meme ! free serai t-il au max de sa bandepassante ?
(mon pc fonctionne le mieux du monde, ma ligne est propre)
en clair >>
il y a une semaine ...  :
6meg en down
et 256k en up
maintenant :
600ko en down
128 en up ...
VIVE l'adsl MaX ! :p
Regarde sur http://www.degrouptest.com, puis compare ton commutateur FREE.
si ça ce trouve tu est à proximité du commutateur qui est dégroupé dans le 49 !