Meryes

Un probleme genant
« le: 19 octobre 2005 12:43:34 »
Bonjour à tous,

Je suis un possesseur de la freebox v4 et malgré les qualité indéniable de celle ci je me pose certaine question. Est ce normal que ma freebox se deconnecte momentanément a chaque fois qu'un ordinateur est allumé dans la maison. En effet ceci ce révèle très gênant lors de conversation téléphonique par exemple. Je vous remercie de votre réponse et vous souhaites bonne continuation.

RONAN

Un probleme genant
« Réponse #1 le: 19 octobre 2005 13:24:20 »
bonjour,
c'est sans doute un problême d'alimentation  tu es en usb ou en réseau ???
si t'es en usb faut passer en réseau
si t'es en réseau vérifie tes prises ou installe un onduleur ;)

toon

Un probleme genant
« Réponse #2 le: 19 octobre 2005 14:13:13 »
Juste pour confirmer les dires de RONAN, qu'en Réseau (Ethernet...RJ45), le signal est plus stable.

Pas lié à l'USB qui est sensible aux réactions du PC.

fabrice

Un probleme genant
« Réponse #3 le: 19 octobre 2005 17:29:06 »
Comme dit RONAN, un onduleur ou éloigner le transfo de toute source de champs magnétiques/electromagnétiques


dolmenhir

Un probleme genant
« Réponse #4 le: 19 octobre 2005 21:22:15 »
salut,

si par "déconnexion" tu entend perte de synchronisation et non d'alimentation, alors regarde aussi du coté de tres prises téléphoniques.
Un condensateur s'y trouve peut être et expliquerait le problème.
J'ai eu ce soucis.
Un tournevis pour l'enlever, et tout rentrera dans l'ordre... si le problème vient bien de là.