David_92

[HELP] Perte d'emails lors du transfert vers mon PC
« le: 27 septembre 2006 22:49:11 »
Bonjour à tous,
Je n'ai pas trouvé de topic sur ce sujet donc je pense que c'est un problème facile à règler qui ne doit pas être courant.

J'ai perdu de nombreux emails lorsque j'ai voulu les transférer sur mon PC via le pop.free.fr. Ce n'est pas constant mais lorsque cela m'arrive (environ 1 fois par quinzaine et parfois plusieurs jours de suite).

J'ai l'habitude de transférer mes emails tous les soir via le pop sur outlook. Or certains soir, je ne reçois 0 emails, ni 1, ni 2 mais 0 alors que j'en reçois une trentaine tous les jours dont 70% de spams. Je suis sûr de moi car cela m'arrive de consulter mes emails via le webmail dans la journée et de ne pas les avoirs retourver le soir. C'est très désagréable car on imagine toujours perdre des emails importants surtout que je suis quelques contentieux avec mes assureurs.

Ma config:
Email: Microsoft Outlook (1 seul compte donc pas d'interférence)
Antispam: Spamihilator 0.9.9.9 (j'ai essayé de l'enlever et ai perdu des emails)
Anti-virus: Bitdefender 9 (que je n'ai pas voulu enlever)

Exemple typique qui permet de cibler le problème:
-1 je me connecte sur webmail et vois tous mes emails
-2 j'ouvre outlook, tape F5 : 0 emails
-3 je me reconnecte sur webmail et je n'ai plus de mails sur mon compte (et ils ne sont pas dans spamihilator non plus)
-4 j'enrage contre free alors que c'est peut-être un problème chez moi mais le hotline n'a pas daigné traiter mon problème

Quelqu'un a-t-il déjà croisé un problème similaire ? notamment plus que la hotline (j'ai eu deux réponses de la hotline: 1- Je n'ai pas entendu de ce problème récemment donc il n'y a pas de problème 2- Désolé, je ne suis pas technicien = TROP FORT :'( )

Merci de votre aide. help...
David