Oxiur

Le Mans - debit
« le: 28 septembre 2005 14:22:05 »
Bonjour,

C'est moi ou ca deconnecte beaucoup au Mans en ce moment ?
J'ai remarquer aussi une hausse du debit, je suis maintenant regulierement au dessus des 3000 ko/s en debit en ce moment....

Alors est-ce moi qui me fais des idées ou d'autres ont ils constaté ces phénomenes sur le mans en ce moment ?

bonne journée.

RONAN

Le Mans - debit
« Réponse #1 le: 28 septembre 2005 14:51:39 »
ça fait quand même + de 20 mégas

tu es sur de tes données ?

ahytes

Le Mans - debit
« Réponse #2 le: 28 septembre 2005 19:17:31 »
Y a pas que sur le Mans, en sarthe en règle générale depuis un mois les débits sont à chier, je n'ai jamais eu à me plaindre, même si je n'ai jamais réussis à avoir le max en adsl max avec une longueur de ligne de 295 m et un affaiblissament de 4 db (environ 5 méga maxi), mais là ca devient vraimant dur de surfer correctement, on peine à avoir ne serait-ce que du 512...

Oxiur

Le Mans - debit
« Réponse #3 le: 29 septembre 2005 07:01:27 »
RONAN > ben ecoute c'est ce qui est marqué sur ma freebox, tiens attend j'vais voir ce matin , elle a rebooter il y a 1 minute :-)
alors debit dn : 3008
debit up : 864

mais la y a des trucs bizzar, depuis hier, ca reboot chelou, des fois , j'ai le chenillard, pas de rectangle qui clignote, pas de "PPP" et hop l'heure revient direct
d'autre fois, pas de chenillard, pas de rectangle clignotan, mais les "PPP" reviennent, et l'heures s'affiche juste apres ....

Les debits sont pas a chier, c juste que ca reboot plus souvent :-)

moi, je suis en adsl max avec un logueur de ligne de 3828 mètres et 51 db d' attenuation :-)


fabrice

Le Mans - debit
« Réponse #4 le: 29 septembre 2005 07:13:21 »
Citation de: Oxiur
alors debit dn : 3008
debit up : 864

moi, je suis en adsl max avec un logueur de ligne de 3828 mètres et 51 db d' attenuation :-)
Ce sont des débit en Kbit/s, tu dois diviser par 8 pour avoir des Ko/s.

Oxiur

Le Mans - debit
« Réponse #5 le: 29 septembre 2005 08:57:48 »
Ah oui c'est vrai, mais bon c'est bien quand meme vu la longueur :-) et ca explique pas que ca saute tt le temps avec des sequences de boot plus ou moins etranges...

RagDam

Le Mans - debit
« Réponse #6 le: 29 septembre 2005 10:30:25 »
Moi je suis sans signal depuis hier midi
Grosse deconnection tout de même :(

Je vais voir ca avec FT et Free aujourdhui


RONAN

Le Mans - debit
« Réponse #7 le: 29 septembre 2005 10:41:33 »
Citation de: Oxiur
RONAN > ben ecoute c'est ce qui est marqué sur ma freebox, tiens attend j'vais voir ce matin , elle a rebooter il y a 1 minute :-)
alors debit dn : 3008
debit up : 864

mais la y a des trucs bizzar, depuis hier, ca reboot chelou, des fois , j'ai le chenillard, pas de rectangle qui clignote, pas de "PPP" et hop l'heure revient direct
d'autre fois, pas de chenillard, pas de rectangle clignotan, mais les "PPP" reviennent, et l'heures s'affiche juste apres ....

Les debits sont pas a chier, c juste que ca reboot plus souvent :-)

moi, je suis en adsl max avec un logueur de ligne de 3828 mètres et 51 db d' attenuation :-)
si tu veux gagner un peu tu peux essayer en debranchant ton tel FT moi je gagne 1000 kbits
si par exemple tu as de gros fichier à telecharger ;)