batmann

Réglage du Ping Disparue sur nouvelle interface
« le: 20 novembre 2020 17:10:19 »
Bonjour a tous

Le  Réglage du Ping Disparue sur nouvelle interface ???

Sur mon espace Abonné, Ma Freebox,  je ne le trouve plus ...

Y est il ailleurs SVP ...

J'ai pourtant bien chercher ... enfin je pense avoir fait le tour de Mon Espace Abonné ... mais Rien de Rien.
Freebox V6 avec la Fibre ...

D'avance Merci à ceux qui savent ....


sebastopaul

Re : Réglage du Ping Disparue sur nouvelle interface
« Réponse #1 le: 20 novembre 2020 21:06:55 »
Bonsoir,
En fibre optique tu n'as plus ce genre de réglage. d'ailleurs je ne vois pas à quoi ça pourrait te servir.

batmann

Re : Réglage du Ping Disparue sur nouvelle interface
« Réponse #2 le: 22 novembre 2020 07:54:14 »
Bonjour sebastopaul

Et merci pour ta réponse .

J'avais fait ce réglage avant la Fibre, car Free limitait la bande passante pour ceux comme moi qui privilégient l'usage de la télévision par ADSL  ...

Depuis mon réglage en " Mode Sérénité " plus de problème de latence ....

Mais depuis que j'ai la Fibre c'est revenue, pas complètement mais de temps en temps, genre tout les jours quand même....

Et c'est pénible quand tu regarde un Film et que cela coupe tout le temps et que ça recharge le Tampon de ma BoxTV, de plus  sachant que j'ai maintenant la Fibre avec le même opérateur (Free) ...

Et cela sur plusieurs BoxTv de Marque différentes ( mais allumées individuellement ...)

Sait tu ce qui se passe et comment y remédiez STP ???

D'avance Merci .
 

sebastopaul

Re : Réglage du Ping Disparue sur nouvelle interface
« Réponse #3 le: 22 novembre 2020 10:43:04 »
Tu es en fibre, tes appareils sont en raccordés en câble ethernet, wifi ou plug ?


batmann

Re : Réglage du Ping Disparue sur nouvelle interface
« Réponse #4 le: 25 novembre 2020 10:49:18 »
Merci pour ta réponse sebastopaul.

Que je soit en Wifi en Cable ou en CPL c'est exactement la même chose ???

Je suis pratiquement sûr que c'est Free qui freine le débit car avant j'était chez Bouyges et aucuns problème !!!

Puis je suis passer chez Free en ADSL puis en Fibre et le Problème est apparue !!!!

Et le plus bizarre c'est qu'en passant par le Player de Free pas de problème constater ...

Donc, j'en conclu que Free freine le débit quand tu regarde la TV sur les chaines normales quand tu as une BoxTV et l'iptv ... même avec Molotov ???

J'ai tel a Free et leurs est demander en plus des coupures dont ils ne savait rien pourquoi en étant a la Fibre je n'avait "que" 50 à 100 Mégas de débit ???

Au lieux des 1 GB annoncés ....

Et l'opérateur ma dit que chez Free c'était a la demande, c'est a dire que s'ils voient que tu n'a qu'une connexion en cour ils t’allouent une 100 ène de Mégas  mais si tu as plusieurs connections ils te ré-allouent environs 100 Mégas par connections supplémentaires ....c'est au besoin ....???

Ce matin je teste ma ligne et j'ai actuellement une TV de connecté + mon PC le tout par câble 300 Mégas

Alors que chez deux copains qui sont chez  Orange en Fibre j'ai tester de 800 à  950 Mégas chacun !!!

Bonne journée .