herveherve

Problèmes TV-TNT et télécommande
« le: 11 juin 2006 15:13:50 »
Salut à tous,
Suis nouvel abonné et après 45 jours d'attente :-(, je viens de recevoir ma Freebox HD !
Dans l'ensemble, tout est ok. Mon souci porte sur l'accès à la TNT et derrière, avec la télécommande.
J'ai comme je l'ai lu ici acheté une antenne intérieure (n'en ayant plus d'extérieure dans mon appart car ex-Noos) puis j'ai scanné mes chaines TNT une fois mon boitier HD en état de marche. Jusque là, ça roule. Mon problème est double est, je pense, distinct :
- grande difficulté pour accéder aux chaines TNT : la télécommande obéit mal et j'ai beau appuyer sur la touche à côté du 0, je ne parviens au menu thématique qu'une fois sur 10. La plupart du temps, je me retrouve directement sur une chaine que je n'ai pas demandé (en l'occurrence, W9, allez savoir pourquoi...). Du coup, j'essaie de passer par un autre chemin en tapant 501, 502...etc directement sur les touches numériques de la télécommande. Là encore, emballement de la télécommande qui n'obéit qu'1 fois sur 10, les autres fois, quand je commence à appuyer longuement sur 5, plusieurs chiffres défilent et le 5 n'arrivent pas à se maintenir.. enfin bon, ça part en vrille... Donc, première question : est-ce un problème de télécommande ? Qqn a-t-il une idée ?
- deusio, quand je parviens enfin à accéder par ex à TF1 sur la TNT, je tombe dans les meilleurs des cas sur une image saccadée qui au bout de quelques petites secondes se fige... définitivement (avec son coupé). Dans le pire des cas (le plus fréquemment en réalité), le nom de la chaine apparait en incrustation mais écran noir. J'ai beau avoir positionné mon antenne dans tout l'appart, aucune modif. Je précise que j'habite en plein 14ème  à Paris !
J'en déduis donc que : soit la TNT couvre très mal mon arrondissement (ce qui expliquerait que je ne capte rien ou seulement des miettes), soit y a un truc qui marche pas. A quoi, j'ajoute les problèmes de télécommande folle !!!

Pour le reste, la TV fonctionne très bien, quand la télécommande veut bien suivre ce que je lui demande de faire.

Help !!!