chtitepuce21

Probleme de connexion aux newsgroups....
« le: 12 mai 2006 09:26:02 »
Salut tout le monde, je suis nouvelle sur le forum et depuis hier je suis dans l'impossibilité de me connecté à Grabit. Le message affiché est "Unable to connet to news.free.fr:119". J'ai fouiller sur le net mais impossible de trouver une solution, si vous en connaissez une.... Merci d'avance.

Yod4z

Probleme de connexion aux newsgroups....
« Réponse #1 le: 12 mai 2006 11:11:03 »
as tu depasse la barre des 4 thread? a tu essayes d'attendre 24h ou debranche rebrancher ta freebox?

chtitepuce21

Probleme de connexion aux newsgroups....
« Réponse #2 le: 12 mai 2006 11:31:30 »
justement je n'ai jamais depassé la barre des 4 thread, ca fait plus de 24h ke jaten et ce maztin g debrancher et rebrancher ma freebox mais rien ne fait. J'ai egalement essayé de changer le nom de serveur, c a d de mettre news.proxad.net a la place de news.free.fr mais ca ne marche toujours pas mieux, c'est pour ça je ne comprend pas ce qui se passe...

Yod4z

Probleme de connexion aux newsgroups....
« Réponse #3 le: 12 mai 2006 18:05:12 »
essai sur le port 53 ou 80 moi ca fonctionne bien


Linuxfaction

Probleme de connexion aux newsgroups....
« Réponse #4 le: 12 mai 2006 19:27:24 »
j'ai le même problème chez moi depuis hier aussi j'ai essayé 2 ports le 80 et le 119 mais rien n'y fait. POur info je suis en zone non degroupé et je suis en debit max en Rhone alpes. J'ai aussi essayé de ping le serveur de news il ne repond pas j'obtiens delais d'attente depassé. Une idée? Je vais surment appeler free pour voir avec eux

bertrand_034

Probleme de connexion aux newsgroups....
« Réponse #5 le: 13 mai 2006 05:33:32 »
Citation de: Yod4z
essai sur le port 53 ou 80 moi ca fonctionne bien
pour moi tout baigne sur port 80 sur news.free.fr plus de 1MO/s et DT!!

chtitepuce21

Probleme de connexion aux newsgroups....
« Réponse #6 le: 13 mai 2006 17:37:11 »
Ben je n'ai pas compris ce matin ça a remarché comme par miracle, je ne sais pas ce qu'il s'est passé mais bon ca remarch sans que j'ai fait quoi que ce soit tant mieux, merci à tout le monde de m'avoir aider ;-)
Je pense que c'était un problème au niveau de Grabit, à vérifier...
Encore merci beaucoup.


bertrand_034

Probleme de connexion aux newsgroups....
« Réponse #7 le: 13 mai 2006 19:29:23 »
non je pense plutot que c'est un probleme au niveau du reseau newsgroup free!!!! car c'est passagé!!!

MC_RaT

Probleme de connexion aux newsgroups....
« Réponse #8 le: 18 mai 2006 17:55:06 »
Salut; j'ai moi aussi des problèmes avec les newsgroup.

Impossible de télécharger pu de se connecter a n'importe quel serveur.

J'ai essayé différents ports, mais cela ne fonctionne toujours pas.

Cela fait plusieurs jours qu'il arrive a télécharger a peut pres pendant 5 minutes; et apres plus rien ne passe.

Quelqu'un a une idée ?

Merci a+