Caliburia

Problèmes dans le 22
« le: 18 septembre 2005 18:59:07 »
bonjour a tous

depuis quelque jours j'ai de fréquentes déconnections, difficultées à me connecter (parfois j'ai meme une erreur de mot de passe... pourtant je ne touche a rien) et les débits sont très médiocres
de plus j'ai noter un changement au niveau de l'host de mon ip

avant: lns-vlq-25-ren-82-xxx-xxx-xx.adsl.proxad.net
apres: lns-bzn-1-gre-82-xxx-xxx-xx.adsl.proxad.net

bref que se passe t'il ? ils m'ont changer de dslam? pourquoi?

sinon je precise que je n'ai toujours pas migree concernant l'upload... (je suis en adsl max)

merci !

obbiwan

Problèmes dans le 22
« Réponse #1 le: 19 septembre 2005 17:43:37 »
tu te trouve ou dans le 22 ??
chez moi St julien a coté de ploufragan cela fonctionne pas mal et je suis toujour sur  lns-vlq-3-ren-82-***-***-***.adsl.proxad.net

Caliburia

Problèmes dans le 22
« Réponse #2 le: 19 septembre 2005 18:01:55 »
Lannion
j'ai des déco frequentes, et apres faut super longtemps pour se reconnecter... (plusieurs heures)

Glizhenn

Problèmes dans le 22
« Réponse #3 le: 22 septembre 2005 08:30:05 »
Bonjour,
J'habite aussi Lannion et depuis dimanche, j'ai de fréquentes déconnexions. Hier, je n'ai pas pu me connecter de la journée... Des bonnes nouvelles en vue ?


Caliburia

Problèmes dans le 22
« Réponse #4 le: 22 septembre 2005 08:51:46 »
le probleme est toujours d'actualité
on peut se connecter par intermitence, mais une fois deco ils faut plusieurs heures pour pouvoir se reconnecter... bonne chance et patience !

Sil56

Problèmes dans le 22
« Réponse #5 le: 22 septembre 2005 15:23:54 »
Pareil dans le 56 (Vannes) depuis dimanche soir la cata. Je suis pas chez moi dans la journée mais quand je rentre impossible de me connecter avant 23 voir 23H30 :(
J'ai un message d'erreur n° 733 du au TCP/IP IC .
C'est lourd

cat

Problèmes dans le 22
« Réponse #6 le: 22 septembre 2005 16:12:25 »
je me permets de m'incruster chez vous car on a le meme problème à Brest depuis ce we pas de connection avant 3h du mat

et j ai l'impression que seuls les non Freeboxiens sont touchés

pourriez vous m'indiquer le type de vos modems ??

merci


Caliburia

Problèmes dans le 22
« Réponse #7 le: 22 septembre 2005 17:00:11 »
2 bewan (externe, interne) et le sagem d'origine
toujours le meme probleme

ce n'est pas un probleme de modem mais au nivo des serveurs  free, je peux me connecter sans problemes chez un autre fai adsl

obbiwan

Problèmes dans le 22
« Réponse #8 le: 22 septembre 2005 18:00:23 »
Lundi soir sur st julien il y a eu une grosse déconnection, freebox sur rectangle clignotant et impossible de ce connecter avec un sagem 800 (erreur 721 je crois)
c'est revenu mardi matina partir de 7 h.
mais surtout depuis mardi tous mes clients m'appellent ( je vend et j'installe des systémes professionnel avec routeur et firewall intégré) pour me signalés des déconnections voir des blocages dans la connections et la majorité sont sur wanadoo.
donc je pense que la panne est ou a été globale :(

Sil56

Problèmes dans le 22
« Réponse #9 le: 22 septembre 2005 19:13:34 »

cat

Problèmes dans le 22
« Réponse #10 le: 22 septembre 2005 19:22:49 »
c est marrant j ai encore trouvé personne avec une freebox qui a le probleme