David Havane

Mauvais fonctionnement mode tv de la Freebox
« le: 15 septembre 2005 19:03:09 »
J'ai un pb un peu particulier, lorsque je regarde la télé via la Freebox, après 4 ou 5 minutes de fonctionnement, le boîtier ne répond plus aux ordres de la télécommande (j'ai aussi éssayé avec des piles neuves ...). La Freebox reste sur la dernière chaîne sélectionnée et plus moyen de changer ni même de l'éteindre. Je suis obligé de la débrancher, d'attendre un très long moment avant de la rebrancher, et lorsqu'elle refonctionne à nouveau c'est pour 4-5 minutes pas plus ! Hard reboot répétés ne règlent pas le problème. Pas de souci avec la fonction téléphone, le modem semble synchroniser normalement, l'image tv est tout de même bonne (parfois elle se fige toalement). j'ai l'impression d'avoir une version démo de Freebox tv ! Cela inspire t il quelqu'un ?? Merci pour vos infos.

Diaz

Mauvais fonctionnement mode tv de la Freebox
« Réponse #1 le: 15 septembre 2005 19:21:33 »
Quand la mienne chauffe trop, la TV bloque
Et tu dis qu'il faut attendre "un très long moment avant de la rebrancher"... le temps qu'elle refroidisse un peu ?
Vérifie qu'elle n'est pas au soleil, dans un endroit aéré

David Havane

Mauvais fonctionnement mode tv de la Freebox
« Réponse #2 le: 15 septembre 2005 21:05:19 »
Tu as peut-être raison je vais essayer de la déplacer car je l'ai mise dans mon meuble télé fermé par une vitre. Mais si c'est cela, ça chauffe très vite alors ! Je tiens au courant.

David Havane

Mauvais fonctionnement mode tv de la Freebox
« Réponse #3 le: 16 septembre 2005 15:30:09 »
Eh bien non rien n'y fait. Même sortie du meuble, ça plante au bout de 4 minutes précises.


Stermy

Mauvais fonctionnement mode tv de la Freebox
« Réponse #4 le: 17 septembre 2005 11:57:45 »
Et pour ton surf sur le net ca marche bien ?

Diaz

Mauvais fonctionnement mode tv de la Freebox
« Réponse #5 le: 18 septembre 2005 13:59:27 »
Peer to peer peut-être ?

David Havane

Mauvais fonctionnement mode tv de la Freebox
« Réponse #6 le: 20 septembre 2005 22:39:08 »
Pas de souci pour internet car j'utilise le modem fast800. En effet, le pc et la freebox ne sont pas dans la même pièce. Aucun souci avec le téléphone. Lorsque le boîtier réagit aux ordres de la télécommande, j'obtiens une très bonne image. Seulement, après une période (qui diminue au fur et à mesure) de 1 à 4 minutes, la Freebox ne veut plus rien savoir de la télécommande (même avec piles neuves). Free me demande si j'ai branché un transmetteur vidéo. J'ai branché la Freebox à mon magnétoscope. Mais de toutes façons, avant cela marchait très bien. Je suppose que cela vient du boîtier.