Jacques

Ce sujet est ouvert pour éviter les topics sur
Baisse du débit descendant sur Mon_NRA_a_Moi
Si vous avez une baisse de débit.
ça va pas depuis le 17 mars.
C'est ici que ça se passe.
Merci

Un autre sujet pour le 68 ouvert ici :
http://www.freenews.fr/forum/viewtopic.php?id=9084
Vu le nombre de messages il reste ouvert.

Matnux

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #1 le: 29 mars 2006 14:25:37 »
Baisse de débit sur Schweighouse sur Moder (SCH67) depuis le passage du répartiteur en ADSL2+ j'ai

Download: 280.973620653 ko/s

ping: transmitted: 10; received: 10; average time: 55.816 ms

Upload: 99.080084493 ko/s

Pas terrible tout ça  :rolleyes:

glucose67

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #2 le: 30 mars 2006 06:49:02 »
J'ai une baisse du débit au robinet de ma cuisine. C'est la faute de Free :D :D

rataka

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #3 le: 30 mars 2006 10:22:00 »
salut,,il faut de l'eau pour le canal
- lol

moi aussi j'ai une baisse de débit sur brumath depuis plusieurs jours.


Hermès

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #4 le: 30 mars 2006 13:03:05 »
Pareil pour moi depuis l'update dirait-on bien... Je dis merci qui ? ça tournait pourtant pas mal avant, pourquoi, mais pourquoi ai-je rebooter ma bobox ? De plus, j'ai remarqué, mais peut-être est-ce un hasard, que par moment il me faut rebooter cette fichue boîte car la connection semble comme qui dirait gelée. Suis-je le seul dans ce cas ?

Chez mire.ipadsl.net je me retrouve avec un débit down même pas digne d'un 1M alors que je suis en 6M et sur le site de Free avec du 2.5M (mais est-ce réel). Heureusement le up lui n'a pas bougé, toujours du 500 environ. Est-ce une bonne nouvelle d'ailleurs, puisque le up devait être débridé si je ne m'abuse, non ?

Je précise pour info que je suis a moins 2.2 km du NRA et que j'ai un affaiblissement de 31 dB donc correct sans plus

Jacques

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #5 le: 30 mars 2006 13:25:41 »
Bon je vais dire aussi ce qu'il en est pour moi. Non dégroupé. ADSL Max.
Je peux ? Débit avant = 6,2.
Aujourd'hui 2 voir moins de 1.
Upload au raz des paquerettes. Jeu en ligne : Ping de 300 voir plus.
Dimanche internet bloqué sur la plupart des sites mais bon ça c'était la panne :
http://www.presence-pc.com/actualite/re … net-15754/
un PPP de 2 jours la semaine passée résolu avec le branchement d'un Speedtouch.
Pour une amie habitant non loin de chez moi mais chez Wanadoo c'était le 28 et 29 mars que ça ne marchait plus.
Mais plus du tout.
Bref je n'ai pas d'infos. J'espère que ça va s'arranger.

Hermès

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #6 le: 30 mars 2006 13:29:35 »
oui espérons en effet, ou au moins que le dégroupage soit dispo rapidement mais bon ça... :rolleyes:

je confirme aussi pour le ping, c'est devenu désastreux. Et même pour afficher une simple page web ça devient laborieux par moment. Mais à part ça, madame la Marquise, tout va très bien.... enfin vous connaissez la chanson, hein ? :lol:


alarbion

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #7 le: 30 mars 2006 15:27:11 »
En allant voir sur le forum des autres régions je suis  rassuré...Le problème est national.Freenews pourrait peut-être se renseigner et par la même, nous renseigner.Merci par avance

marsouin

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #8 le: 30 mars 2006 15:49:36 »
Idem chez moi depuis le 17/03 que FT a passé mon DSLAM en ADSL2+( mais comme je suis en non dégroupé et que je suis chez FREE) je me retrouve à cette minute avec un débit de : 2608 kbps alors qu'avant j'avais du 6800 kbps !!!

Bonjour le progrés et j'espère que Free va réagir au niveau de FT sinon je quitterai FREE pour retourner chez Wanadoo ou j'aurais du 25235 kbps (je sais c'est plus cher)

je me situe dans le 55 pour info

rataka

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #9 le: 02 avril 2006 17:11:02 »
Journée noire pour ma liaison free. J'ai du débit à 992 Kbps ou rien du tout. Plus de télé, plus de téléphone.

dragoon25

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #10 le: 02 avril 2006 21:17:00 »
moi ca marchait nikel kan dun coup , plus de debit , plus internet en gros , seul soluce , redemarrer le pc

alarbion

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #11 le: 03 avril 2006 16:19:02 »
Toujours un petit méga au lieu de 6...celà devient désolant

gaia51

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #12 le: 14 avril 2006 08:32:32 »
Ben tant que ce n'est que le débit qui chute c'est pas encore trop grave. Car chez moi ( NRA51) depuis la dernière mise à jour j'ai de gros gros porblemes de désynchro... toutes les minutes et donc impossible de surfer. Courant janvier j'ai eu ce même problème pendant 3 semaines et comme d'hab c'est pas nous ( FREE ) c'est chez vous. Et puis miraculeusement tout était redevenu comme avant sans que rien chez moi ne change. Mais là ça commence à fair long et ce malgrè 3 appels Hot Line avec soit disant un ticket gamot qui n'apparait pas sur ma console d'identification.
J'espère qu'a mon retour de vacances tout sera redevnu ok.

brunox2737

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #13 le: 18 avril 2006 17:47:02 »
Pareil sur obh67, up a 2ko/sec youpi et dl laisse tomber :D


brunox2737

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #14 le: 19 avril 2006 11:27:29 »
Mais, ca viens de quoi tout a coup?

nathypasc51

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #15 le: 19 avril 2006 20:30:10 »
C'est une horreur chez free non dégroupé champagne.....j'ai baissé de débit horriblement fort..je me demande de quoi cela peut venir car depuis 1 ans et demi que je suis chez eux ...on va dire que le fonctionnement était correcte en débit de connexion ! pourquoi d'un coup cela viendrai de mes branchements ou autres !
Horrible et comment savoir si cela vient de chez free ou france telecom ????

rataka

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #16 le: 22 avril 2006 08:26:06 »
salut,

j'ai commandé ma freebox hd le 20 avril au soir et le lendemain, j'avais un débit de feu de dieu de 15325 Kbps alors que depuis plusieurs semaines, je ne trainais avec moins de 1000 Kbps.
Est un hasard, le débit est toujours aussi elevé le 21 et le 22.
Quelqu'un d'autre a constaté cette bonification.

Dudullo

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #17 le: 22 avril 2006 08:34:50 »
Depuis quelques semaines, tout est revenu chez moi ... ( en non-dégroupé à Metz )
L'upload n'est pas super stable mais se tient à 60-70ko/s, le DL est nickel, le P2P aussi ( mais chut ) et les NGs car j'ai testé tous les services 10 sur chaque session ( comme tout le monde je crois )
Aucun port bridé, plus de déco sinon celle des 24h qui est un peu plus longue qu'avant.

Il y a bien eut du mieux dans mon cas quelques jours après l'annonce.

brunox2737

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #18 le: 25 avril 2006 11:35:59 »
Sur obh67 toujours.....
débit de 02-06ko/sec en up >> 40-50 en dow :)
pas de tel.....

surf casi impossible, car déco tout le temp....

nathypasc51

Baisse de débit sur Alsace Lorraine - Champagne Ardennes
« Réponse #19 le: 26 avril 2006 20:46:22 »
Après avoir contacter free...et bien je vous le donne en mille...vérifier vos filtres et branchemements etc etc....pour un débit en non dégroupé à MUI51 de 11.89ko alors que tourne bien depuis plus d'un an en presque 8mega...Et tout ça sans avoir strictement rien changé ni touché et sans avoir non plus ajouté de nouveaux logiciel. Comment savoir de quoi ça vient et que faire ! ras le bol de free !!! Donnez moi vos idées si vous en avez ! Merci !