Actarus88

bugs
« le: 01 mars 2014 23:00:09 »
Bonjour,
C'est quoi le délire avec la télé en ce moment avec le player de la V6 ?
Ça n'arrête pas de se déconnecter, pour éteindre faut appuyer plusieurs fois sur le bouton marche arrêt quand y'à pas la télé qui s'allume toute seule a 4h du matin !
Depuis la dernière mise à jour c'est la misère c'est bon quand Free va faire ce qu'il faut pour résoudre ces problèmes ?
A chaque mises à jours c'est comme les kinder c'est une nouvelle surprise c'est bon ça commence à bien faire on paye un service alors faudrait peut-être assumer !
Je me suis réveillé pour aller au taf cette semaine à 4h et la télé était allumé c'est bon faut arrêter les conneries maintenant ça n'arrivait pas avant !
Je demande à un administrateur du forum de voir avec Free pour résoudre ce problème j'ai pas envie de raconter ma vie à la hotline ils ne comprennent jamais rien !

charrier63260

Re : bugs
« Réponse #1 le: 02 mars 2014 07:42:58 »
Ce forum est une communauté d'entraide entres abonnés de Free, comme vous et moi
Rien a voir avec la société Free, les administrateurs ne sont pas la pour résoudre les problèmes en contactant Free

Pour votre problème, il a été dit que Free a retiré sa dernière mise à jour.
il suffit donc de faire un hard reboot du player
http://www.fb-revolution.fr/page125.html

il va redémarrer comme a la sortie d'usine et ensuite se mettre de nouveau a jour jusqu’à l'avant dernière version

Actarus88

Re : bugs
« Réponse #2 le: 02 mars 2014 07:47:38 »
OK merci pour l'info je vais essayer ça !

charrier63260

Re : bugs
« Réponse #3 le: 02 mars 2014 10:19:14 »
je viens de voir en lisant l'article récent de freenews,
que si tu débranche et rebranche ton freeplayer, il va revenir de lui meme a la version anterieure a celle qui pose problème actuellement

http://www.freenews.fr/spip.php?article14435

Par contre, suite a cela, si ton soucis continue, alors la mystère, tu serais le seul à en parler
Vérifie déjà quelle est ta version actuelle du freeplayer.

il faut bien arreter totalement le freeplayer pour qu'une MAJ soit effectuée, et pas seulement l'eteindre avec la télécommande pour que sur la facade la couleur rouge apparaisse. Il se peut que tu n'es pas mis a jour ton freeplayer depuis trés longtemps et que ton soucis viennent de la ?


Actarus88

Re : bugs
« Réponse #4 le: 02 mars 2014 10:25:13 »
C'est depuis la dernière MAJ que ça déconne plein voir le post là aussi :
http://forum.freenews.fr/index.php/topic,93342.0.html
Le soir quand j'éteins le player il faut que j'appui plusieurs fois sur le bouton pour que la lumière passe du bleu au rouge et des fois quand c'est rouge il se rallume tout seul après quelques secondes !
Il faut que je reste appuyer un peu longtemps pour être sur qu'il est bien en veille avant j'avais juste à appuyer et direct ça devenait rouge mais depuis la toute dernière MAJ c'est comme ça !


charrier63260

Re : bugs
« Réponse #5 le: 02 mars 2014 10:32:31 »
mince, l'astuce que je te donne est pour retrograder de 1.2.13 vers 1.2.12
ton soucis concerne le 1.2.12, vu ton dernier lien tu n'es pas le seul, je ne l'avais pas vu.

Alors la, je ne sais pas trop quoi te dire, a part appeler le 3244, malgré que tu n'en ai pas du tout envie apparemment.

Je me souviens plus du site, je n'ai plus le lien. il existe un site officiel qui suit les bugs et rapport émis par des membres pour ensuite apporter les corrections nécessaires lors des mises a jour suivante. Il faudrait voir si ce phénomène a été répertorié, et suivre si lors de la prochaine mise à jour, si ce bug sera corrigé

Actarus88

Re : bugs
« Réponse #6 le: 02 mars 2014 10:39:12 »
Oui et l'autre jour j'te dis quand je me suis levé le matin pour aller au taf la télé était allumé avec l'affichage d'accueil du player alors que j'ai désactivé le truc HDMI CEC !
Ça va que j'me suis racheté un écran LED là ça consomme moins car avant j'avais un plasma Samsung un des 1er qui consommait beaucoup plus que celui là donc j'te dis pas la facture si ça recommence quand je suis absent toute la journée !
Mon nouvel écran s'éteins tout seul après 4h si t'as pas appuyer sur une touche de la télécommande c'est bien mais c'est même chiant vu que je passe principalement par la télécommande du player !
Si je ne suis pas devant la télé pour voir le message comme quoi il va s'éteindre alors quand je reviens il est en veille !


sebastopaul

Re : Re : bugs
« Réponse #7 le: 02 mars 2014 17:23:07 »
Oui et l'autre jour j'te dis quand je me suis levé le matin pour aller au taf la télé était allumé avec l'affichage d'accueil du player alors que j'ai désactivé le truc HDMI CEC !
Ça va que j'me suis racheté un écran LED là ça consomme moins car avant j'avais un plasma Samsung un des 1er qui consommait beaucoup plus que celui là donc j'te dis pas la facture si ça recommence quand je suis absent toute la journée !
Mon nouvel écran s'éteins tout seul après 4h si t'as pas appuyer sur une touche de la télécommande c'est bien mais c'est même chiant vu que je passe principalement par la télécommande du player !
Si je ne suis pas devant la télé pour voir le message comme quoi il va s'éteindre alors quand je reviens il est en veille !
Si ta télévision est allumée c'est que tu as eu une coupure électrique.

Actarus88

Re : bugs
« Réponse #8 le: 02 mars 2014 17:25:09 »
comment ça ?

Mulder40

Re : bugs
« Réponse #9 le: 02 mars 2014 17:34:19 »
Bonsoir pour l'allumage du TV si tu as la marque SAMSUNG ou prévenance SAMSUNG regard la fonction ANYNET du LED.

Cela peut te provoquer les allumages intempestifs au reboot automatique RNA vers 3h du matin.

http://www.samsung.com/fr/article/use-one-remote-to-control-your-entire-entertainment-system-with-anynet
« Modifié: 02 mars 2014 17:36:06 par Mulder40 »

Actarus88

Re : bugs
« Réponse #10 le: 02 mars 2014 17:37:14 »
non ma nouvelle télé c'est un Sharp aquos

Mulder40

Re : bugs
« Réponse #11 le: 02 mars 2014 17:46:10 »
Cela fonctionne aussi pour SHARP

Actarus88

Re : bugs
« Réponse #12 le: 02 mars 2014 17:48:20 »
ok mais j'ai jamais rencontré ce genre de soucis avant et le fait que le player ne ce mets plus en veille sauf si j'appui plusieurs fois sur le bouton c'est bizarre quand même !

sebastopaul

Re : bugs
« Réponse #13 le: 02 mars 2014 20:46:04 »
Si ta télévision est allumée, c'est que tu as eu une micro coupure ou une coupure électrique.