Equipassion

[Résolu] Pb avec second boîter TV
« le: 16 juillet 2012 16:36:49 »
Bonjour à tous

Je suis abonné Freebox HD V5 zone dégroupée.

J'ai demandé un second boitier TV pour mettre dans une seconde pièce. J'ai donc sur la freebox un boîtier CPL freeplug et sur chacun de boitier TV un autre freeplug. Les trois, non sans mal, sont bien synchronisés..

PB, à certaines heures, le soir en particulier, quand j'allume le second boitier TV, alors que le premier est éteint, que l'ordi est éteint également, l'image de la télé bloque pratiquement tout de suite. Des tests le matin ou dans la journée ne présentent pas ce pb !

Précision : sur le premier boîtier, le boîtier "original", ce pb ne se présente jamais !

De quoi cela peut-il venir : du débit, de la ligne électrique, des deux ?

Si je supprime le second freeplug et que je tire un câble réseau, le pb a-t-il une chance d'être réglé ?

Voilà ! Merci pour vos conseils

Bien cordialement à tous

JP
« Modifié: 24 juillet 2012 08:38:58 par Equipassion »

yitzak yAalom

Re : Pb avec second boîter TV
« Réponse #1 le: 18 juillet 2012 16:15:01 »
Bonjour, à 55%  des causes,est dû au débit.mais si ce n'est pas le cas contacter le 3244.je pourrais vérifier sur votre dossier si vous me communiquer vos information,numero fixe et nom.Amicalement.Mr y'Aalom.technicien chez free à Montpellier.

yitzak yAalom

Re : Pb avec second boîter TV
« Réponse #2 le: 18 juillet 2012 16:16:04 »
par message privé.

Equipassion

Re : Pb avec second boîter TV
« Réponse #3 le: 19 juillet 2012 09:22:08 »
OK, merci, j'envoie tout en MP...  ;)


REJANE

Re : Re : Pb avec second boîter TV
« Réponse #4 le: 19 juillet 2012 17:31:11 »
par message privé.

Salut,
Avez vous un collègue sur Marseille qui pourrait voir mon problème d'éloignement?
Je suis à 3111m du NRA et en bas débit, de temps à autre, je ne reçois pas la télé. Or sur ce site, "Bonbon05", à 4212m (et 42db) est syncro à 7600 et reçoit toutes les chaines en HD!
Free me réponds qu'il leur est impossible de positionner ma ligne sur un autre NRA situé à 1500m environ car c'est F.T. qui gère les NRA.
Merci d'avance
à

Equipassion

Re : [Résolu] Pb avec second boîter TV
« Réponse #5 le: 24 juillet 2012 08:39:21 »
J'ai résolu le pb en tirant tout simplement un câble réseau ! En plus, c'est très bien tombé : on est en plein travaux ! J'ai tiré le câble hier ; on coule la dalle par dessus aujourd'hui !

Merci pour vos réponses

Bien cordialement ;

JP