MrSnakie

[Wordpress] PHP 5.2.4
« le: 14 mars 2012 12:02:22 »
Bonjour les Freenautes  :)

Aujourd'hui, j'ai encore un problème (comme d'habitude  :P) !

Suite à mon ancien problème avec MyBB qui ne marchai pas à cause de la version de PHP que j'ai réparé avec un fichier .htaccess, aujourd'hui c'est au tours de Wordpress  :-\

En effet, j'utilise WordPress 3.3.1, qui lui utilise PHP 5.2.4, j'ai donc mis un fichier .htaccess mais cela ne marche pas et j'ai constaté que Free n'aurais pas encore mis à jour la version de PHP  :'(

Y a t'il un moyen de régler ce problème ou alors quand Free réglera ce problème  :(

Merci

Cordialement, MrSnakie

cartomi

Re : [Wordpress] PHP 5.2.4
« Réponse #1 le: 15 mars 2012 07:12:39 »
En effet, j'utilise WordPress 3.3.1, qui lui utilise PHP 5.2.4, j'ai donc mis un fichier .htaccess mais cela ne marche pas et j'ai constaté que Free n'avait pas encore mis à jour la version de PHP  :'(

Y a t'il un moyen de régler ce problème
non

Citer
ou alors quand Free réglera ce problème  :(
C'est dans la todo list de l'admin, mais c'est pour plus tard, beaucoup plus tard.... Après la mise au point de Zimbra

MrSnakie

Re : [Wordpress] PHP 5.2.4
« Réponse #2 le: 15 mars 2012 18:19:26 »
Enfaite la solution est de changer d'hébergeur ...

Vous me conseiller lesquel car j'en connais quelque un mais voilà ...