frottman

[Résolu] Problème de réception
« le: 12 février 2012 16:14:15 »
Bonjour,

Je suis nouveau freenaute depuis quelques jours !

J'ai reçu ma freeboite v6 vendredi, mais je n'ai toujours pas la télé !

Réception TNT : OK, j'ai mes 19 chaînes, mais quand je passe par freeTV, impossible d'afficher quoi que ce soit !
D'après différents sujets lus, une atténuation de 30db ne poserait aucun problème (ce qui est mon cas).

Est-ce normal ?

Merci !
« Modifié: 15 février 2012 14:13:16 par frottman »

omnibus62

Re : Problème de réception
« Réponse #1 le: 12 février 2012 16:27:27 »
tu as activé l'option tv ????

frottman

Re : Re : Problème de réception
« Réponse #2 le: 12 février 2012 17:18:41 »
tu as activé l'option tv ????
Salut Omnibus, merci de ta réponse.

Oui c'est fait, j'ai l'option à 2€ par mois, c'est pas bien cher mais si ça marche pas... c'est déjà trop ! :-)

JMIC

Re : Problème de réception
« Réponse #3 le: 12 février 2012 19:41:55 »
Dans l'ordre
connais tu le débit de ta ligne?
as tu rebooter tes 2 Freebox après avoir activé l'option TV ?
comment ton Player est il relié à ta TV ,péritel ou HDMI ?



frottman

Re : Problème de réception
« Réponse #4 le: 15 février 2012 14:12:59 »
Dans l'ordre
connais tu le débit de ta ligne?
as tu rebooter tes 2 Freebox après avoir activé l'option TV ?
comment ton Player est il relié à ta TV ,péritel ou HDMI ?



Merci de l'aide, en fait tout est réglé !

C'était simplement le CPL qui n'était pas approprié avec l'installation de l'appartement... Donc j'ai directement relié le serveur et le player en ethernet sans passer par les freeplugs... Et ça marche :-)