Craftyfox

V6 et Wi-Fi ?
« le: 15 février 2012 12:15:18 »
Bonjour,

FB Révolution depuis le 4 février. Première installation impeccable.
Au bout d'une semaine les freeplugs se désassocient. Manip. OK. Puis, ça a recommencé 2 fois etc.
Question : Si je veux éviter la répétition de ce genre de plaisanterie, puis-je avoir mes 2 box (Server et Player) en Wi-Fi ? Mon PC portable fonctionne bien en Wi-Fi lui...
Sur mon PC de bureau, les caractéristiques n'ont pas changé avec l'installation de la V6

Merci aux spécialistes.

Thibault Vlacich

Re : V6 et Wi-Fi ?
« Réponse #1 le: 15 février 2012 18:02:41 »
Non, pas de wifi dans le Player.

babamicro

Re : V6 et Wi-Fi ?
« Réponse #2 le: 15 février 2012 19:48:26 »
Tu as des multi-prises coté Server et/ou coté Player?

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #3 le: 15 février 2012 20:41:48 »
Multiprises pour Server et Player ; mais j'ai branché sur la plus proche de l'arrivée du courant (pour les deux). Habite un pavillon, installation électrique clean ; on a fait construire etc.
En me promenant sur le net, j'ai vu que, évidemment je ne suis pas le seul à avoir ce genre de problème ; et encore, il y a pire.
J'ai vu quelque part qu'il y avait une possibilité de "stabiliser" l'association des plugs en les branchant dans un premier temps sur des prises murales en direct, quitte à aller les rebrancher après à leurs places respectives.

Merci d'avance.


Thibault Vlacich

Re : V6 et Wi-Fi ?
« Réponse #4 le: 15 février 2012 20:52:23 »
Il ne faut pas utiliser de multiprises, sinon ça ne fonctionne assurément pas.

babamicro

Re : V6 et Wi-Fi ?
« Réponse #5 le: 15 février 2012 20:59:01 »
Ou essaye des multiprises murales, sur lesquelles tu brancheras ta multiprise d'un coté et de l'autre ton plug. Si tu peux télécharger SOFTPLUG, ca te doonera une idée de la qualité de chacune de tes prises / multiprises.

Attention aussi à être sur le même différentiel

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #6 le: 15 février 2012 21:45:42 »
1°) Il ne faut pas utiliser de multiprises, sinon ça ne fonctionne assurément pas.

A ce point là ! Mais la plupart des freenautes avec plugs et V6 sont sur des multiprises... Mais si c'est ça, c'est une information fondamentale ! Cela n'est pas dit expressément par Free. Il est dit un peu partout que si on utlise une multiprise, alors brancher au plus près de l'arrivée du courant. C'est ce que j'ai fait.

2°) Ou essaye des multiprises murales

C'est les triplites par exemple ?

Si tu peux télécharger SOFTPLUG, ca te doonera une idée de la qualité de chacune de tes prises / multiprises. Attention aussi à être sur le même différentiel.

Peux-tu un peu développer STP ?

Merci à vous deux.


babamicro

Re : V6 et Wi-Fi ?
« Réponse #7 le: 15 février 2012 22:07:22 »

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #8 le: 15 février 2012 22:21:24 »
OK pour les triplites. Parce que, avec tous les appareils qu'on a à brancher à notre époque, on n'a plus assez de prises murales... Donc, par exemple, si j'utilise une triplite, je peux brancher directement les Freeplusgs sur l'une des 3 et utiliser l'une (ou les 2) pour brancher d'autres appareils, même en rallonge, dès lors qu'il n'y a pas de risque de dysfontionnement ?

OK aussi pour le softplug, je vais essayer.

Et pour le différentiel ?

Merci encore

JMIC

Re : Re : V6 et Wi-Fi ?
« Réponse #9 le: 16 février 2012 06:18:47 »
Habite un pavillon, installation électrique clean ; on a fait construire etc.

si tu as fait construire pourquoi t'as pas posé des RJ45 de partout dans la maison ?

Thibault Vlacich

Re : Re : Re : V6 et Wi-Fi ?
« Réponse #10 le: 16 février 2012 06:49:02 »
Habite un pavillon, installation électrique clean ; on a fait construire etc.

si tu as fait construire pourquoi t'as pas posé des RJ45 de partout dans la maison ?
C'est obligatoire maintenant non ?

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #11 le: 16 février 2012 10:02:13 »
Pardon, je me suis mal exprimé, je n'ai pas dit QUAND j'ai fait construire : 1986... Ceci explique cela.

Maintenant, si vous pouviez me donner des compléments sur ce quoi je m'interrogeais : les triplites et le différentiel.
Je n'ai évidemment pas, comme beaucoup, l'intention de faire courir une RJ45 de mon bureau au séjour. Après tout, les freeplugs ont été créés pour cela non ?

Merci pour votre réactivité. J'apprécie.

JMIC

Re : V6 et Wi-Fi ?
« Réponse #12 le: 16 février 2012 10:17:55 »
Triplite : multiprise à 3 sorties
Différentiel : Dispositif de sécurité d'un tableau électrique Généralement situé à droite de chaque rangée du tableau électrique, en amont des disjoncteurs.
http://www.castorama.fr/store/Tableau-electrique-et-composant-cat_id_1264.htm?trail=10002%3Acat_id_1264%3A10002%3Acat_id_1276&categoryId=cat_id_1264&sortByValue=&productListingView=&question=&searchType=&pageNum=1&currentTab=&osearchmode=

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #13 le: 16 février 2012 10:23:45 »
Merci pour les liens.

Comme je le demandais dans un message précédent (je copie la question) : OK pour les triplites. Parce que, avec tous les appareils qu'on a à brancher à notre époque, on n'a plus assez de prises murales... Donc, par exemple, si j'utilise une triplite, je peux brancher directement les Freeplusgs sur l'une des 3 et utiliser l'une (ou les 2) pour brancher d'autres appareils, même en rallonge, dès lors qu'il n'y a pas de risque de dysfontionnement ?

Merci


JMIC

Re : V6 et Wi-Fi ?
« Réponse #14 le: 16 février 2012 10:31:09 »
oui tu peux brancher le freeplug sur une multiprise
si c'est une multiprise à câble et ou comportant un interrupteur,  branche le au plus prés de l’interrupteur/câble
http://www.castorama.fr/store/rechercher4/multiprise?osearchmode=reg

pour appairer les freeplugs, branches les sur la même multiprise, cote à cote, puis une fois synchronisé débranche celui qui va dans l'autre pièce. quand tu le rebranches il doit se resynchroniser immédiatement.
« Modifié: 16 février 2012 10:32:54 par JMIC »

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #15 le: 16 février 2012 10:55:47 »
oui tu peux brancher le freeplug sur une multiprise

Tout le monde n'est pas d'accord sur ce point... Voir plus haut le message de
Thibault Vlacich :
   
Il ne faut pas utiliser de multiprises, sinon ça ne fonctionne assurément pas.

Sinon, j'ai toujours fait ce que tu proposes : au plus prés de l’interrupteur/câble

Mais ma question est autre et concerne l'utilisation d'une triplite. Je peux donc la brancher sur la prise murale ; brancher sur l'une des 3 le freeplug et utiliser les 2 autres pour y brancher une rallonge pour les autres appareils ?

Pour le reste (apairer les freeplugs sur une même rallonge) : compris.

Merci

JMIC

Re : V6 et Wi-Fi ?
« Réponse #16 le: 16 février 2012 11:04:13 »
Je suppose que tu n'es pas Louis XIV, que tu n’habites pas Versailles, et que ton Server n'est pas dans l'aile EST alors que le Player est dans l'aile OUEST... :D

Partant de là, au vu de la distance, somme toute modeste, que le CPL va devoir parcourir dans ton, non pas moins noble, logement, ce n'est pas une multiprise sur le chemin qui va empêcher le bon fonctionnement des freeplugs.

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #17 le: 16 février 2012 11:23:52 »
OK merci  ;)

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #18 le: 17 février 2012 10:04:26 »
Coucou, je reviens.

D'abord parce que les freeplugs se "désapairent" sans arrêt depuis 12 h ; restent verts un temps limité.
Je n'ai pas encore modifié leurs emplacements : rallonges pas très longues et freeplugs branchées sur la première prise à l'arrivée du cordon.
Certes, je vais faire l'essai des triplites avec apairage des freeplugs sur la même rallonge avant de les séparer. Mais en attendant :

1°) Je constate que tout le monde n'est pas d'accord sur le possible branchement de ces plugs sur des rallonges. Je tends à penser que lorsque Thibault Vlacich dit : Il ne faut pas utiliser de multiprises, sinon ça ne fonctionne assurément pas, il a sûrement raison.

2°) J'ai fait à 2 reprises cette expérience : lorsque les plugs sont en clignotant vert-orange, j'allume la Player, et après une recherche de firmware (sur la télé) les plugs deviennent verts et ne bougent plus ; l'écran d'accueil apparaît sur la télé. Je ne sais pas ce que cela signifie, mais ça marche.

S'il y en a que cela inspire...

JMIC

Re : V6 et Wi-Fi ?
« Réponse #19 le: 17 février 2012 10:39:37 »
As-tu un système de délestage à ton tableau électrique?
Pour faire simple, as-tu un système qui coupe l'alimentation d'une partie de tes équipements lorsque ta consommation est trop importante ?

As-tu un système Heures pleines/creuses au niveau de ton tableau électrique ( Chauffe-eau type cumulus électrique)
Si oui connais-tu les heures de fonctionnement ? Si oui, est-ce que cela colle avec tes déconnections ?

Qu'est-ce qu'il y a d'autre de branché à proximité ( ou sur une autre ligne, sous le même différentiel ) de chaque Freeplugs ?
Cherche un dispositif avec une alimentation mal filtrée et qui polluerai le réseau électrique domestique.
Comme un moteur électrique ( pompe à eau, pompe à fuel, VMC...)
ou une vielle alim. à découpage ( vieil onduleur, télé de plus de 15 ans...)
ou encore une lampe halogène avec un variateur
ou un ventilateur de plafond avec un variateur
une machine à laver qui date de la Mère Denis...


« Modifié: 17 février 2012 10:53:49 par JMIC »

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #20 le: 17 février 2012 11:47:42 »
As-tu un système de délestage à ton tableau électrique?
Pour faire simple, as-tu un système qui coupe l'alimentation d'une partie de tes équipements lorsque ta consommation est trop importante ? Non, un disjoncteur simplement.

As-tu un système Heures pleines/creuses au niveau de ton tableau électrique ( Chauffe-eau type cumulus électrique) Non.
Si oui connais-tu les heures de fonctionnement ? Si oui, est-ce que cela colle avec tes déconnections ? Sans objet

Qu'est-ce qu'il y a d'autre de branché à proximité ( ou sur une autre ligne, sous le même différentiel ) de chaque Freeplugs ? Server : une alim téléphone seulement ; les autres appareils sont branchés sur une autre rallonge qui vient d'une autre prise.Cherche un dispositif avec une alimentation mal filtrée et qui polluerai le réseau électrique domestique. OK
Comme un moteur électrique ( pompe à eau, pompe à fuel, VMC...) Rien
ou une vielle alim. à découpage ( vieil onduleur, télé de plus de 15 ans...) 4 ans
ou encore une lampe halogène avec un variateur Oui, mais sur une autre prise ; mais les plugs se désapairent même lorque le halogène est éteint.
ou un ventilateur de plafond avec un variateur Rien
une machine à laver qui date de la Mère Denis... Non, neuve ; et de toute façon, idem le halogène

Je pense que je vais vraiment essayer les triplites.
Merci encore de ta réactivité


JMIC

Re : V6 et Wi-Fi ?
« Réponse #21 le: 17 février 2012 11:52:46 »
Là je sèche un peu.
si' j'ai d'autres idées je les posterai ici  :)

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #22 le: 17 février 2012 12:41:08 »
Désolé. Ce n'est pas mon genre de tendre des pièges.
Entre autres réflexions : Free ne donne pas assez de précisions sur ses produits (box V5 ,V6 ; plugs etc.) J'ai souvent eu l'impression que ce sont les clients qui continuent les essais que les ingénieurs n'ont pas peaufinés. Mais ce n'est qu'une impression. D'ailleurs, il suffit de voir le nombre de forums dédiés à Free (et aux autres FAI d'ailleurs...).

Je vais faire comme tous ceux qui ont des problèmes : d'autres essais.
Pendant que j'écris, les plugs sont bien apairés pendant que la Player est allumée...
Prochaine étape : triplites de bonne qualité et ainsi les plugs seront branchés on ne peut plus près de l'arrivée du courant.

Merci et A +

brian o connor

Re : V6 et Wi-Fi ?
« Réponse #23 le: 17 février 2012 16:48:26 »
Citation de: Craftyfox


2°) J'ai fait à 2 reprises cette expérience : lorsque les plugs sont en clignotant vert-orange, j'allume la Player, et après une recherche de firmware (sur la télé) les plugs deviennent verts et ne bougent plus ; l'écran d'accueil apparaît sur la télé. Je ne sais pas ce que cela signifie, mais ça marche.

S'il y en a que cela inspire...

Il ne faut pas t'en faire pour cela. Dès que le player est complètement éteint, le freeplug se met en veille probablement je pense  pour éviter de consommer inutilement. Ça me le fait chez moi aussi dès que le player est complètement arrête. Dès la remise en route, son freeplug se remet au vert.

Cependant il suffit de régler le payer pour qu'il se mette uniquement en veille lors de l'appuie sur arrêt de la télécommande ( voir dans les paramètres d'alimentation du player ). Dans ce cas, tu devrais voir que le freeplug restera au vert. Mais la consommation au repos du player sera supérieure.

J'ai aussi des CPL netgears indépendants et celui relié a la ps3, si celle ci est arrêtée, son CPL se met en veille profonde. Justement c'est un bon point. Ça consomme moins de jus. 
« Modifié: 17 février 2012 16:50:20 par brian o connor »

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #24 le: 17 février 2012 18:00:07 »
Merci brian o connor, j'avais donc bien constaté ?

Mais alors :

- Si on a besoin que d'Internet, on peut laisser les plugs en rouge.

- Si on veut utiliser la télé (voir un programme ou bien enregistrer) on peut "forcer" la Player.

J'ai bon là ?

Par ailleurs, dans les paramètres d'alimentation du Player, et si on veut que les plugs restent verts, on choisit simplement veille ?

Merci

brian o connor

Re : V6 et Wi-Fi ?
« Réponse #25 le: 17 février 2012 18:45:07 »
Avoir internet sur le pc? S'il est en wifi ou Ethernet les plugs n'entrent pas en compte.

Pour l'enregistrement de la TV, le voyant vert clignotant ( et rouge pour le plug du server ) ne devrait pas poser pas de problème si par la suite le player est ré éteint. Le peu que je l'ai fait ça a marché.

Oui pour la veille.
« Modifié: 17 février 2012 18:52:32 par brian o connor »

strabenstone

Re : V6 et Wi-Fi ?
« Réponse #26 le: 17 février 2012 20:16:48 »
en fait il faut surtout éviter des multiprise AVEC INTERRUPTEUR, et par pitié arrété de dire que ça fonctionne pas avec des multiprises (tout dépend de la qualité de la multiprise...)
je dispose de multiprise avec 2 décodeurs HD et les plug synchronise tous a 148 mbits

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #27 le: 17 février 2012 22:21:09 »
Comme je le rappelais au #15 :

Citer
Tout le monde n'est pas d'accord sur ce point... Voir plus haut le message de
Thibault Vlacich :
   
Il ne faut pas utiliser de multiprises, sinon ça ne fonctionne assurément pas.

Maintenant, il faut de mettre d'accord sur le vocabulaire : vous appelez bien  "multiprise" la rallonge (avec ou sans interrupteur) comportant plusieurs prises ? Parce que parfois on me parle de multiprises en donnant l'exemple des triplites. Là, il n'y a pas de rallonge ; et c'est avec ça (en bonne qualité) que je vais faire mes prochains essais.




Thibault Vlacich

Re : Re : V6 et Wi-Fi ?
« Réponse #28 le: 18 février 2012 06:08:23 »
Comme je le rappelais au #15 :

Citer
Tout le monde n'est pas d'accord sur ce point... Voir plus haut le message de
Thibault Vlacich :
   
Il ne faut pas utiliser de multiprises, sinon ça ne fonctionne assurément pas.

Maintenant, il faut de mettre d'accord sur le vocabulaire : vous appelez bien  "multiprise" la rallonge (avec ou sans interrupteur) comportant plusieurs prises ? Parce que parfois on me parle de multiprises en donnant l'exemple des triplites. Là, il n'y a pas de rallonge ; et c'est avec ça (en bonne qualité) que je vais faire mes prochains essais.
Oui, c'est bien de ce type de multiprises que je parle.
Le pire étant les multiprises parafoudre.

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #29 le: 18 février 2012 11:01:41 »
Merci de ta réponse Thibault Vlacich.

Donc si je résume à l'extrême, je peux donc, pour avoir le moins de problème possible, brancher 2 triplites de bonne qualité aux prises murales ; brancher les freeplugs sur l'une des 3 respectives et utiliser les 2 autres pour des petites rallonges pour alimenter des appareils qui n'ont pas les mêmes exigences que les plugs ? Ouf !

Merci encore

babamicro

Re : V6 et Wi-Fi ?
« Réponse #30 le: 18 février 2012 12:16:35 »
Tiens nous au courant (c'est un peu le cas de le dire, et c'était si facile)

Craftyfox

Re : V6 et Wi-Fi ?
« Réponse #31 le: 18 février 2012 16:38:02 »
Citer
Tiens nous au courant (c'est un peu le cas de le dire, et c'était si facile)

Ben, il n'y a pas de raison de ne pas se lacher de temps en temps.

OK, ça me branche ! (Tu vois, on ne se lache pas...)

Je posterai, soit sur ce fil, soit sur un autre au titre clair avec le mot "triplite".

A +


strabenstone

Re : V6 et Wi-Fi ?
« Réponse #32 le: 18 février 2012 17:08:39 »
lol