ulysse.ithaca

TV : gros soucis de tévommande V5
« le: 22 décembre 2011 10:04:41 »
Bonjour à tous,

Désolé de créer peut-être un doublon si le sujet existait déjà.

J'ai une freebox V5. Du jour au lendemain, ma télécommande commence à flancher, pour simplifier on va dire que seuls les boutons du côté gauche ne fonctionnent. Je change donc les piles. Ça n'a rien changé.

Je rachète donc une télécommande sur Ebay. Pendant 2 jours, rien à dire, tout refonctionne. Puis le même problème revient : je n'ai que le côté gauche de valide.

Ça fait quelques mois que ça dure, aucun changement. Voulant changer pour une V6, je laisse couler. Et ce matin, je me rends compte qu'en fait, les boutons fonctionnels sont ceux de la partie manette (le pad directionnel à gauche, les 4 couleurs à droite, et quelques autres boutons).

Je me demande donc s'il n'y aurait pas quelque chose d'activé par erreur au niveau des jeux. Ou s'il y a autre chose.
Quelqu'un a-t-il déjà eu ce problème? Merci d'avance pour votre aide.

Cordialement, Ulysse.

vounet13

TV : gros soucis de tévommande V5
« Réponse #1 le: 22 décembre 2011 21:23:29 »
Citation de: ulysse.ithaca
Bonjour à tous,

Désolé de créer peut-être un doublon si le sujet existait déjà.

J'ai une freebox V5. Du jour au lendemain, ma télécommande commence à flancher, pour simplifier on va dire que seuls les boutons du côté gauche ne fonctionnent. Je change donc les piles. Ça n'a rien changé.

Je rachète donc une télécommande sur Ebay. Pendant 2 jours, rien à dire, tout refonctionne. Puis le même problème revient : je n'ai que le côté gauche de valide.

Ça fait quelques mois que ça dure, aucun changement. Voulant changer pour une V6, je laisse couler. Et ce matin, je me rends compte qu'en fait, les boutons fonctionnels sont ceux de la partie manette (le pad directionnel à gauche, les 4 couleurs à droite, et quelques autres boutons).

Je me demande donc s'il n'y aurait pas quelque chose d'activé par erreur au niveau des jeux. Ou s'il y a autre chose.
Quelqu'un a-t-il déjà eu ce problème? Merci d'avance pour votre aide.

Cordialement, Ulysse.
essaies ceci : tu enlèves les piles tu appuies sur tous les boutons et tu remets les piles c'est une sorte de reboot et ça marchera peut-être

ulysse.ithaca

TV : gros soucis de tévommande V5
« Réponse #2 le: 22 décembre 2011 22:09:07 »
Merci pour cette astuce qui m'étonne un peu.

Je l'ai testé, sur chacune de mes télécommandes : ma vieille ne marche carrément plus. Et sur celle que j'ai acheté depuis, ça ne provoque rien de nouveau. Je lui ai retiré les piles, j'ai appuyé plusieurs fois sur chaque bouton, remis les piles, et il n'y a toujours que le côté qui fonctionne.

Je vais emmener mes 2 télécommandes chez des freenautes pour voir si le problème vient ou non de la télécommande.

Si quelqu'un a d'autres astuces, je suis preneur. En tout cas merci Vounet13, c'était une idée qui valait la peine d'être essayée, la plus simple qui soit.

vounet13

TV : gros soucis de tévommande V5
« Réponse #3 le: 23 décembre 2011 15:44:59 »
Citation de: ulysse.ithaca
Merci pour cette astuce qui m'étonne un peu.

Je l'ai testé, sur chacune de mes télécommandes : ma vieille ne marche carrément plus. Et sur celle que j'ai acheté depuis, ça ne provoque rien de nouveau. Je lui ai retiré les piles, j'ai appuyé plusieurs fois sur chaque bouton, remis les piles, et il n'y a toujours que le côté qui fonctionne.

Je vais emmener mes 2 télécommandes chez des freenautes pour voir si le problème vient ou non de la télécommande.

Si quelqu'un a d'autres astuces, je suis preneur. En tout cas merci Vounet13, c'était une idée qui valait la peine d'être essayée, la plus simple qui soit.
désolé que ça n'ait pas marché bonne chance pour trouver ce qu'il faut