spaille

plus de connection sur CLO57
« le: 26 septembre 2011 07:57:51 »
Bonjour tout le monde

Depuis ce matin la freebox révolution était a l'heure, mais rien ne fonctionnait

apres un petit reboot, rien n'y fait, bloqué en étape 6...

Même après moultes reboots, toujours bloqué en étape6.

si quelqu'un pouvait me confirmait le même probème sur CLO57


Cordialement

spaille

plus de connection sur CLO57
« Réponse #1 le: 26 septembre 2011 08:39:19 »
Re tout le monde

ma voisine n'a plus internet non plus avec sa révolution (CLO57)

ni ma cousine sur PDA57 avec une V5

Hotchkiss

plus de connection sur CLO57
« Réponse #2 le: 26 septembre 2011 08:44:26 »
Bonjour,
même phénomène sur SAB57, retour à la normal vers 9h30
Cldt

vounet13

plus de connection sur CLO57
« Réponse #3 le: 26 septembre 2011 14:42:43 »
Citation de: spaille
Bonjour tout le monde

Depuis ce matin la freebox révolution était a l'heure, mais rien ne fonctionnait

apres un petit reboot, rien n'y fait, bloqué en étape 6...

Même après moultes reboots, toujours bloqué en étape6.

si quelqu'un pouvait me confirmait le même probème sur CLO57


Cordialement
d'après free-reseau problèmes de 7 h à 10 heures ce jour et à cette heure tout est ok


krizzter

plus de connection sur CLO57
« Réponse #4 le: 27 septembre 2011 12:53:42 »
Bonjour à la vallée de l'orne,
pour moi (moy57), plus de tele sur ma V5 depuis ce matin.
Par contre je n'ai pas eu de problème internet.

vounet13

plus de connection sur CLO57
« Réponse #5 le: 27 septembre 2011 16:00:32 »
Citation de: krizzter
Bonjour à la vallée de l'orne,
pour moi (moy57), plus de tele sur ma V5 depuis ce matin.
Par contre je n'ai pas eu de problème internet.
d'après free-reseau plus de problème ce jour pour la freebox hd essaies ce reboot : tu débranches , tu appuies sur un des 5 boutons devant à gauche tu rebranches en laissant le doigt appuyé et tu attends firmware sur la box; Si ça ne marche pas et que tu es en freeplugs tu peux débrancher apporter la box tv près de la serveur et tu la branches avec un cable rj45 tu attends les étapes successives quand c'est bon tu la remets en place avec le branchement freeplug et là ça doit marcher sinon tu as peut-être un problème de débit ou de freeboxhd

krizzter

plus de connection sur CLO57
« Réponse #6 le: 28 septembre 2011 23:11:56 »
pff comme si je ne le savais pas :)
D'habitude j'attends un peu avant de redémarrer car le tele revient assez vite.
Ici ce n'était pas le cas.
Je pense que Free met à jour les dslam en ce moment d'où les problèmes rencontrés chez beaucoup de monde.


vounet13

plus de connection sur CLO57
« Réponse #7 le: 29 septembre 2011 16:16:03 »
Citation de: krizzter
pff comme si je ne le savais pas :)
D'habitude j'attends un peu avant de redémarrer car le tele revient assez vite.
Ici ce n'était pas le cas.
Je pense que Free met à jour les dslam en ce moment d'où les problèmes rencontrés chez beaucoup de monde.
oh ! j'essaie juste de t'aider "comme si je ne le savais pas" c'est à la limite de l'impolitesse non ?

krizzter

plus de connection sur CLO57
« Réponse #8 le: 11 octobre 2011 08:54:14 »
Citation de: vounet13
oh ! j'essaie juste de t'aider "comme si je ne le savais pas" c'est à la limite de l'impolitesse non ?
Le smiley en fin de phrase indique un ton humoristique. J'aurai du mettre ;) pour une meilleure compréhension.
Merci pour l'aide malgré tout.