tugdualenligne

Grosso modo au moment du changement de firmware 1.1 puis 1.05.1 puis 1.1.1, j'ai constaté une baisse du débit drastique :
- de 17M à maintenant ~6M en descente
- de 1M à maintenant 0,4M en montée

Est-ce un nouveau bug, ma Freebox server qui meure ou ma ligne qui déconne ?

Merci de vos lumières (j'ai bien entendu rebooté plusieurs fois, etc.)

Cdlt,

Tugdualenligne

cssa080681

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #1 le: 26 août 2011 01:56:29 »
bonsoir , chez moi la même chose depuis la mise a jour 1.1.1 ,
je suis passer de 15 méga a 10 , plusieurs reboot n'y change rien

un simple freenaute

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #2 le: 26 août 2011 19:15:26 »
Infos synchro ?

tugdualenligne

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #3 le: 26 août 2011 23:05:50 »
Désolé, j'ai oublié de poster ceci dans mon message d'origine
en plus détaillé, ça donne ça :
Statistiques
Voie descendante    Voie montante
Débit ATM    6720 kbit/s    490 kbit/s
Atténuation    31 dB    58 dB
Marge de bruit    7 dB    7 dB
FEC    0    58187
HEC    0    0
CRC    0    0
ES    0    0
SES    0    0
Mode nitro    Activé    Activé
Mode PhyR    Activé    Désactivé
rxmt    28    0
rxmt_corr    0    0
rxmt_uncorr    0


macxter

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #4 le: 26 août 2011 23:10:37 »
Bonsoir,

Je suis dans le même cas, débit en mousse depuis cette mise à jour !!!
Je suis passé de 15000 kbit/s environ à 5000 kbit/s

Vite une autre mise à jour (stable cette fois-ci !!!!!)

un simple freenaute

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #5 le: 26 août 2011 23:14:43 »
1.1.1 est quasiment stable à part des bugs de téléphonie et sur le bridge.

Avec 58 dB montant il y a un gros souci sur la connexion et ça ne vient pas du firmware; le CPU Broadcom est peut-être HS ou un truc du genre.
Contactez la hotline pour qu'un iti se déplace, le débit est incorrect, un iti fera ses tests et demandera si c'est avéré un échange de box.

tugdualenligne

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #6 le: 26 août 2011 23:19:24 »
OK, mille mercis, je tente ça (je vais patienter jusque lundi, on ne sait jamais ;-)

Tugdual


TEchITi13

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #7 le: 26 août 2011 23:38:56 »
"Contactez la hotline pour qu'un iti se déplace, le débit est incorrect, un iti fera ses tests et demandera si c'est avéré un échange de box."

Merci d'éviter de parler d'un quelconque rendez-vous iti ici.
Dites qu'une intervention sera lancée si nécessaire en appelant le 3244.
C'est comme cela que les abonnés appellent le 3244 en RECLAMANT la visite d'un technicien. Hors vous devez savoir que celle-ci n'est pas systématique, et que dans tous les cas, un TDP sera d'abord effectué.

addenda : Dans le cadre d'un dysfonctionnement apparu depuis une mise à jour, une signalisation serait d’abord envoyée aux développeurs afin d'examiner la possible corrélation entre la maj et le symptôme.

sebastopaul

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #8 le: 27 août 2011 03:13:33 »
Ces dernières 24 heures, il y'a eu pas mal d'orage, personne n'y a échappé. En plus marge de bruit 7 en descendant et en montant pas normal. Essayer avec un autre filtre adsl et inverser les plugs pour voir s'il n'est pas défaillant.

Tanto14

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #9 le: 27 août 2011 08:02:06 »
Bonjour, j'ai eu moi aussi une grosse perte de débit suite a MAJ 1.1.1.. j'ai résolu le probleme en rebbotant les boitiers d'alims CPL. Depuis, retour a la normale niveau debit.

un simple freenaute

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #10 le: 27 août 2011 10:36:53 »
Citation de: TEchITi13
"Contactez la hotline pour qu'un iti se déplace, le débit est incorrect, un iti fera ses tests et demandera si c'est avéré un échange de box."

Merci d'éviter de parler d'un quelconque rendez-vous iti ici.
Dites qu'une intervention sera lancée si nécessaire en appelant le 3244.
C'est comme cela que les abonnés appellent le 3244 en RECLAMANT la visite d'un technicien. Hors vous devez savoir que celle-ci n'est pas systématique, et que dans tous les cas, un TDP sera d'abord effectué.
On sait aussi dans quels cas un RDV iti est pris ;)

Effectivement la hotline doit le proposer, c'est dans l'outil de diagnostic.

tugdualenligne

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #11 le: 28 août 2011 22:54:54 »
Merci à tous pour vos commentaires et suggestions. J'ai tout tenté malheureusement sans succès.
J'appelerai Free dans quelques jours lorsque j'aurai qq instants et vous ferai un retour du diagnostic (si diagnostic il y a ;-)
Tugdual

tugdualenligne

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #12 le: 08 septembre 2011 09:21:49 »
10j plus tard, j'ai bien fait d'attendre. Hier ou avant hier, sans rien faire, mais dans tous les cas AVANT le firmware 1.1.2, j'ai récupéré les débits classiques de ma ligne. Etonnant !

Tugdual

Steuf59

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #13 le: 09 septembre 2011 11:05:35 »
J'ai eu exactement le même problème ! Lors de la v 1.1.1 je suis passé d'une synchronisation à 3200-3400kbit/s à 2100kbit/s un peu comme si le mode patate avait totalement disparu. Hier ou avant hier je suis effectivement aussi revenu à des débits corrects avec une synchronisation à 3200kbit/s. Et il y a 15 minutes, désynchronisation de la Freebox V6 resynchronisation au bout de 5-10 minutes (Passage en boucle de l'étape 3 à 1) pour au final me retrouver avec une synchronisation à... 2100kbit/s. J'ai tenté un redémarrage, la Freebox met toujours 5 minutes à se synchroniser en passant plusieurs fois de l'étape 3 à 1 pour au final se synchroniser à 2100kbit/s.

Il doit y avoir des soucis de MAJ sur les NRA c'est pas possible autrement...


Domotifred

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #14 le: 09 septembre 2011 11:14:18 »
Citation de: Steuf59
J'ai eu exactement le même problème ! Lors de la v 1.1.1 je suis passé d'une synchronisation à 3200-3400kbit/s à 2100kbit/s un peu comme si le mode patate avait totalement disparu. Hier ou avant hier je suis effectivement aussi revenu à des débits corrects avec une synchronisation à 3200kbit/s. Et il y a 15 minutes, désynchronisation de la Freebox V6 resynchronisation au bout de 5-10 minutes (Passage en boucle de l'étape 3 à 1) pour au final me retrouver avec une synchronisation à... 2100kbit/s. J'ai tenté un redémarrage, la Freebox met toujours 5 minutes à se synchroniser en passant plusieurs fois de l'étape 3 à 1 pour au final se synchroniser à 2100kbit/s.

Il doit y avoir des soucis de MAJ sur les NRA c'est pas possible autrement...
Bonjour,

C'est exactement point par point le meme soucis pour moi !

navycrow

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #15 le: 09 septembre 2011 15:08:23 »
j'ai eu le même souci hier suite à la MAJ 1.1.2. Le débit est passé de 14 Mbps à moins de 9 Mbps. Aujourd'hui après avoir lu les commentaires de ce topic, j'ai rebooté ma box et tout est enfin rentré dans l'ordre. Ouf :)

tugdualenligne

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #16 le: 10 septembre 2011 21:27:01 »
Et hop là !

Rebelote, j'ai à nouveau perdu mon débit habituel. Ma Freebox reboote, toute seule, entre 1-3 fois par jour en ce moment et dans l'un de ces reboot, elle n'a pas réussi à retrouver le même débit.

Bizarre, bizarre.

Tugdual

michel_de

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #17 le: 11 septembre 2011 13:56:37 »
Perte de débit incompréhensible : 20 Mb > 3 Mb

Bonjour à tous,
J'ai reçu ma Freebox v6 le 01/09/11. Le jour même j'ai effectué les tests de débits et j'étais à 20 Mb en download.  1 semaine après, voyant que mon internet ramais, j'ai refais les tests et cette fois ci je n'étais plus qu'à 3Mb en download and 100 Ko en upload! J'ai donc actualisé mon firmware avec la version 1.1.2 lors de sa sortie mais cela n'a rien changé.

De plus, sur la page d'accueil de mafreebox.freebox.fr, les graphiques m'indiquent avec une ligne rouge un plafond à 3 Mb en download, alors qu'avant cette ligne était à 20 Mb il y a une semaine...(cf lien) :
Screenshot graphique download Mafreebox.freebox.fr

Bien sûr, j'ai contacté la Hotline, mais ils m'ont rapidement fait comprendre qu'il "n'y avait aucun problème" vu que sur l'écran jaune de la box le débit indiqué était de 24MB... Et je n'ai pas de problème de synchronisation.

Est ce que quelqu'un est dans la même situation ?

PS : voici les conditions du test de débit :
-branché par cable 1Gb et non pas en WIFI
-1 seul PC connecté
-Freebox Player éteint
-WIFI désactivé
-Pas de téléchargement en cours
-Redéammarré plusieur fois la box
-Box avec le dernier firmware actualiséde

Thibault Vlacich

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #18 le: 11 septembre 2011 14:22:14 »
Je pense que vous faites un amalgame entre le débit IP et le débit ATM.
Ici, c'est votre débit IP. Pour voir votre débit ATM, il faut aller dans ADSL -> Statistiques.

3Mb/s en IP c'est un débit excellent.

michel_de

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #19 le: 11 septembre 2011 14:33:01 »
Mercie pour votre retour, et merci de me corriger. J'ai pu effectivement constater que mon débit ATM est bien de 24 Mb
Débit ATM.

Mais le problème persiste. En réalité le problème  se présente lorsque je fait un test de débit (donc débit IP), sur http://www.bandwidthplace.com/ par exemple). Il y a une semaine j'avais 16Mb en clair lors du test, maintenant j'ai 2Mb de débit IP en DL : Test débit.

fmparis

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #20 le: 11 septembre 2011 15:43:51 »
Cela est tout relatif et dépend de beaucoup de facteurs et même du site avec lequel tu fais ton test.

Avec le tien je ne dépasse jamais le 2,8 Mbps (essayé à 4 reprises) et avec celui-ci (http://www.degrouptest.com/test-debit.php) j'en suis entre 12,9 et 14,8 Mbps Et avec celui de l'interface de Free entre 11,6 et 13,8 Mbps ! Plusieurs fois et le même résultat..... et toujours 2,8 avec ton lien.

Bonne journée ;)


michel_de

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #21 le: 11 septembre 2011 15:53:49 »
Merci pour le lien. J'ai testé avec ton site, et je suis toujours à 2 Mb, et à plusieurs reprise ! Enfin, cela reste un mystère pour moi. Et comme je le disais, j'avais 16 Mb en IP il y a 1 semaine, et la j'en ai plus que 2 Mb...

INEXPLICABLE

Thibault Vlacich

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #22 le: 11 septembre 2011 16:11:17 »
Vous ne pouvez avoir 16Mb en IP, c'est totalement impossible en ADSL.

Francis78

[Freebox server v6 & Firmware 1.1.1] Baisse de débit catastrophique
« Réponse #23 le: 12 septembre 2011 12:06:33 »
Re bonjour

Suite à mon précédent message "erreur video", j'ai fait un test résultat: Down load 953 kbps upload 301 kbps

Ca me parait bien faiblard ?

Merci à Michel de qui a communiqué le site.

Francis