yol76

Debit MER76
« le: 19 août 2011 22:39:58 »
En dégroupage total depuis 2005, le débit ne cesse de baisser régulièrement avec comme seule solution un redémarrage de la box pour rétablir le débit initial, c'est également la solution donné par le support free malgré mes relances régulières.
Mais la ça devient insupportable, je n'atteignais pas des sommets en étant à 3600M du NRA (environ 5M en Download) mais la je ne dépasse plus les 3,7M et mieux encore depuis 3 jours le débit descend a 150K.
Fait étrange, ca descend mais ca ne remonte jamais!
Je suis en V5 mais j'hésite a faire le passage en V6

un simple freenaute

Debit MER76
« Réponse #1 le: 19 août 2011 22:52:02 »
Bonjour,

Si la box se dégrade, l'alim fatigue, etc. c'est normal que ça descende sans remonter.
Avez-vous suivi les recommandations du tutoriel de Freenews sur les soucis de débit ?

yol76

Debit MER76
« Réponse #2 le: 22 août 2011 09:54:52 »
Pouvez vous developper "Si la box se dégrade"
J'ai fait tout ce que j’étais en mesure de faire avec le support free avec les tutos mais pour l'instant on ne m'a jamais apporté une réponse claire sur les raisons de cette baisse de débit.
Ce week-end a été particulièrement révélateur de mon problème avec des chutes de débit intervenant pendant la nuit alors que mon pc etait éteint, de 4M obtenu après redémarrage a 150K à 1M.

un simple freenaute

Debit MER76
« Réponse #3 le: 22 août 2011 19:12:38 »
La box peut
-surchauffer : poussière, mauvais refroidissement (pâte thermique sur une puce qui perd son efficacité...)
-vieillir : une box est un appareil électrique et chaque composant a une durée de vie, comme une ampoule électrique, il finit par claquer
-... et tout ça peut mettre par terre la connexion ADSL.