patrik33

Bonjour,

Sur FB ADSL V5 en dégroupé  depuis 4 ans sans beaucoup de soucis excepté qques coupures nous avons constaté depuis le 29/03 jour de passage a la TNT en zone Aquitaine une franche diminution du débit qui nous bloque la TV par moment obligé de passer en bas débit, plus de canal + en clair, impossibilité d'utiliser la VOD alors que tout marchait bien le jour précédent  

Il y a d'ailleurs eu le 29/03 une longue interruption de service sur la FB
On a débranché et tout le toutim rien n'y fait
Rien n'a été changé dans l'installation en gros ce qui fonctionnait le 28 merdouillait le 29

Une idée ? un conseil

Merci
Pat'

manu722

Passage TNT en aquitaine ... debit de freebox qui a diminué
« Réponse #1 le: 10 avril 2011 19:27:05 »
bonsoir.faut refaire une memorisation des chaine tnt.certain canaux on pu changer de place.ta perte de debit na rien a voir avec le passage a la tnt. le mieux pour toi est de contacté free mais avant verifie que les contact de ta prise tel n'est pas oxydé et recherche un eventuel condensateur.essaye aussi d'echanger les freeplug , qui peuvent etre la cause de tes souccie

patrik33

Passage TNT en aquitaine ... debit de freebox qui a diminué
« Réponse #2 le: 10 avril 2011 21:10:26 »
Lo' manu722

Pas de freeplug sur ce modèle et d'ailleurs les box sont câblées  l'une a cote de l'autre
Canaux TNT no problem prise idem pas de condensateur dans la prise phone ...

Merci de te réponse ;)

bidibo

Passage TNT en aquitaine ... debit de freebox qui a diminué
« Réponse #3 le: 11 avril 2011 20:45:44 »
Citation de: patrik33
Bonjour,

Sur FB ADSL V5 en dégroupé  depuis 4 ans sans beaucoup de soucis excepté qques coupures nous avons constaté depuis le 29/03 jour de passage a la TNT en zone Aquitaine une franche diminution du débit qui nous bloque la TV par moment obligé de passer en bas débit, plus de canal + en clair, impossibilité d'utiliser la VOD alors que tout marchait bien le jour précédent  

Il y a d'ailleurs eu le 29/03 une longue interruption de service sur la FB
On a débranché et tout le toutim rien n'y fait
Rien n'a été changé dans l'installation en gros ce qui fonctionnait le 28 merdouillait le 29

Une idée ? un conseil

Merci
Pat'
Bonsoir,

J'ai la v5 aussi en aquitaine, et depuis peu près ma connexion a de sérieux problèmes par moments, dont baisses de débits, désynchronisations a gogo en mode fastpath...
Le technicien free est passé e n'a constaté aucun soucis chez moi, FT doit vérifier la ligne, normalement je dois avoir une réponse rapidement.

Petit conseil peut être, changer de mode de ping(fastpath, patate, normal, sérénité)

j'ai changer de mode justement et j'ai plus de désynchros même si le problème n'a pas changer.
J'ai remarqué aussi des parasites sur ma télévisions, indépendants de ma connexion internet.
Donc je soupçonne fortement le passage au tout numérique