sofiane37

Freebox Revolution V6 perte de 100kb/s
« le: 29 octobre 2011 15:07:35 »
Bonjour,

Je viens d'installer ma nouvelles Freebox Revolution que j'ai remplacé par la V5,
J'adore le design, l'interface .... rien a dire la dessus.

Avec la Freebox V5 je téléchargé a 450kb/s voir 500, je suis maintenant a 320Kb/s.
Donc forcement très déçu.

Merci de bien vouloir me dire d’où ça peut venir.

Cordialement.

laureanne67

Freebox Revolution V6 perte de 100kb/s
« Réponse #1 le: 29 octobre 2011 17:01:39 »
cela change à chaque mesure, vérifie plusieurs fois ou installe la grenouille (pygrenouille) pour avoir un graphique sur la durée.

sebastopaul

Freebox Revolution V6 perte de 100kb/s
« Réponse #2 le: 30 octobre 2011 10:46:45 »
Citation de: sofiane37
Bonjour,

Je viens d'installer ma nouvelles Freebox Revolution que j'ai remplacé par la V5,
J'adore le design, l'interface .... rien a dire la dessus.

Avec la Freebox V5 je téléchargé a 450kb/s voir 500, je suis maintenant a 320Kb/s.
Donc forcement très déçu.

Merci de bien vouloir me dire d’où ça peut venir.

Cordialement.
Changes ton filtre adsl, il y'a des soucis avec ceux qui sont fournis avec la freebox.

un simple freenaute

Freebox Revolution V6 perte de 100kb/s
« Réponse #3 le: 30 octobre 2011 20:37:31 »
Il y avait.
Normalement il n'y a plus de souci généralisé.


babamicro

Freebox Revolution V6 perte de 100kb/s
« Réponse #4 le: 31 octobre 2011 20:11:45 »
Quelles sotn tes valeurs de synchro et tes erreurs HEC/CRC?

strabenstone

Freebox Revolution V6 perte de 100kb/s
« Réponse #5 le: 31 octobre 2011 20:33:35 »
qu'est ce qui faut pas lire comme connerie...
Merci de te rapporter ici > http://mafreebox.freebox.fr et de nous donné toute les valeurs de ta connexion adsl

sebastopaul

Freebox Revolution V6 perte de 100kb/s
« Réponse #6 le: 01 novembre 2011 06:54:07 »
Elle est ou la connerie.......

Il faut juste que les personnes qui postent sur le forum sachent lire.... Unsimplefreenaute a fait un post qui est très bien et qui résume bien ce qu'il faut faire avant de poster sur le forum :

http://forum.freenews.fr/viewtopic.php?id=53718

mais voilà personne ne regarde et c'est du genre j'ai moins de débit ça vient de quoi.