Novocio (Corp Free)

Re : Gros problème de débit sur COA29
« Réponse #100 le: 16 juin 2012 13:59:32 »
R.A.S
C'est surtout votre ligne qui pédale :

UP    13/06/2012 17:31:54    BDCM    ADSL2+   
Down    Up
Débit    9629 kbit/s    79 kbit/s
Atténuation    12 db    27 db
Power    18.4 dBm    12.3 dBm
Latence    26 ms    18 ms

Et depuis le 16/06/2012 à 14:10:44, plus de synchro sur votre box.
« Modifié: 16 juin 2012 14:02:47 par Novocio (Corp Free) »

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #101 le: 16 juin 2012 14:36:39 »
J ai eu la mauvaise idee de relancer la FB et ça passe plus l etape 3
Je comprends pas tout 8)

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #102 le: 16 juin 2012 14:39:42 »
Mais le tel portable est la donc patience pour que la fb raccroche

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #103 le: 16 juin 2012 15:23:55 »
Pas de perturbation sur la ligne d apres france telecom


Philplouz

Re : Gros problème de débit sur COA29
« Réponse #104 le: 16 juin 2012 17:37:07 »
Toujours rien

Novocio (Corp Free)

Re : Gros problème de débit sur COA29
« Réponse #105 le: 16 juin 2012 18:48:38 »
Vous pouvez ouvrir un ticket d'incident depuis assistance.free.fr (rubrique contact)

Cordialement

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #106 le: 16 juin 2012 18:59:10 »
Oui je vais faire action correctrice demain ou lundi si toujours rien
Merci encore et toujours d etre a l'écoute


Philplouz

Re : Gros problème de débit sur COA29
« Réponse #107 le: 19 juin 2012 17:47:40 »
Ticket ouvert dimanche
Toujours pas de synchro
RDV le 26 si rien ne se débloque.... plus de téléphone et plus de TV :-[
le portable en modem ça dépanne :P

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #108 le: 27 juin 2012 10:00:39 »
10 jours toujours pas de synchro
le technicien qui devait venir hier : annulé report au 5 juillet ? d'apres le 3244  et passage normalement de FT

Bizarement free-reseau.fr m'a "trouvé" cette nuit
Les 5 derniers incidents connus:
    le 27 juin 2012 entre 00:03 et 00:18
    du 16 juin 2012 à 14:17 au 27 juin à 00:00
    le 13 juin 2012 entre 16:33 et 17:17
    le 12 juin 2012 entre 21:02 et 22:02
    le 12 juin 2012 entre 20:02 et 20:47

C'est galère meme la surveillance a été desactivée et là n'est pas cohérente mais voit bien la désynchro
Le 3244 semble faire ce qu'il peut et n'état pas au courant d'un appel en 01 78..

Patiente , on tient avec le modem u portable et la data ne file pas trop vite...

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #109 le: 05 juillet 2012 17:47:03 »
 :)
Visite du technicien FT à l’improviste samedi  RAS sur la ligne qui arrive 20mega 3db
Visite du Technicien free (presque à l’improviste : pas de mail pas de sms mais lors d'un appel a l'assistance qu avait annulé un RDV technicien, on m'avait laissé entendre qu'un autre rdv  avait été programmé)

Bilan : échange FB SERVER et constatation de perte de débit au passage de la ligne téléphonique dans l'onduleur

ça progresse :) :)

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #110 le: 10 juillet 2012 17:46:08 »
 :) 8)
ça y est le FB SERVER news est arrivé

Les plug ont un bien bon débit mais plus rien ne passe par l'onduleur

des difficultés pour la télé "rock and roll"...., image figé sur les 2 télés, erreur video ... :-\ :-\

Est ce qu'il y a un temps pour que  les "serveurs" s'aperçoivent que je vais reconsommer de la TV ?

Ica

COA29
« Réponse #111 le: 24 septembre 2012 10:54:01 »
Salut,

Un question sur COA29, si  j'ai bien compris, nous allons bénéficier tôt ou tard d'une monté de débit.

Mais quand nous sommes en fin de ligne comme moi ( plus ou moins 3900m avec 41 db d’affaiblissement)

et qu'un nouveau NRA vient se monté plus près ( bourg de Plouzané) comment ça se passe ?

J'ai l'impression que je vais rester en bout de ligne alors que certains se raccorderons sur ce nouveau NRA.

elle est ou la logique sans vouloir prendre tout les draps pour moi ?





Philplouz

Re : Gros problème de débit sur COA29
« Réponse #112 le: 18 janvier 2013 07:18:20 »
 ;) Bonjour et bonne année à tous ceux qui suivent cette rubrique.
 :(Premier petit souci de l'année, diminution du débit de + de 20 à 10 - 12 méga depuis hier
Il n'est plus possible de regarder la télé sur les 2 téléviseurs en même temps

Est ce le froid ? ou les dernières mises à jours ?  ou ????? :'(

Novocio (Corp Free)

Re : Gros problème de débit sur COA29
« Réponse #113 le: 18 janvier 2013 07:31:43 »
Merci de procéder à un reboot de la box (freebox server, celle qui affiche l'heure) dans un 1er temps.


Philplouz

Re : Gros problème de débit sur COA29
« Réponse #114 le: 18 janvier 2013 09:42:31 »
Ah! apparemment bonne pioche  :D

Il est vrai que je ne me précipite pas sur les mises à jour (sauf si le FB perd la synchro et reboot seul je pense).
Je suis les news avant de la faire et j'étais pas à la 9.1.
Un reboot suffisait peut être aussi pour recaler tout ça

Merci encore   ;)  :)

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #115 le: 18 janvier 2013 09:50:46 »
ça désynchronise bien quand même ces derniers temps (aléatoirement, jour nuit )  et déjà 3, 4 fois depuis le reboot

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #116 le: 18 janvier 2013 09:54:11 »
Bons débits sur le test de free-reseau.fr

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #117 le: 13 février 2013 07:42:40 »
Bonjour, je suis reparti dans un cycle de désynchronisations "intempestives" à courir, parfois en pleine nuit. Pourtant débit de prés de 26 méga en voie descendante. J'ai constaté que les paramètre sur la voie descendante  FEC HEC et CRC augmentaient augmentaient et vers 20000 pour le HEC, il y a désynchronisation :-[  0.0.0. pour la voie montante.
ce matin desynchro à courir depuis que j'ai essayé de regarder la TV, hier ça s'était calmé par rapport au WE
HELP !

à 9h49, constaté que les valeurs dépassaient les 40000 et qu'il n y avait pas que de 0 en voie montante
« Modifié: 13 février 2013 08:51:46 par Philplouz »

jeanmarie36

Re : Gros problème de débit sur COA29
« Réponse #118 le: 13 février 2013 14:27:46 »
pensez d aller sur votre compte pour voir le régla du ping et eventuellement le modifié.
apres modification il faut attendre 24h pour être pris en compte

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #119 le: 07 mars 2013 09:32:14 »
 :( des débits de +de 20 mega et ce matin ça désynchronise en boucle ????

Novocio (Corp Free)

Re : Gros problème de débit sur COA29
« Réponse #120 le: 07 mars 2013 14:19:29 »
R.AS sur le DSLAM


Philplouz

Re : Gros problème de débit sur COA29
« Réponse #121 le: 10 juin 2013 06:48:52 »
Depuis ce dimanche, des débits entre 22 et 23 mégas, mais des désynchronisations à courir, sur les statistiques de l'état de la ligne on voit bien  des perturbations à partir de ce moment (marge de bruit, débits)
Est-ce que quelqu'un aurait les mêmes symptômes ?? Quand ça va pédaler au VDSL2 qu'est que ça va donner ?
« Modifié: 10 juin 2013 16:52:02 par Philplouz »

Malarkey

Re : Gros problème de débit sur COA29
« Réponse #122 le: 10 juin 2013 08:27:01 »
ça vient surement de votre ligne ou de la box.
Par contre, ce serait bien de faire un effort sur la grammaire, avec sujet + verbe + complément. Ceci pour une meilleure compréhension de votre problème par tous.

Merci.

sebastopaul

Re : Gros problème de débit sur COA29
« Réponse #123 le: 10 juin 2013 08:39:58 »
Bonjour, certainement la box qui chauffe. Il faut la débrancher 5 minutes puis maintenir la trappe orange ouverte derrière et la rebrancher. Elle devrait tenir et en dernier recours mettre un petit ventilateur.

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #124 le: 21 juin 2013 07:41:42 »
Bonjour et bonne fête de la musique ;)
Ces dix dernier jours ont été bien perturbés en désynchronisations (j'ai ouvert le volet arrière pour la "chaleur" mais avec l'arrivée du module femto )
Toujours un débit de plus de 24 méga/1mega (très bien pour le débit ça monte à 26) mais ça ne tenait pas longtemps (2', 10', 2 ou 3 heures...) :-\ .
Hier synchronisation  stable quand même entre 07h00 et 18h00, mercredi entre 07h et 15h
Depuis hier soir 20h19 la synchronisation est à 17méga/0,94méga et ça tient bien et les images  télé n’étaient plus perturbées (le maitre du robinet du débit est passé par là sans rien dire)
J'ai toujours la même interrogation dès que ça dépasse 22,23 méga, les FEC, HEC décollent essentiellement en voie descendante et ça finit par se désynchroniser, est-ce l'augmentation du débit qui générerait plus de bruit sur un tronçon de ma ligne plus perturbé et dont il faudrait améliorer l’intégrité ?
Très proche du DSLAM et avec l’arrivée du VDSL ça ne synchronisera plus ??  :-X

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #125 le: 21 juin 2013 07:52:11 »
Autre constat depuis hier
Avant la baisse de débit
La marge de bruit Downstream (autour de 7db) inférieur à upstream (autour de 11db) et courbes perturbées
Apres 20h19
marge de bruit Downstream (autour de 15db) courbe perturbée :o
upstream, j'ai une droite à 7db environ


Philplouz

Re : Gros problème de débit sur COA29
« Réponse #126 le: 21 juin 2013 08:35:04 »
Ah  :),
j'avais un doute (et c'est ce que j’envisageai de faire), je suis allé consulter mon compte et le ping a été passé en mode sérénité j'avais toujours évité de toucher au réglage par défaut....Free a du le faire...

Novocio (Corp Free)

Re : Gros problème de débit sur COA29
« Réponse #127 le: 21 juin 2013 08:36:52 »
Je viens de le faire. A voir.....


Philplouz

Re : Gros problème de débit sur COA29
« Réponse #128 le: 21 juin 2013 09:08:00 »
Merci  ;)
La marge de bruit
- est lisse à 7db en up
- se stabilise vers 18db en down
je renseignerai l’évolution...

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #129 le: 23 juin 2013 17:22:28 »
Bizarre
Une désynchronisation samedi vers 02h35 et le débit est reparti à 25 méga, après vérification toujours en mode sérénité , les marges de bruit se sont également ré-inversées.
Je l'avais perçu samedi soir en voyant une perturbation sur la TV et en vérifiant mon compte,  le débit était repassé à + de 25 méga
Je viens d'avoir une série de désynchronisation 

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #130 le: 02 juillet 2013 12:59:28 »
Bonjour à tous
5 jours sans vraiment désynchroniser il faut le dire
Des perturbations quand même sur la qualité de la TV des périodes saccadées, petits carrés et puis d'un coup tout fonctionne très bien.
 :)

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #131 le: 09 juillet 2013 10:08:51 »
 :)
 ;)
Bonne stabilité de la ligne et dernière mise à jour

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #132 le: 01 octobre 2013 09:58:09 »
Bonjour à tous
Pas de problème particulier  :)
Une question, est-ce que notre COA29 est mis à jour pour le  VDSL2 ?

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #133 le: 01 octobre 2013 10:05:29 »
A priori pas encore,  BDCM  a197...

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #134 le: 27 janvier 2014 15:05:10 »
Bonne année à tous et surtout à novocio s'il est toujours là
 ;) SURPRISE
Ma FB me donne 97 méga en voie descente  :) et 300 kilos en voie montante  :-[
le DSLAM : Si celui-ci est a42a  : Votre DSLAM a été migré
il est a a42a

Est que l'on est en phase de réglage? car 300 kilos.....


Malarkey

Re : Gros problème de débit sur COA29
« Réponse #135 le: 27 janvier 2014 16:19:43 »
Un petit reboot peut-être... ;)

En tout cas, ça permet de voir que FREE-RESEAU n'est pas fiable à 100% :

http://www.free-reseau.fr/coa29-1

Dernier incident du 8 septembre 2013 sur ce DSLAM.
« Modifié: 27 janvier 2014 16:22:29 par Malarkey »

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #136 le: 27 janvier 2014 16:46:04 »
Petit redémarrage
100 méga  :P
740 kilos  :(
Je me demande si le freebox OS est bien représentatif ? 0db d'atténuation

Malarkey

Re : Gros problème de débit sur COA29
« Réponse #137 le: 27 janvier 2014 18:15:21 »
Ben regarde sur freebox compagnon, ou sur ta TV

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #138 le: 29 janvier 2014 11:01:09 »
Les  données sont identiques sur les supports (normal je pense, tout doit venir du FB server).
La voie montante est toujours à moins de 1 méga
« Modifié: 29 janvier 2014 11:28:38 par Philplouz »

Malarkey

Re : Gros problème de débit sur COA29
« Réponse #139 le: 29 janvier 2014 13:07:33 »
Ben c'est toi qui demande si le Freebox OS est représentatif...

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #140 le: 06 février 2014 09:04:35 »
AMELIORATION ce matin  ;) ;)
Débits bruts 100 méga  :P / 8 méga  :D

Malarkey

Re : Gros problème de débit sur COA29
« Réponse #141 le: 06 février 2014 16:19:28 »
Une capture d'écran serait tellement plus joli.... ;)


Philplouz

Re : Gros problème de débit sur COA29
« Réponse #142 le: 08 février 2014 09:36:19 »
 Toujours en AMELIORATION c  ;) ;)
Débits bruts 100 méga  :P / 13 méga  :D

(Pas réussi à insérer capture d'écran)
« Modifié: 08 février 2014 09:38:13 par Philplouz »

Malarkey

Re : Gros problème de débit sur COA29
« Réponse #143 le: 08 février 2014 10:37:54 »
Oui c'est très dur ;)

http://www.hostingpics.net/

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #144 le: 11 février 2014 09:36:06 »
Chute de la voie montante à 300 kb/s  :-[
toujours 95 méga sur voie descendante

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #145 le: 12 février 2014 16:57:42 »
 ;) Retour à 100/13 méga  :D

jeanmarie36

Re : Gros problème de débit sur COA29
« Réponse #146 le: 12 février 2014 21:03:59 »
tu as probablement un perturbateur sur ta ligne d'out des problèmes de ligne isntable

Malarkey

Re : Re : Gros problème de débit sur COA29
« Réponse #147 le: 13 février 2014 12:44:24 »
;) Retour à 100/13 méga  :D

tu serais le premier à 100 Mbps (surtout à 220m du NRA)... Et comme je ne crois que ce que je vois et que tu ne souhaites pas mettre des captures...

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #148 le: 16 février 2014 14:16:21 »
 :) 100 méga /389 kb/s :(
La tempête a balayé quelques mégas de la voie montante

Sinon je doute aussi que ça tourne à 100méga mais les infos que donne l’état de le FB avec le FB OS (ou sur la télévision), onglet stat xDSL
Vois descendante / vois montante
débit brut: 100014 kbit/s / 389kbit/s
Atténuation 0dB / 0dB
marge de bruit 12dB / 16dbB

Une mesure  "degrouptest" n'a jamais dépassé 30-40 méga mais en émission c'est plus cohérent
« Modifié: 16 février 2014 14:46:11 par Philplouz »


Philplouz

Re : Gros problème de débit sur COA29
« Réponse #149 le: 17 février 2014 08:34:48 »
Une mesure de 13062 kbit/s après un redémarrage de la FB (suite à une nouvelle perte (bizarre  ???) du signal WIFI )