Ica

Gros problème de débit sur COA29
« le: 13 décembre 2010 10:31:00 »
Salut,

Depuis maintenant 5 ou 6 jours j'ai des gros problème de lag sur la TV, et un message constant qui me signale que la TV n'est plus accessible à cause de mon débit, alors que cela fonctionnait très bien 1 semaine avant ??

Y a-t-il eu ou encore des travaux sur COA29 ??

Suis-je le seul dans ce cas ?

Bien sûr je n'ai effectué aucune modif chez moi.

Ica.

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #1 le: 13 décembre 2010 14:07:16 »
R.A.S sur COA29

Vous pouvez m'envoyer votre numéro de tel par Mail si vous voulez

Cordialement

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #2 le: 13 décembre 2010 15:13:56 »
Réglé

hub2000

Gros problème de débit sur COA29
« Réponse #3 le: 15 décembre 2010 07:37:23 »
Bonjour Novocio, je me suis permis de vous envoyer un mail pour vous exposer mon soucis.


Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #4 le: 15 décembre 2010 08:02:17 »
Vu

Philplouz

Gros problème de débit sur COA29
« Réponse #5 le: 20 décembre 2010 19:43:02 »
Bonsoir
Est ce que tout va bien sur COA 29
ça fait quelques jours que ça chenille ça chenille intempestivement et très fréquemment (désynchro)
J'ai changé ALIM (freeplug)
mis protection onduleur
?? c'est dur pour la télé (2 FB HD)

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #6 le: 20 décembre 2010 19:52:52 »
Vous pouvez me donner votre numéro de tel par mail si vous voulez

Cordialement


Ica

Gros problème de débit sur COA29
« Réponse #7 le: 21 décembre 2010 07:54:56 »
Bonjour,
Je ne sais pas si cela vient de COA29, mais pour moi maintenant ce sont des coupures au niveau de la télé qui arrive de temps à autres aléatoirement, je n'avais pas du tout de problème avant (1 mois  en gros )??
Il faut que je j’éteigne et rallume le boitier TV pour que cela re-fonctionne.
Que se passe-t-il ??.

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #8 le: 21 décembre 2010 08:13:54 »
Peut être un souci avec l'alimentation..
Si le problème persiste, vous pouvez prendre contact avec le support pour demander le passage d'un technicien itinérant

Cordialement

Ica

Gros problème de débit sur COA29
« Réponse #9 le: 21 décembre 2010 08:19:40 »
Je vais attendre la V6 alors......

vivement l'année prochaine.....

@plus et encore merci pour les conseils.

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #10 le: 21 décembre 2010 08:30:59 »
Citation de: Philplouz
Bonsoir
Est ce que tout va bien sur COA 29
ça fait quelques jours que ça chenille ça chenille intempestivement et très fréquemment (désynchro)
J'ai changé ALIM (freeplug)
mis protection onduleur
?? c'est dur pour la télé (2 FB HD)
Traité par Mail

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #11 le: 21 décembre 2010 08:34:27 »
Citation de: Ica
Je vais attendre la V6 alors......

vivement l'année prochaine.....

@plus et encore merci pour les conseils.
Je ne suis pas sûr que le problème vienne de l'alimentation, c'est juste une possibilité
Après sur COA29, pas de problème sur le DSLAM, j'ai testé plusieurs choses cette nuit

Donc si avec la nouvelle freebox, vous rencontrez toujours un problème, il faudra faire venir un technicien itinérant chez vous

Cordialement

Ica

Gros problème de débit sur COA29
« Réponse #12 le: 21 décembre 2010 09:22:57 »
Ok, je vais attendre la V6 et je regarderais ce que cela donne.

et ensuite je ferais passer un Tech. au cas ou cela ne fonctionne tjrs pas mieux.

encore merci.

@plus.

Philplouz

Gros problème de débit sur COA29
« Réponse #13 le: 21 décembre 2010 09:55:52 »
Bonjour
Mon problème semble avoir disparu, chouette, merci à novocio pour les vérif,
j'ai fait aussi en // une campagne de vérif des serrages des connexions des prises de TEL
Pour l'instant ça...touche du bois...


Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #14 le: 21 décembre 2010 09:56:46 »
A suivre donc ..... ;)

Philplouz

Gros problème de débit sur COA29
« Réponse #15 le: 23 décembre 2010 08:19:08 »
Bonjour
Retex : c'est globalement stable (pourtant 3 désynchro ce matin en 5'), mais des "petites" ça récupère assez vite !!
A+

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #16 le: 23 décembre 2010 08:31:14 »
je regarde

Cordialement

Philplouz

Gros problème de débit sur COA29
« Réponse #17 le: 23 décembre 2010 08:37:55 »
Ca cafouille ce matin , mais le mauvais temps s'installe - pluie vent - COA29 ne serait-il pas sensible à certaines  dégradations climatiques - cause à effets possible à vérifier dans le temps

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #18 le: 23 décembre 2010 08:39:47 »
R.A.S sur COA29
Merci de prendre RDV avec un Technicien itinérant si le problème persiste

Cordialement

Philplouz

Gros problème de débit sur COA29
« Réponse #19 le: 26 décembre 2010 16:33:22 »
Retex
Cet APM désynchro à courir
hier ça a tenu toute la soirée
des ratées  dans l'APM

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #20 le: 26 décembre 2010 16:39:16 »
Je ne peux vous conseiller d'autres choix que de prendre un RDV avec un technicien itinérant

Cordialement


Philplouz

Gros problème de débit sur COA29
« Réponse #21 le: 26 décembre 2010 16:52:33 »
Oui j'y pense
mais j'essaie de faire un max de test et de configuration avant de me lancer dans les méandres de l'assistance free que j'ai déjà testée (avant d'arriver au technicien on nous fait refaire tout ce que l'on a déjà essayer...). j'exclue à priori l'alim puisque onduleur et changement freeplug. je cherche sur la ligne tel et les éventuelles perturbations extérieurs mais dans la maison. (j'ai déjà eu un souci et c'etait je pense un fil mal branché" sur une prise tel.
mais merci d'être aux aguets

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #22 le: 26 décembre 2010 16:55:26 »
Vous avez une ligne FT, vous pouvez demander au 1013 de faire un test de la ligne pour voir si elle est BAE (ligne bonne aux essais)

Cordialement

Philplouz

Gros problème de débit sur COA29
« Réponse #23 le: 26 décembre 2010 17:24:55 »
ça je n'y manquerai pas car depuis aujourd'hui il y a du vent et...y aurait pas un fil qui ...pourtant je suis juste à coté du COA et dans la rue c'est enterré mais ça mange pas de pain
bonne soirée et merci encore

Philplouz

Gros problème de débit sur COA29
« Réponse #24 le: 01 janvier 2011 16:25:35 »
Retex
et bonne année
dernière action réalisée le 28 : achat du câble adéquat et passage de la ligne tel par l'onduleur (je ne l'avais pas encore fait car pas de câble RJ11  assez long)
ET depuis PAS une désynchronisation (touchons du bois)
je pense donc que la ligne doit être perturbée et trop pour la sensibilité de la freebox (le fil est donc donc suspect), j'attends de voir si en version mauvais temps (pluie vent, tempête) ça tient également ?
J'ai du mal à interpréter les fec hec crc, 3 sur 6 sont partis de 0 et ça monte doucement (des erreurs ??) mais ça fonctionne par ailleurs

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #25 le: 01 janvier 2011 20:02:18 »
Bonjour
Effectivement depuis le 28, il y a une grosse amélioration
A suivre dans le temps....

Cordialement

Philplouz

Gros problème de débit sur COA29
« Réponse #26 le: 05 janvier 2011 14:15:08 »
Retex
Quelques belles averses ce jour sur le site  et quelques décrochages....

Philplouz

Gros problème de débit sur COA29
« Réponse #27 le: 11 janvier 2011 12:05:09 »
Retex
On vient de voir passer une bonne perturbation pluie vent et TVB apparemment rien depuis les décrochages du 5 janvier : ENCOURAGEANT
Un SMS de l'assistance free (en décembre) avait évoqué un bon fonctionnement des installations et des investigations complémentaires....
ET (mais peut être coïncidence) j'ai constaté des débits (degrouptest et console free) en forte augmentation par rapport aux débits que j'avais en tête (agréablement surpris) Est-ce que quelqu'un a trouvé quelque chose à resserrer sur le ligne TEL ??? "va savoir !" ....


Ica

Gros problème de débit sur COA29
« Réponse #28 le: 11 janvier 2011 12:12:21 »
Effectivement, la connexion semble plus stable, en tout cas je n'ai plus de décrochage de la télé mais j'ai quand même connu mieux.

à voir avec la V6......

@plus.

Philplouz

Gros problème de débit sur COA29
« Réponse #29 le: 31 janvier 2011 17:27:25 »
AIe AIe le débit,
ces derniers temps j'avais des débits exceptionnels qui touchaient pratiquement le MAX du possible (mesure free et degrouptest)
Ces jours ci ma deuxième freebox HD ne tient pas toujours les émissions en bas débit (en général elle ne tient que le bas débit d'ailleurs)  (pertes son et image au ralentie...)
Qui touche au robinet du débit ? quelle  chute !!!!??

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #30 le: 31 janvier 2011 17:41:10 »
Depuis combien de temps le problème?
C'est tout au long de la journée ou sur certaines périodes?

Cordialement

Philplouz

Gros problème de débit sur COA29
« Réponse #31 le: 06 février 2011 13:56:10 »
pas de corrélation remarquable mais c'est quand on en a besoin que ça "dysfonctionne".
Il est sur que depuis que j'ai une deuxième freboox HD, on n'y tient pas le flux HD et standard. est-ce le CPL car mon autre FB en wifi  tient normalement le HD, n'y aurait-il que le fil qui tienne le flux ou une FB sur 2 ?
 J'ai toujours dans l'idée que le flux octroyé est adapté au flux normalement utilisé. Si on baisse la consommation le flux octroyé baisse, si on consomme plus il est adapté mais avec temps de réponse donc pollution de la qualité !!
Avec toutes les V6 qui arrivent le dimensionnement du réseau assurera t il assez de flux pour tous
Bref en ce moment ça fonctionne correctement

Philplouz

Gros problème de débit sur COA29
« Réponse #32 le: 02 mai 2011 16:35:05 »
ça y est, j'ai demandé la migration vers la V6

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #33 le: 02 mai 2011 17:15:00 »
:)

Philplouz

Gros problème de débit sur COA29
« Réponse #34 le: 23 mai 2011 16:59:23 »
ça  est j'ai la V6
Y a t il du gros trafic sur les lignes
Réussi à faire fonctionner tant bien que mal le boitier HD V5 avec la paire révolution (server et player,  associer 3 freeplugs)
Mais sur boitier HD gardé car multi TV
Estimation du débit 840k même pas du mega
Proposition de service TV faible faible débit
Pourtant peu d'aténuation..
A suivre dans le temps je pense mais ce DEBIT ???? ou est-il ?
pourtant degroup test est bien
Ah mieux 20mega mais pourqoui ça tombe si bas et le boitire HD rame


Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #35 le: 23 mai 2011 19:12:55 »
Bonjour
C'est le débit entre vos freeplugs qui est mauvais, pas de débit de votre ligne

Cordialement

Philplouz

Gros problème de débit sur COA29
« Réponse #36 le: 24 mai 2011 09:49:22 »
Bonjour et merci de veiller sur nous

Je suis sceptique mais cela voudrait dire que la fiabilité de la technologie CPL est aléatoire

J'ai pas eu de soucis entre les 2 noirs (v6) mais entre noir et blanc de la fbHD pourtant même config, distance et prises  qu'entre les 2 blancs de la V5 (vue l'option multi tv) et même avec un cable en direct de la V6 à la FBHD(pas très éloignées en ce moment)
Mais bon
Par contre c'est correct ce matin la fbHD suit et ne se fige pas même en mode video HD (sur 2 minutes)
cordialement

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #37 le: 24 mai 2011 10:02:17 »
Bonjour
Ce sont des CPL pouvant aller jusqu'à 200 Mbps
Votre connexion :

00:24:D4:XX:XX:78      RX:12 Mbit/s   TX:42 Mbit/s
00:24:D4:XX:XX:E1      RX:8 Mbit/s   TX:51 Mbit/s

C'est un peu faible
Vous utiliser des blocs multiprises, avec parafoudre?

Philplouz

Gros problème de débit sur COA29
« Réponse #38 le: 24 mai 2011 12:30:54 »
Oui mais
Le FB Serveur est derrière un onduleur APC (depuis mes soucis de désynchronisation intempestif)
LE FB player (78)et la FB HD(E1) non (le freeplugs du player ne veut rien savoir derrière une multiprise para...)
A part ça
La FB HD fonctionne bien depuis ce matin(je laisse tourner pour voir)
Je trouve la navigation du player leger lente mais je vais tester les chaines en HD et on verra à l'expérience si ça fige pas
Est-ce la qualité du réseau électrique : solution facile

Philplouz

Gros problème de débit sur COA29
« Réponse #39 le: 20 juin 2011 09:45:33 »
Du REX

Fonctionnement possible en auto (mode vidéo) sur les 2 boitiers TV, ça tient 2 chaines en HD : BIEN

Une fois message"nb de chaines max atteint ... un seul boitier TV à la fois acceptait le flux, c'était l'un ou l'autre

(d'autre soucis mais blu-ray)

Philplouz

Gros problème de débit sur COA29
« Réponse #40 le: 17 juillet 2011 18:18:57 »
DESYNCHRO à courir, que passa sur le reseau ?

20/07 mais ça n'a pas duré. maintenant problème de WIFI, disparu ?

Novocio (Corp Free)

Gros problème de débit sur COA29
« Réponse #41 le: 23 juillet 2011 10:06:41 »
Tout est OK pour moi, vous avez toujours un souci?


Philplouz

Gros problème de débit sur COA29
« Réponse #42 le: 23 juillet 2011 17:49:36 »
Non, des perturbations aux alentours du 17,18 surement ? le WIFI j'ai trouvé, il reste plus qu'à régler le BR.
D'autre part, je me demande si le mode SERENITE peut me convenir mais je ne saisi pas bien ce que je perd en débit

Philplouz

Gros problème de débit sur COA29
« Réponse #43 le: 07 août 2011 18:23:07 »
Des désynchronisations à courir hier et encore cette après midi, la V6 a du mal à repasser les étapes 3 et 4 même ???

Et ça aide pas pour les télés...

Ica

Re : Gros problème de débit sur COA29
« Réponse #44 le: 07 mars 2012 07:52:29 »
Salut, ;)

Depuis hier soir, (j'ai rebouté 2 fois la Freebox) je n'ai plus assez de débit pour pouvoir regarder la télé sur ADSL,

Je ne sais pas d'où cela vient ? Et je ne sais pas si je suis le seul concerné ?

Y en a-t-il d'autre dans mon cas ??

@plus.



Philplouz

Re : Gros problème de débit sur COA29
« Réponse #45 le: 07 mars 2012 08:20:33 »
Bonjour
- Effectivement le débit ou la qualité HD (2 postes) des télé  a un peu toussé ponctuellement ces derniers temps
- en allant assez vite on pouvait fonctionner en bas débit mais c'est pas le but de la manœuvre)
Hier matin ça "ramait" pas mal sur le PC et des soucis hier APM avec la V6

Novocio (Corp Free)

Re : Gros problème de débit sur COA29
« Réponse #46 le: 07 mars 2012 20:55:13 »
Des modifs ont été effectuées sur COA29

Ica

Re : Gros problème de débit sur COA29
« Réponse #47 le: 08 mars 2012 07:47:17 »
Salut,

J'ai fait la mise à jour de la V6 hier soir et j'ai aussi pu regarder la télé normalement, je pense que tout est rentré dans l'ordre pour moi.


@plus.

Philplouz

Re : Gros problème de débit sur COA29
« Réponse #48 le: 09 mars 2012 07:12:51 »
Bonjour,
PAS de TV ADSL pour moi hier, ça semble coincer quelques part :-[
Erreur video sur le player
ERROR server internal.......Cheyenne........ce matin sur le boitier HD
En plus j'ai un CPL qui toussent anormalement en ce moment :-\ :-\
J'ai redémarré le serveur à tout hasard mais pas mieux :(


Ica

Re : Gros problème de débit sur COA29
« Réponse #49 le: 09 mars 2012 07:54:32 »
Salut,

Je pense qu'il y à quand même un souci de débit sur Coat 29 je n'ai plus autant de débit qu'avant c'est pas normal.

@plus.