xhark

Serveur de page perso qui lague
« le: 21 décembre 2005 13:17:11 »
Bonjour,

voilà j'ai mes sites perso qui rament et qui sont hebergés sur free, je voulais savoir si ça venait de ma connexion ou de leur serveur? (les sites hébergés ailleurs ne rament pas de chez moi)

quelqu'un peut-il essayé d'aller sur : http://www.emuler.info et http://www.tiplus.info tous deux redirigés sur mes sites FREE.

merci

Sebastien

Serveur de page perso qui lague
« Réponse #1 le: 21 décembre 2005 13:46:44 »
Salut

Est-tu non dégroupé ?

Moi je le suis et j'ai remarqué aussi des lenteurs dans les accés aux sites hébergés chez free lorsque j'utilise ma connexion IP AdslMax.

Je mets ça sur le compte des problèmes en cours pour les non dégroupés...

xhark

Serveur de page perso qui lague
« Réponse #2 le: 21 décembre 2005 13:54:39 »
Oui je suis en IP/ADSL MAX et je pense aussi que c'est lié avec les pb actuels... j'espère que cela va finir par se resorber...

freemat

Serveur de page perso qui lague
« Réponse #3 le: 03 janvier 2006 03:47:11 »
Citation de: xhark
Oui je suis en IP/ADSL MAX et je pense aussi que c'est lié avec les pb actuels... j'espère que cela va finir par se resorber...
Passer par le proxy de Free (proxy.free.fr port 3128) peut améliorer les choses en attendant.


xhark

Serveur de page perso qui lague
« Réponse #4 le: 03 janvier 2006 11:28:25 »
Ceux qui ne sont pas freenautes constatent aussi le lague? par contre un corp m'a dit que mon serveur de page perso :
Nom :    perso112-g5.free.fr
Aliases:  3mul.free.fr

avait un disque RAID en panne, si quelqu'un de chez free peut leur signaler afin qu'il le remplacer ça serait cool, merci !