beuzinsky

Baisse de débit
« le: 25 mai 2009 12:02:00 »
Bonjour à tous
Suite à une baisse de débit, j'ai désormais E101 qui apparait sur certaine chaines depuis ce WE...
Cela peut il avoir un rapport avec le nouveau firmware?
Ou cela vient il de mon NRA (STO 95)?
Y a t'il d'autres personnes qui ont ce genre de problème?

un simple freenaute

Baisse de débit
« Réponse #1 le: 25 mai 2009 17:13:23 »
Postez nous les infos de votre ligne sur votre interface TV : menu Free/Params/Réseau/ADSL.

beuzinsky

Baisse de débit
« Réponse #2 le: 25 mai 2009 19:10:29 »
Débit ATM down : 2649 kb/s up : 555 kbits/s
Atténuation : down 55 db - up : 7db
Marge de bruit  down : 7.5 db - up : 6.90 db
Fec down : 98240   - Up 47030
Hec down 0 - up :478
CRC down 0 - up : 0

un simple freenaute

Baisse de débit
« Réponse #3 le: 25 mai 2009 20:02:02 »
Heu, l'atténuation Up n'est-elle pas plutôt de 37 dB ?

Pour votre souci : lors du relevé, depuis quand la box était-elle allumée ? Quel âge a-t-elle ?


beuzinsky

Baisse de débit
« Réponse #4 le: 25 mai 2009 20:23:09 »
oui c'est 37 db
je venais de la hard rebooter il y a 30 mn quand j'ai pris les chiffres
V5 qui a 15 jours...
avant j'étais en V4... aucun soucis de réception de télévision
branchement de ma V5 en hdmi...pas de problème pendant 15 jours jusqu'à samedi

un simple freenaute

Baisse de débit
« Réponse #5 le: 26 mai 2009 09:37:13 »
Soit la V5 a flanché... soit c'est une coïncidence.
Vu la marge de bruit, le débit remonterait si vous rebootez.

Dans tous les cas, il y a beaucoup d'erreurs. Ce n'est pas normal.
Laissez refroidir quelques heures la box ADSL et voyez si ça repart. Avez-vous un autre modem ADSL (non Freebox) ?

beuzinsky

Baisse de débit
« Réponse #6 le: 26 mai 2009 10:36:07 »
non pas d'autres box...
je vais la débrancher et voir si ça fait qqchose...


beuzinsky

Baisse de débit
« Réponse #7 le: 26 mai 2009 10:36:35 »
mais j'ai toujours eu bcp d'erreur
je vais essayer aussi de passer en sérénité

un simple freenaute

Baisse de débit
« Réponse #8 le: 26 mai 2009 10:54:57 »
Ca ne fera que baisser le débit.
S vous voulez du mieux, c'est en PATATE qu'il faut passer.

Après, il faut donc contacter Free (par téléphone de préférence) pour qu'un technicien se déplace chez vous.

beuzinsky

Baisse de débit
« Réponse #9 le: 26 mai 2009 11:39:24 »
Mon but est surtout de récupérer toutes mes chaines de télé notamment une

un simple freenaute

Baisse de débit
« Réponse #10 le: 26 mai 2009 16:03:33 »
Dans ce cas essayez le mode PATATE. C'est le seul qui peut faire monter le débit -accessoirement, sans trop déstabiliser la ligne.
Et contactez Free ;)

beuzinsky

Baisse de débit
« Réponse #11 le: 27 mai 2009 10:07:18 »
je n'ai plus de wi-fi maintenant...

un simple freenaute

Baisse de débit
« Réponse #12 le: 27 mai 2009 13:25:45 »
Freebox KO peut-être : vérifiez dans votre interface TV menu Free/Params/Réseau/onglet Wifi qu'elle est OK.
Si ce n'est pas le cas, contactez Free pour un retour SAV.

beuzinsky

Baisse de débit
« Réponse #13 le: 03 juin 2009 20:02:28 »
le wifi est revenu
j'ai contacté Free
pour eux c'est normal....je n'ai jamais pu avoir toutes les chaînes... je leur ai répondu que j'avais toutes les chaines depuis 4 ans....j'attend une réponse
je vais essayer de passer en patate


Yes91

Baisse de débit
« Réponse #14 le: 03 juin 2009 20:37:53 »
Bonsoir,
J'ai activé ces derniers jours le FreeWifi sur ma freebox HD, et depuis je constate que la connexion internet est freinée.
Ceci correspond je pense a une baise du debit de la bande passante.
Cela freine egalement mes acces a la television, du coup je vais essayer le mode Patate.
Mais, je vais comme même verifier les parametres de connexion et eventuellement contacter Free, si ce ralentissement persiste.
Bonsoir à vous tous.

un simple freenaute

Baisse de débit
« Réponse #15 le: 04 juin 2009 17:10:47 »
Yes91 -> infos ligne ?
beuzinsky : ce sera plus simple par téléphone (le mail n'est pas une flèche en général).

vbouton

Baisse de débit
« Réponse #16 le: 04 juin 2009 21:14:11 »
doublon : on continue sur le post que vous avez ouvert par ailleurs :-)

beuzinsky

Baisse de débit
« Réponse #17 le: 08 juin 2009 08:55:05 »
j'ai essayé par téléphone... pas mieux
je suis désormais à 3000 kb/s up en mode patate
ma ligne a été nettoyée... RJ 11 blindé...pas de ralonge
j'utilise désormais un RJ 45 blindé entre ma bobox et le boitier TV (pour voir si ça pouvait venir du CPL)
là je sais plus quoi faire ...à part prier le dieu ADSL  pour que mon débit revienne

beuzinsky

Baisse de débit
« Réponse #18 le: 10 juin 2009 20:28:32 »
je suis à 2.8 en patate maitenant
réponse de free : c'est normal avec votre ligne
je leur dit que j'avais la télé sans pb avant (je suis même abonné à des chaines auxquelles je n'ai plus accès maintenant)
réponse de free : ne pas avoir toutes les chaines, c'est normal avec votre débit
en gros : si il n'y a pas de solution, c'est qu'il n'y a pas de problème
quelqu'un a une solution magique?