stephane78

Debit Divise Par Deux Depuis Le 5 Mars Sur Vil78
« le: 06 mars 2009 21:04:47 »
Bonjour à tous, depuis 2 jours le débit de ma connection est passé de 18 megas à 9-10 megas. Débit montant également en baisse au lieu des 1mega je suis à environ 700-800k. A priori quelques (gros) soucis sur le réseau ces derniers jours...
Y a t il des abonnés dans le même cas dans le 78?

fbxfan

Debit Divise Par Deux Depuis Le 5 Mars Sur Vil78
« Réponse #1 le: 07 mars 2009 10:08:58 »
Débit effectif ou débit de synchro (lu sur la télé) ?

olive91yerres

Debit Divise Par Deux Depuis Le 5 Mars Sur Vil78
« Réponse #2 le: 07 mars 2009 10:14:00 »
bonjour

peut etre tu devrais faire un reset de ta freeox et sur ta freebox hd.

bon courage

cdt
olivier

un simple freenaute

Debit Divise Par Deux Depuis Le 5 Mars Sur Vil78
« Réponse #3 le: 07 mars 2009 16:13:21 »
Le souci est un repassage forcé en mode Standard plus qu'un réseau engorgé. Votre débit est bien là si vous téléchargez un gros fichier (iso Linux...) mais pas sur ce genre de petit test.
Le mode Fastpath va revenir sous peu.


stephane78

Debit Divise Par Deux Depuis Le 5 Mars Sur Vil78
« Réponse #4 le: 07 mars 2009 20:46:45 »
Le test a été fait sur dégroup test, les infos réseaux sur la télé sont inchangées. Par contre effectivement je ne suis plus sous fastpath mais en mode interleave normal.

un simple freenaute

Debit Divise Par Deux Depuis Le 5 Mars Sur Vil78
« Réponse #5 le: 08 mars 2009 11:55:10 »
Donc le débit sera là sur un gros téléchargement -pas 10s mais plutôt 3 ou 4 minutes de bande passante saturée quitte à mettre 3 ou 4 instances de ce téléchargement)