--Leod--

Probleme de Freez avec la TV...
« le: 03 novembre 2008 20:07:11 »
Salut a tous... :)

je post afin d'avoir quelques explications ou conseils ;)

je suis abonné chez Free depuis quelques temps (FreeBox V4 puis là la V5 avec Wifi depuis 1an)
jusqu'a là pas de soucis mais depuis peu la TV freez toutes les 10s ! c'est insuportable :|

alors je lis que c'est certainement du au dernier FirmWare ?
mais en meme temps comme le Wifi (mimo) me semblait limite (enfin perturbé chez moi entre les deux pieces je sais pas :/ )
 

Donc je voulais aussi verifier avec vous si les caractéristiques de ma ligne sont bonnes ?


Etat de la ligne : Showtime
Protocole : ADSL2+
Mode : Interleaved

Down :

Débit ATM : 9862
Atténuation : 37db
Marge de bruit : 4,40db
Fec : 85774
HEC : 101
CRC : 6850

UP :

Débit ATM : 1025
Atténuation :24db
Marge de bruit : 7,90db
Fec : 1540
HEC : 1742
CRC : 0



Merci ;)

EDIT: je n'ai plus acces via Degrouptest aux caractériques de ma ligne (boucle local)
mais je sais que je suis a 3000m du NRA sur Montfermeil (MLF2)
et je n'ai pas de condo :P
et je viens de re tester le download de l'ISO chez free... j'ai 680ko de moyenne

un simple freenaute

Probleme de Freez avec la TV...
« Réponse #1 le: 03 novembre 2008 20:10:54 »
RAS côté ligne (sauf débit un peu faible).
Testez le multiposte en installant adslTV sur votre PC et voyez ce que ça donne.

--Leod--

Probleme de Freez avec la TV...
« Réponse #2 le: 03 novembre 2008 20:20:39 »
Citation de: un simple freenaute
RAS côté ligne (sauf débit un peu faible).
Testez le multiposte en installant adslTV sur votre PC et voyez ce que ça donne.
Ok Merci de la reponse...

j'installe ca pour voir ;)


EDIT: ca fonctionne sans probleme...

les deux sur France 2 en meme temps :/

c'est donc mon Wifi qui suit pas... (??!)

un simple freenaute

Probleme de Freez avec la TV...
« Réponse #3 le: 03 novembre 2008 20:41:10 »
Oui, ou le boitier HD défectueux.
Vous avez un voisin chez Free ?


--Leod--

Probleme de Freez avec la TV...
« Réponse #4 le: 03 novembre 2008 21:26:45 »
Citation de: un simple freenaute
Oui, ou le boitier HD défectueux.
Vous avez un voisin chez Free ?
Pas a ma connaissance... :/



J'ai avancé un peu le boitier HD qui est a coté de la TV et ca marche mieux ;)



PS: j'ai pas essayé les chaine en HD tiens...

Merci !

--Leod--

Probleme de Freez avec la TV...
« Réponse #5 le: 09 novembre 2008 21:34:20 »
salut tous !

Bon je remonte mon sujet car depuis une semaine j'ai plus les chaines HD ?
normal

j'ai une erreur qui indique pas assez de debit... :|



?
;)

un simple freenaute

Probleme de Freez avec la TV...
« Réponse #6 le: 10 novembre 2008 11:33:23 »
Désolé pour l'oubli de votre post ;)
Repostez les infos lignes actuelles.


--Leod--

Probleme de Freez avec la TV...
« Réponse #7 le: 10 novembre 2008 19:02:45 »
Citation de: un simple freenaute
Désolé pour l'oubli de votre post ;)
Repostez les infos lignes actuelles.
ok ;)

Etat de la ligne : Showtime
Protocole : ADSL2+
Mode : Interleaved

Down :

Débit ATM : 9056
Atténuation : 37db
Marge de bruit : 3,30db
Fec : 105014
HEC : 17
CRC : 313

UP :

Débit ATM : 1025
Atténuation :24,7db
Marge de bruit : 9,4db
Fec : 1594
HEC : 1963
CRC : 0


:|


PS: Coupleurs CPL recus ce soir !! :D

un simple freenaute

Probleme de Freez avec la TV...
« Réponse #8 le: 11 novembre 2008 11:26:22 »
Pas normal que la HD ne passe plus, le débit est là quoiqu'en baisse encore.
Le CPL est plus stable ?

--Leod--

Probleme de Freez avec la TV...
« Réponse #9 le: 11 novembre 2008 14:38:37 »
Citation de: un simple freenaute
Pas normal que la HD ne passe plus, le débit est là quoiqu'en baisse encore.

Le CPL est plus stable ?
Ca marche pas mal le CPL...


Bon je crois que j'avais un enregistrement en cours... ce pourquoi plus assez de debit...

là ca marche ;)

--Leod--

Probleme de Freez avec la TV...
« Réponse #10 le: 03 mars 2009 19:53:46 »
Re salut ;)


Je repost car j'ai quelques soucis...

En effet je viens de refaire les fils d'arrivée de mon téléphone...
j'ai commencé par viré la prise tel murale (degroupage total) donc plus besoin...

et j'ai gagné un poil en débit


et là j'ai remplacé tout le fil jusqu'a ma FreeBox par du neuf... j'ai gagné en debit coté PC
mais coté FreeTV j'ai plus les chaines HD !! :(

Voici les nouvelles caractéristiques :

DOWN                                    UP
ATM : 4372 Kbit/s               360Kbit/s
Atté : 55db                         50.90db
Marge bruit : 4.90db              5.90db
FEC : 104                             1145512
HEC :  0                                 54592
CRC:  0                                    0

allumé depuis 19min... soucis avec le raccord apparemment ? :/ vu les FEC en UpLoad...
alors que sur mon PC, les test de debit m'indique (sans la TV) 3.5Mo (contre 3Mo avant)

Merci par avance pour vos réponses....

EDIT:
je viens de tester avec ADSL TV sur le PC,
TV ok mais pas de chaine HD :( (alors que le boitier HD free etait eteint)

un simple freenaute

Probleme de Freez avec la TV...
« Réponse #11 le: 03 mars 2009 20:32:53 »
Le débit est largement insuffisant. Il y a maintenant un grave souci sur la ligne... passer de 37 à 55 dB d'atténuation, c'est trop.

Vérifiez votre installation téléphonique (aussi peu de prises que possible, pas d'oxydation...)

--Leod--

Probleme de Freez avec la TV...
« Réponse #12 le: 03 mars 2009 21:13:28 »
Hé oui... j'etais a 9Mo il y a quelques jours... :/

là j'ai refait mon raccord avec la prise et j'ai eu du mal a recuperer la synchro :/
Elle affichait 01:01 !!

bon ca m'a l'air mieux mais toujours pas de TV HD...

un simple freenaute

Probleme de Freez avec la TV...
« Réponse #13 le: 04 mars 2009 11:43:14 »
Il n'y a qu'une seule prise ?


--Leod--

Probleme de Freez avec la TV...
« Réponse #14 le: 14 mars 2009 15:04:01 »
Citation de: un simple freenaute
Il n'y a qu'une seule prise ?
J'ai viré toutes les prises...


Bon ayé j'ai fait une belle soudure avec les fils sortie de ma freeBox et j'ai un domino sur l'arrivée de la ligne Tel sous mon toit :D



Resultat 12Mo ATM d'apres la config Free



premier test


puis :






Avant :


Hallucinant le gain quand meme
(mais trop en Upload... marrant ?!)

mais j'ai la TV en HD sur le PC mais j'ai 'pas de service' via le boitier HD
je suis passé en service classique je crois...
comment retrouver les chaines HD ?

un simple freenaute

Probleme de Freez avec la TV...
« Réponse #15 le: 15 mars 2009 13:37:07 »
Elles sont exclusivement disponibles via 'Mode Vidéo' je crois (donc par exemple TF1 HD : aller sur la 1, §Info, Mode Vidéo, HD).

Le débit Up est normal (quasiment le maximum de l'ADSL).

Pour le débit, pour mesurer vraiment ce que la connexion Internet a dans le ventre, il faut télécharger un gros fichier (iso Linux, démo sur Clubic, etc) pendant quelques minutes, et parfois configurer un peu le PC (sous WinXP ou inférieur).