Benjee

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #50 le: 02 octobre 2008 07:56:20 »
Pour ma part,
la FB HD m'indiquait qu'il fallait mettre à jour la FB ADSL... dans ce status, impossible de regarder la tv, le boitier HD étant bloqué sur FW ADSL.
J'ai donc rebooté le boitier ADSL qui depuis hier soir reste bloqué sur le rectangle clignotant...

pas de bol ...


A suivre...

mirandalf

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #51 le: 02 octobre 2008 08:05:18 »
Bonjour...ce matin j'a

roland17

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #52 le: 02 octobre 2008 08:07:03 »
salut,

:/ qui a dit qu'il n'y a que du bricolage? au faite quelle difference entre bricolage et professionalisme? ahh le resultat ! :rolleyes:

Fanny38

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #53 le: 02 octobre 2008 08:11:48 »
Depuis 7h du matin je tente de regarder mes chers dessins animés et rien. J'ai aussi tout essayé... Quelle horreur, une vie sans télé. Pour la peine je ne vais pas à l'école tant que les chaines ne sont pas revenus. (En espérant tout de même qu'ils fassent vite chez free)


biheauro

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #54 le: 02 octobre 2008 08:15:13 »
quelqu'un qui avait perdu la télé depuis la nouvelle mise à jour a t il reussi a remettre le service TV SOS MERCI............

biheauro

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #55 le: 02 octobre 2008 08:21:45 »
Quelqu Un A T Il Une Solution.?????? Merci

Nononeo

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #56 le: 02 octobre 2008 08:25:22 »
attendre ?


qqn les a contacté ? qu'ils soient au moins au courant chez free ;)


jp77

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #57 le: 02 octobre 2008 08:30:34 »
je viens de réessayer !! toujours rien.... c'est très embètant d'avoir un FAI qui ne communique pas !!on critique la SNCF quand ils ne disent rien mais finalement ici c'est un peu pareil !!!

biheauro

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #58 le: 02 octobre 2008 08:31:36 »
Je viens d'envoyer un mail chez notre FAI afin qu'ils soient officiellement au courant........on va attendre mais pas trop ......

jerem59

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #59 le: 02 octobre 2008 08:38:40 »
Bonjour,moi aussi j'éssaye de les joindres mais toujours indisponible !!:twisted: !! j'éspère que sa ne vas pas prendre trop de temps a rétablir car la sa commence déja a m'énervé il pourrais au moin envoyé un mail pour s'éxcusé de la geine !! m'enfin quelqun a sa freebox HD qui fonctionne encore ??

John Caffey

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #60 le: 02 octobre 2008 08:47:49 »
Y a un nouveau FW pour le boîtier HD ( 1.5.6), ça règlera peut-être le souci.

FooF

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #61 le: 02 octobre 2008 08:52:18 »
Citation de: jiggaknot
Y a un nouveau FW pour le boîtier HD ( 1.5.6), ça règlera peut-être le souci.
non, c'est celui qui est installé sur ma boc HD qui merde.

jp77

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #62 le: 02 octobre 2008 08:54:25 »
J'ai eu le fw 1.5.6 ce matin vers 8heures mais ça n'a rien changé!!!toujours rien!!

neptuune

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #63 le: 02 octobre 2008 08:54:40 »
Magnifique mise à jour, rendant payantes la moitié des chaînes autrefois gratuites, M6 music rock, Sport+ en tête. Bravo Free, vraiment, chapeau bas.


biheauro

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #64 le: 02 octobre 2008 08:54:43 »
Toujours Rien De Chez Notre Fai....inquietant...

biheauro

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #65 le: 02 octobre 2008 08:56:14 »
Est Ce Que Quelqu Un Chez Le Fai Free Pourrait Envoyer Une Bonne Mise A Jour Merci.......

mrced

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #66 le: 02 octobre 2008 08:57:00 »
MMouais....
Moi aussi même problème (hier tv sur un seul boitier et ce matin sur aucun!!!!), et j'ai essayé de rebooter les boitiers à l'instant et rien ne bouge....

Je me joins forcément à tout le monde pour dire que, malgré les éloges que je peux faire habituellement à free pour leur politique de service innovants ( pas leur communication!!!), cette fois ci la pillule a du mal à passer!!!

Surtout je crois à cause de la frustation qu'elle engendre (reçu mon deuxième boitier avant hier et le freeplug hier et depuis rien ne marche!!!).

Restons en attente donc...

PS: ma mère à encore de la tv ... (un seul boitier et nouveau firmware installé!??)

jerem59

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #67 le: 02 octobre 2008 09:00:59 »
Tu veu dire que tu a la tv ?

scollard

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #68 le: 02 octobre 2008 09:01:27 »
Sur MOL92 (Boulogne) tout fonctionne (y compris MultiTV Ethernet V2 & Wifi V1) en 1.4.0 et 1.5.6.

par contre quand pourra-t-on enfin enregistrer les parametres d'affichage et la liste des chaines de la TNT sur un boitier TV sans disque dur ?
Free au boulot ! Et c'est pas grave s'il faut acheter un clé USB pour cela !

biheauro

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #69 le: 02 octobre 2008 09:02:28 »
Moi je n'ai qu'un seul boitier HD et ça déconne aussi donc j'attends un correctif de notre FAI....mais toujours rien cela fait une heure que je vais voir le site, aucune communication.....

homerbd

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #70 le: 02 octobre 2008 09:07:20 »
... j'étais tout content de cette mise à jour qui passe comme une lettre à la poste hier soir. Je gagne un peu de débit etc...

Quand ce matin en plein upload le boitier freebox s'éteind... ca se peut qu'il y est une relation de cause à effet ? à nouveau firmware, nouveau bug ?
En attendant ce soir je ferais des tests d'alimentation en priant que ce ne soit pas le boitier qui ait rendu l'âme.

homerbd


mrced

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #71 le: 02 octobre 2008 09:12:58 »
Réponse pour jerem59:

Oui, enfin ma mère qui est aussi chez free à rebooter hier au soir et je lui est demandé de regarder vers 9h30 et elle avait toujours la tv...

Pour ma part le problème a débuter hier (un seul boitier) et s'est aggravé ce matin (plus de tv du tout!).

J'ai moi aussi envoyer un mail à free pour leur signaler que le premier SERVICE PAYANT (!!) est inauguré avec un franc succès !!!!!!!!!

serged

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #72 le: 02 octobre 2008 09:26:22 »
Citation de: val1984
Le multiposte fonctionne toujours avec VLC et la playlist disponible sur http://mafreebox.freebox.fr/freeboxtv/playlist.m3u
Toujours pas. J'utilise VLC directement. Il parcours la playlist et envoi une bordée d'injures... Et ce, sous Windows et sous Linux.

m972

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #73 le: 02 octobre 2008 09:51:25 »
Salut,

bon en ce qui me concerne hier soir je regarde la tv sur mon ordi portable (multiposte). L'image se figeant assez souvent je décide de relancer la freebox et là plus possible de visionner la tv vlc passe toutes les chaines en revue sans s'arreter sur une... j'ai passé la soirée à essayer de résoudre le pb (hard reboot, etc.) mais rien à faire, et ce matin toujours pareil

donc plus de tv, sympa.

val1984

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #74 le: 02 octobre 2008 09:53:01 »
Citation de: serged
Citation de: val1984
Le multiposte fonctionne toujours avec VLC et la playlist disponible sur http://mafreebox.freebox.fr/freeboxtv/playlist.m3u
Toujours pas. J'utilise VLC directement. Il parcours la playlist et envoi une bordée d'injures... Et ce, sous Windows et sous Linux.
Télécharge la playlist avec ton navigateur et ouvre la avec VLC. Ca fonctionne chez moi.

chevrel

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #75 le: 02 octobre 2008 09:58:52 »
Bonjour,

Je suis à Nice CARRAS 06
3300 m , 31 dB, freebox 5

Hier la freebox HD m'a forcé à mettre à jour la freebox ADSL.
Ce que je fis...
La freebox HD s'est ensuite mise à jour toute seule.

Ce matin, plus de tonalité sur le téléphone !

qqun a-t-il le même probleme ?

merci

alain

jerem59

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #76 le: 02 octobre 2008 10:00:04 »
Quelqun a réussi a avoir la tv ?? moi tjr pas et en plus le service client est injoingnable !! Sa sonne toujours occupé

John Caffey

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #77 le: 02 octobre 2008 10:00:38 »
Euh... C'est normal que ma FREEBOX ADSL reboote toute seule comme une grande sans me demander la permission ?


Yoann Ferret

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #78 le: 02 octobre 2008 10:04:52 »
Citation de: jiggaknot
Euh... C'est normal que ma FREEBOX ADSL reboote toute seule comme une grande sans me demander la permission ?
idem :p

jerem59

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #79 le: 02 octobre 2008 10:07:10 »
Sayé sa re fonctionne !!!! mais la box a rebooter toute seule aussi !!

John Caffey

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #80 le: 02 octobre 2008 10:09:27 »
Cool, je suis pas fou... Ou bien on l'est tous les trois :lol:

jerem59

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #81 le: 02 octobre 2008 10:11:44 »
Non non lool tu n'est pas fou enfin si j'aurais été travaillé je n'aurais rien vu sa ma prendra a posé des journées comme sa !! lool
(pour une fois que je suis a la maison arf')

biheauro

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #82 le: 02 octobre 2008 10:17:11 »
Bonne Nouvelle ....notre Fai Vient De Lancer La Correction ça Marche Enfin Bravoooooooooooo

Nononeo

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #83 le: 02 octobre 2008 10:24:57 »
Bon, y'a de graves pbs de flux, niveau dépassant nos frontières, les investigations sont en cours, quasi sur que ce détail impact aussi la tv chez free. Attendez vous à des pertes de nav sur certains bas aussi

edit : oups lol, le temps de chercher de notre coté free a corrigé ... bon alors ça n'aurait pas de lien, ça devait bien être un pb de firm

bou1977

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #84 le: 02 octobre 2008 10:25:54 »
Bidon cette MAJ !!!

Perso, je n'arrive plus à enregistrer en direct et même en programmé !!!
Je pense qu'il faut OU regarder la TV OU enregistrer mais NE PAS FAIRE LES 2 EN MEME TEMPS
Vivement qui face de nouveaux firmwares !

A+ les Freenautes


stephio84

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #85 le: 02 octobre 2008 10:29:30 »
Ne nous réjouissons pas très vite moi ce problème de chaine noire je l'ai eu hier matin dès 7H00 et bizarrement vers les 12H00, cela fonctionnait. Ce matin rebelote, ça marche pas à 7 H00. Chers amis attendons demain matin pour savoir...

mrced

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #86 le: 02 octobre 2008 12:33:40 »
Perso, la première hd refonctionne mais toujours pas les deux en même temps!!!!
C'est toujours l'une OU l'autre!

Quelqu'un a-t-il toujours ce pb??

Un boitier HD à mis à jour le FirmWare et pas l'autre... est-ce normal? Je m'interroge encore sur le service que je n'ai que depuis hier et qui ne fonctionne toujours pas!!!

J'ai une v4 avec un HD en Mimo et l'autre avec freeplug parce que nous avons malheureusement deux systèmes électriques dans la maison (un en haut et un en bas), donc pas de freeplug possible en bas!!

Free a-t-il bien prévu ce cas de figure? (un boitier en freeplug et l'autrer en Mimo....)

jerem59

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #87 le: 02 octobre 2008 14:50:42 »
Oui moi j'ai toujours le problème j'ai une Hd qui va mais pas l'autre !!:(

jp77

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #88 le: 02 octobre 2008 15:29:16 »
En principe une mise à jour c'est fait pour apporter des améliorations  ....ha bin pourquoi ça désynchrinise  maintenant et que ça le faisait pas avant???? du coup je peux plus programmer un enregistrement à cause de ça!!! la MAJ du 1er octobre on s'en souviendra!!!!!

mrced

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #89 le: 02 octobre 2008 15:29:25 »
Au sujet de la mise à jour de la news, qu'entendez-vous par :

"un correctif devrait apparaître sous peu."

Avez-vous des infos de la part de free, parce que côté hotline, c'est toujours aussi inefficace...

Je sais que c'est une énième redite, mais quelques infos sur l'avancée des correctifs de la part du FAI c'est vraiment trop demander???

Je ne reproche pas l'erreur car je sais par expérience que sur ce genre de support et malgré des tests conséquents, cela peut arriver, mais le tout serait d'ASSUMER cette erreur et d'informer le consommateur!!!!

Ce serait tout de même un minimum de professionnalisme que d'assumer ses conneries!!!

locust91

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #90 le: 03 octobre 2008 07:48:34 »
Bonjour
Curieux, suite au problème d'hier matin, j'ai récupéré la TV hier soir (mais ca ca doit être le firmware 1.5.6 du HD) sans rien faire (et il n'y a pas eu de nouveau firmware de ce côté)
Par contre depuis la MAJ 1.4.0 de la Freebox j'ai un débit affiché sur ma télé un poil plus important (passé de 13,8 Mbps à 14.2 Mbps) même si ca ne se voit pas durant le surf (ou j'arrive peniblement TV éteinte à 6 Mbps sur un seul ordi connecté en Ethernet)

Donc malgré la frayeur d"hier matin tout va bien.
MODE HS ON
Par contre je n'ai plus de problème de pixelisation ou de CROUIC dans le son lorsque je regarde la TV... Je ne sais pas a quelle mise a jour je le dois (peut être les 2) mais ca va mieux.
Plus qu'a voir quand j'aurais reçu mon boitier multi TV mais la apparemment il y a toujours un problème
MODE HS OFF

serged

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #91 le: 03 octobre 2008 09:01:26 »
Citation de: christoliquide
adsl TV sera compatible avec cette nouvelle playlist.
Il faut juste laisser le temps que le dev apprenne la nouvelle. On vous tiendra au courant via le volet "à la une" d'adsl TV qui s'ouvrira automatiquement.
Il vous suffira simplement de relancer adsl TV pour que cela fonctionne d'ici ce soir je pense.
Je veux bien, mais je n'utilise pas ADSL TV mais directement VLC qui lit lui-même la playlist. Surtout sous Linux, ça ne le fait pas...


jlchat

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #92 le: 03 octobre 2008 10:29:17 »
Depuis la MAJ du 1 octobre de ma Freebox V5 problème sur les appels entrants du téléphone, celui ci ne sonne plus !

Ma freebox V5 s'est mis à jour avec le nouveau firmware 1.4.0 du 1 octobre 2008, depuis hier pour les appels entrants, mon téléphone ne sonne plus, par contre la personne qui appelle entend la sonnerie !!!

J'ai essayé de faire sonner mon téléphone à partir de l'interface de la télévision et il ne sonne pas.

Par contre j'ai la tonalité et je peux appeler, pas de problèmes sur les appels sortants.

Très curieux, j'ai débranché mon téléphone sans fil Alcatel Versatis 830 et branché un téléphone filaire qui lui .... sonne depuis l'interface de la Frreebox HD TV et aux appels des correspondants !!!

Ce téléphone Alcatel sans fil Versatis 830 fonctionne très bien depuis 1 an sur la freebox V5 en dégroupé total et depuis hier (mise à jour du 1 octobre) la sonnerie ne fonctionne plus !!!

J'ai procédé à l'échange des Freeplugs (pensant que cela pouvait provenir de l'alim électrique de l'un d'entre eux), le téléphone sans fil à l'appel d'un autre téléphone ne sonne pas du tout (le filaire oui).

Par contre en le faisant sonner à partir de l'interface de la Box télé il sonne 1 fois sur .... trois ou quatre, et le filaire à chaque fois !!!

Je suis donc obligé de rebrancher le filaire et je ne comprends pas ce qui se passe.

De plus ma fonction "boite vocale répondeur" ne fonctionne pas non plus et après les sonneries pendant 35 secondes cela sonne occupé et ne renvoi pas sur la boite vocale.

xthisisglamourx

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #93 le: 03 octobre 2008 11:40:53 »
Bonjour tout le monde. Voilà depuis hier mon wifi déconne, le signal est très faible désormais dans istumbler (je suis sur mac). Après les mise à jour des deux boitiers, j'ai refais mon reseau wifi, nouveau ssid et nouvelle clé, nouveau canal pas du tout utilisé dans mon immeuble, j'arrive enfin à me connecter mais les débit sont tout simplement catastrophique.. je suis simplement dégouté... mon autre pc connecté en ethernet lui envoie du tonnerre pshhh...

Gone6969

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #94 le: 04 octobre 2008 15:17:31 »
Bon ben moi c'est plus simple depuis 4 jours : Ma freebox ne cesse de rebooter en passant par tous les états possible, le mieux que j ai eu ca doit etre 5 minutes consétutives sans reboot.

J'ai  fait des hard reboot, des reinitialisation de tous les boitiers....même catastrophe.

Suis-je le seul?

mat59

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #95 le: 04 octobre 2008 15:35:20 »
bonjour j'ai le même problème que vous tous depuis le nouveau firmware gros problèmes quand on a multi tv 1 tv sur 2 fonctionne
vite FREE!! un nouveau firware pour régler tout ca on paye vos services

pbouyer

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #96 le: 04 octobre 2008 15:47:04 »
Boitier HD recçu hier pour le mutiTV, cela fonctionne lorsque l'on lance un seul boitier en meme temps, mais j'ai le meme problème, lors que les deux boitiers sont en fonction. Les chaines passent sur un et sur l'autre j'ai un ecran noir sur la
chaine que je veux regarder. A quand une mise a jour ??

germinator17

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #97 le: 04 octobre 2008 19:34:26 »
Citation de: pbouyer
Boitier HD recçu hier pour le mutiTV, cela fonctionne lorsque l'on lance un seul boitier en meme temps, mais j'ai le meme problème, lors que les deux boitiers sont en fonction. Les chaines passent sur un et sur l'autre j'ai un ecran noir sur la
chaine que je veux regarder. A quand une mise a jour ??
+1

Tampon

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #98 le: 05 octobre 2008 07:53:10 »
Bon ben depuis la mise à jour de la TV et ADSL et j'ai meme essayer de réinitialiser avec hard reboot pour adsl et ainsi que celui de tv plus de sous titres pour les malentendant dans l'univers FREEBOX ainsi que celui de l'univers CANALSAT je parle bien du sous titre malentendant et non du sous titre multilanguage uniquement ceux qui sont équipé du logo pour les sourds.

et me voilà exclu complétement de l'univers des entendants à croire qu'on nous oublie car je suis pas le seul dans mon cas à être sourd ce qui s'appelle du raciste pour les handicapés.


cedric

[NAT] Nouveau Firmware ADSL 1.4.0 (mis à jour)
« Réponse #99 le: 05 octobre 2008 08:02:47 »
Citation de: Tampon
et me voilà exclu complétement de l'univers des entendants à croire qu'on nous oublie car je suis pas le seul dans mon cas à être sourd ce qui s'appelle du raciste pour les handicapés.
Faut pas exagerer non plus...Une action utile aurait été si c'est pas déja fait de faire remonter ce beug dans le  beugtracker. Ca ressemble plus à un beug, qu'a un choix délibéré de la part de dévelopeurs.