bruno59

probleme de vitesse.........(raismes°ram59
« le: 23 décembre 2005 18:53:36 »
bonjour
j'ai quitte wanadoo pour free pour  beneficier du haut debit  le 15 novembre. jusqu'au 10 decembre rien a dire etant en zone non degroupee j'habite raismes pres de valenciennes (ram59) je tournais en 2 mega.....depuis le 10 decembre ma connection oscille entre 32 et 80 ko!!!!!!!que faire ????? apres plusieurs  coup de fil a la hotline la seul solution fournie me connecter avec le serveur proxy free.fr(1,8 mega)....est ce normal  pas d'autre explications???.....par contre moi je continu a payer le tarif plein et il m'est impossible de charger des fichiers lourd....je commence a envoir ras le bol.... y a t il beaucoup de cas semblable dans les environs de raismes ?? PAR CONTRE UN COLLEGUE DE LA MEME COMMUNE 2KM DE CHEZ MOI EST DEGROUPE ET RELIE A VAL59  LUI N'A  AUCUNS SOUCIS....

Romain

probleme de vitesse.........(raismes°ram59
« Réponse #1 le: 23 décembre 2005 18:58:43 »
Oui le souci est connu, moi meme dans la somme, je subis ces problemes nationnaux.

Ton pote est dégroupé et toi non, c'est LA différence.

bruno59

probleme de vitesse.........(raismes°ram59
« Réponse #2 le: 23 décembre 2005 19:03:06 »
ok bien compris que j'etais en non degroupe mais 32ko/s  ca fait peu non????

Romain

probleme de vitesse.........(raismes°ram59
« Réponse #3 le: 23 décembre 2005 19:10:29 »
Cest arrivé du jour au lendemain ? Il sest passé quelque chose de spécial ?


bruno59

probleme de vitesse.........(raismes°ram59
« Réponse #4 le: 24 décembre 2005 09:46:18 »
salut
progressivement .......en dent de scie ....

Romain

probleme de vitesse.........(raismes°ram59
« Réponse #5 le: 24 décembre 2005 10:00:38 »
Non mais tu dois subir comme moi et comme beaucoup les problemes de debit/bridage de la ligne.

Il ya tout un forum consacré à ces problemes ici