suredj

Multi TV
« Réponse #100 le: 08 octobre 2008 10:43:19 »
bisarre ... comme si le flux se bloquais ...
sur le switch de ta free, tu est brancher a quel port ethernet ? le jaune ?
si c'est cela evite le port jaune ! branche le ailleur et reboot ta hdlight

jack38

Multi TV
« Réponse #101 le: 08 octobre 2008 10:48:33 »
Ma freebox-hd principale est branchée avec le cable ethernet jaune sur la prise jaune de la Free-Adsl.

Le freeplug de la Free-Adsl est connectée sur un des 4 switchs "blancs".

La Freebox-light est branché avec un free-plug (alim+ethernet).

Je vais également essayer de tout rebooter ce soir.

Est-ce que chez toi, tu as la même config : multi-Tv et freeplugs, et est-ce que tu as un bon flux permanent sur la free-light ?$

Merci de ta réponse.

suredj

Multi TV
« Réponse #102 le: 08 octobre 2008 11:03:16 »
ta hd principale n'est pas en wifi ? ok ce n'est pas le cas chez moi aillant l'ancien modele.
essaye de brancher celle ci sur un autre port que le jaune pour voir.

moi je suis en wiffi avec ma principale et en ethernet direct avec ma hdlight attendant encore mes freeplug ....


D'apres les tests croisés que j'ai pu faire en ligne avec un tech de chez eux le port ethernet jaune cause des soucis ...

un simple freenaute

Multi TV
« Réponse #103 le: 08 octobre 2008 11:51:43 »
D'abord testez le port ethernet jaune, puis mettez le boitier Light sur la tranche (possible surchauffe).


jack38

Multi TV
« Réponse #104 le: 08 octobre 2008 12:34:48 »
J'essaie vos propositions ce soir : merci à tous les 2

A midi, j'ai refait un essai en évitant le multiprise sur la light. Toujours pareil pour les chaines haut débit (que je capte parfaitement, sans freezes, sur la HD principale) ; par contre, les chaines bas débit marchent bien sur la light !

Bilan : je n'ai pas de pb de synchro, je capte très bien le haut débit sur la HD principale (elle-même reliée en ethernet jaune à l'ADSL, car le wifi passait mal), et même les chaines HD (j'ai 8500 kbits/s en down - atténuation 25dB) ; et je ne capte que les chaines bas débit sur le HD light qui est dans la chambre, connectée en freeplug ethernet avec le freeplug ethernet switch blanc de la Free-ADSL.

D'où question : il semble que j'ai une perte de débit dans mon réseau électrique. Est-ce possible ? D'où les tests en soirée pour voir si j'ai bien un appareil parasite sur le réseau. Je vais également essayer de connecter la light à côté de la principale, avec différentes config (éthernet jaune, blanc, péritel différent, inversion de freeplug) : on verra bien.  Sinon, je tenterais un appel à Free, mais reste pessimiste sur leur retour pertinent ...

@+

suredj

Multi TV
« Réponse #105 le: 08 octobre 2008 13:07:07 »
bien essais la meme config que moi
en direct sur un port du switch (pas le jaune)
essaye de brancher la light seule et fait un test
essaye avec les deux en direct et refait un test
si cela feeze avec les deux box en direct sur la FB il se peux que ton débit soit insuffisant  pour avoir deux box en HD sur ton reseau.
Si il n'y a plus de freeze c'est effectivement un appareil qui parasite ton systeme electrique (régulateur de densité (genre alogene avec régulateur), vieux compteur electrique).

John Caffey

Multi TV
« Réponse #106 le: 08 octobre 2008 17:33:58 »
Y a un nouveau FW HD numéroté: 1.5.7


suredj

Multi TV
« Réponse #107 le: 08 octobre 2008 17:46:38 »
rebootons nos box !

John Caffey

Multi TV
« Réponse #108 le: 08 octobre 2008 17:51:19 »

suredj

Multi TV
« Réponse #109 le: 08 octobre 2008 18:34:39 »
bon et ca rapporte quoi cette nouvelle version :p

jack38

Multi TV
« Réponse #110 le: 10 octobre 2008 14:57:28 »
Désolé de pas donner de nouvelles, car comme pas mal de monde, ma free est bloquée.

Je vous tiens au courant dès que possible

le concombre masqué©

Multi TV
« Réponse #111 le: 11 octobre 2008 22:49:28 »
Bonsoir,

J'apporte ma petite contribution...

J'avais dès problèmes pour le multi tv sur le deuxième boiter (sois bloqué en étape 2, sois bloqué sur réseau, sois freeze puis plantage au bout d'une minute)

Après plusieurs test (avec ou sans freeplug, avec wifi pour le 1° boitier, connexion directe par cable pour les deux boitiers) j'ai enfin trouvé le problème.

En effet la freebox adsl était branchée sur une multiprise et après l'avoir branchée avant la multiprise plus aucun pb je peux regarder 2 flux HD (chaine 44 et 46 "iconcert et national geographique HD") en même temps.

Le service fonctionne parfaitement.

popyts

Multi TV
« Réponse #112 le: 12 octobre 2008 19:18:58 »
J'ai commandé le freeplug voilà 10 jours et je n'ai toujours rien reçu!!! (demandé en livraison relais) c'est long!

jack38

Multi TV
« Réponse #113 le: 13 octobre 2008 07:58:40 »
Bonjour à tous

je reviens donner des nouvelles après ce week-end, où tous les problèmes de Free ont été résolus, suite à MAJ 1.5.7

Ma HD-light marche enfin, et même le multi-TV (on peut voir des chaines TV sur deux TV en même temps, ce qui est bizarre, acar j'avais compris que la MAJ 1.5.7 n'avait pas d'effet sur le multi-TV ; bref, tant mieux !).

Donc, en fait, j'ai fait une synchro des freeplugs sur la même prise : puis une installation de la HD-light à côté du boitier ADSL, via le freeplug. Jusque là, aucun problème ; si je connecte la light sur ma TV principale, celà marche. j'ai ensuite installé ma light dans la chambre, toujours via son freeplug. Par contre, j'ai également branché les deux freeplugs juste derrnière les prises, et non pas directement sur une multiprises à rallonge. Vu le peu de prises dispos dans mon appart, j'ai branché une prise multiples pour chacune des deux prises-sortie (boitier simple de 2 prises), puis sur l'une des sorties, la freeplug, et sur l'autre la multiprise à rallonge pour les autres appareils. Et là nickel !!! Tout marche !

Par contre, 2-3 fois ce week-end, problème de réseau sur la light, via le freeplug ; et du coup obligé de tout recommencer (installation Firmware à côté de l'ADSL, etc..), et après c'est de nouveau bon. Mais là, je ne vois pas trop quoi faire. J'espère que ce n'est que temporaire .... On verra.

@+


A380

Multi TV
« Réponse #114 le: 13 octobre 2008 17:24:41 »
Citation de: popyts
J'ai commandé le freeplug voilà 10 jours et je n'ai toujours rien reçu!!! (demandé en livraison relais) c'est long!
moi ça fait 20 jours et rien ! ni freeplug, ni second boitier ...

bof bof tout ça

popyts

Multi TV
« Réponse #115 le: 13 octobre 2008 18:28:48 »
Citation de: A380
Citation de: popyts
J'ai commandé le freeplug voilà 10 jours et je n'ai toujours rien reçu!!! (demandé en livraison relais) c'est long!
moi ça fait 20 jours et rien ! ni freeplug, ni second boitier ...

bof bof tout ça
par contre ils sont pas chier ils ont déjà prélevé les frais du second boitier et les frais de port UPS, rapide pour ça :D

un simple freenaute

Multi TV
« Réponse #116 le: 13 octobre 2008 19:54:16 »
Ca veut dire que l'envoi a été demandé, votre colis est quelque part dans un entrepôt.

A380

Multi TV
« Réponse #117 le: 15 octobre 2008 13:20:03 »
oui moi ils n'ont rien prélévé ni facturé encore ...

stef501

Multi TV
« Réponse #118 le: 16 octobre 2008 09:09:52 »
Citation de: jack38
Bonjour à tous

je reviens donner des nouvelles après ce week-end, où tous les problèmes de Free ont été résolus, suite à MAJ 1.5.7

Ma HD-light marche enfin, et même le multi-TV (on peut voir des chaines TV sur deux TV en même temps, ce qui est bizarre, acar j'avais compris que la MAJ 1.5.7 n'avait pas d'effet sur le multi-TV ; bref, tant mieux !).

Donc, en fait, j'ai fait une synchro des freeplugs sur la même prise : puis une installation de la HD-light à côté du boitier ADSL, via le freeplug. Jusque là, aucun problème ; si je connecte la light sur ma TV principale, celà marche. j'ai ensuite installé ma light dans la chambre, toujours via son freeplug. Par contre, j'ai également branché les deux freeplugs juste derrnière les prises, et non pas directement sur une multiprises à rallonge. Vu le peu de prises dispos dans mon appart, j'ai branché une prise multiples pour chacune des deux prises-sortie (boitier simple de 2 prises), puis sur l'une des sorties, la freeplug, et sur l'autre la multiprise à rallonge pour les autres appareils. Et là nickel !!! Tout marche !

Par contre, 2-3 fois ce week-end, problème de réseau sur la light, via le freeplug ; et du coup obligé de tout recommencer (installation Firmware à côté de l'ADSL, etc..), et après c'est de nouveau bon. Mais là, je ne vois pas trop quoi faire. J'espère que ce n'est que temporaire .... On verra.

@+
T'as eu un coup de bol car a ma connaissance le service multiTV ne fonctionne toujours pas mais le service prelevement lui fonctionne tres bien !!

un simple freenaute

Multi TV
« Réponse #119 le: 16 octobre 2008 11:56:00 »
Si, c'est rétabli, et depuis 1 semaine au moins.

melou971

Multi TV
« Réponse #120 le: 16 octobre 2008 12:00:55 »
bonjour à tous je voudrais avoir un petit renseignement, je voulais savoir sous combien de temps vous avez reçu votre deuxiéme boitier HD pour l'offre multi TV car ça va faire bientot 3 semaines que je l'ai commandé et toujours rien.
J'ai contacté au moins 10 fois l'assistance par chat et tout ce qu'ils savent me dire c'est de patienter et que ma demande  a bien été prise en compte... au bout de 10 fois je commence à le savoir mais ils ne savent pas quand le produit me sera livré ni a quelle adresse....étonnant tous de meme pour un service logistique
Bref la votre est arrivée sous combien de temps???
merci
mel


jack38

Multi TV
« Réponse #121 le: 17 octobre 2008 13:16:40 »
J'ai eu plus de chance effectivement, car au bout de deux semaines, j'ai reçu la HD light, 1 jour après l'alimentation-freeplug (que Free avait oublié dans le premier colis) et une semaine après le kit Freeplug commandé le même jour que le multi-TV.

Au final, bien que le multi-Tv ait marché pendant 2-3 jours, ce n'est vraiment pas génial, et je suis très décu : la light coupe sans arrêt au bout de quelques minutes, voire ne capte pas le réseau CPL. J'ai beau tout essayé (multiprises, inversion boîtier CPL), c'est instable, comme si je n'avais pas assez de débit (8500 kbits/s quand même). Le pire était hier soir, car même la freebox HD principale éteinte (et sans enregistrement DD), je ne captais que quelques minutes la TV sur la light, et encore, uniquement en bas débit.

Bref, je pense que je vais renvoyer mon boitier si je ne trouve pas de solutions ce WE...

Mais, bon, faut pas désespérer : j'image que celà marche très bien ailleurs ....

un simple freenaute

Multi TV
« Réponse #122 le: 17 octobre 2008 18:09:21 »
Inversez les boitiers : mettez la HD normale à la place du Light en CPL et sur l'autre TV.

asmatt

Multi TV
« Réponse #123 le: 17 octobre 2008 20:34:49 »
Lu,

Je suis sur Versailles, DT

Voici mon expérience positive. Mon historique :

08/10/08 : Commande du 2ème boitier HD Light, reçu mail de confirmation dans la foulée "Souscription à l'offre Multi TV"

17/10/08 : réception à 08h16 d'un mail "[Free Haut Débit] Remise de votre Freebox à UPS" avec le message
                   "Votre colis Freebox a été remis ce jour à UPS. Il va être livré à l'adresse de Livraison que vous nous avez précisé sous 24h à 48h. ....."
Ce mail est accompagné du numéro de tracking UPS très utile car à jour.

17/10/08 : réception du colis dans la journée même par UPS.

Le colis comprenait donc le boîtier ET le Freeplug.

Je dispose d'un réseau local Ethernet encastré, mon boitier HD principal est connecté en Ethernet sur prise Ethernet murale.
Le deuxième boitier est connecté sur une prise Ethernet murale.

Je n'utilise donc pas le Freeplug livrée. De toute façon je crois qu'il en faut un autre (que je n'ai pas commandé car oublié) sur le 1er boitier.

J'ai pris récemment l'abonnement Canalsat et il fonctionne parfaitement sur les 2 boîtiers mais pas en même temps (un peu dommage).
Un boîtier peut lire le bouquet FREE pendant que l'autre lit le bouquet Canalsat et vice-versa ou les 2 boitiers peuvent lire le bouquet FREE.
Pour les changements de bouquets il suffit de passer par le bouton "FREE" et il n'y a aucune autre manipulation comme j'ai déjà pu lire (reboot du boitier, extinction, ...).

J'ai également fais un test avec les 2 TVs allumées et en téléchargeant un fichier ISO de 650 Mo dispo sur le FTP test-debit.free.fr et pour l'instant je n'ai constaté aucun freeze ou problème.

Bref c'était mon expérience positive. Tout fonctionne parfaitement et dans un délai relativement rapide. Je m'en sort bien.

Bon courage.

;-)

taztoon51

Multi TV
« Réponse #124 le: 17 octobre 2008 21:12:21 »
Salut asmatt,

moi aussi je passe par des prises réseaux murales. Je souhaite donc brancher ma HD light (reçu aujourd'hui) via câble réseau standard, tout comme mon 1er boitier HD.
Si j'ai bien compris c'est l'installation que tu as.

Comment sont branchés tes boitiers HD au cul du modem ?

1 - une prise noire et la jaune ?                               2 - deux prises noires ?
3 - switch derriere la jaune ?                                   4 - ou ça n'a pas d'importance ?

Je te rappel que tu as encore tous tes jokers, et donc que tu peux faire appel aux publics.

Publics à vos télécommandes ...

C'est ton dernier mot ?

...

Bonne soirée, je crois que je vais aller me coucher avant de brancher quoi que ce soit.

A380

Multi TV
« Réponse #125 le: 20 octobre 2008 13:48:22 »
J'ai reçu le boitier TV ce matin par UPS: 1 mois d'attente !

Mais je n'ai pas encore reçu l'autre Freeplug commandé il y a 1 mois aussi !!

Grrr !!

melou971

Multi TV
« Réponse #126 le: 20 octobre 2008 18:04:24 »
ça y'est j'ai reçu ma freebox hd light...
Donc voila mon retour:
Aprés 3 semaines d'attentes j'ai enfin reçu la freebox. Bonne surprise la freebox ainsi que le freeplug étaient dans le meme colis, chacun emballé dans une boite...
Donc je branche tout cela... pour ce faire... j'ai branché le boitier adsl et le boitier HD ( avec disque dur) en éthernet avec le cable jaune. Ils sont l'un a coté de l'autre donc pas de probléme pour ça. Sur le boitier HD j'ai inséré le cable jaune dans le trou éthernet jaune tandis que sur le boitier adsl, il n'est pas dans le trou éthernet jaune mais dans un des 4 autres ports éthernet

Ensuite pour le boitier light, il est branché en cpl, couplé avec le cpl du boitier adsl....

Et tout fonctionne nikel...

Bon petite déception on capte pas les chaines de canalsat sur les deux boitiers HD en meme temps...seul l'une des télés reçoit le signal et l'autre affiche comme si je n'étais pas abonné à la chaine....

Enfin vu que c'est canal + et MTV base que je regarde le plus, ils ont l'avantages que lorsqu'on est abonné a canal le bouquet, les chaines se retrouvent dans l'univers freebox fait que l'on capte canal + dans l'univers free  sur une des  télés et on peut regardé canal + en meme temps sur l'autre télé mais cette fois en étant dans l'univers canal + sur l'autre télé...

sinon ben toutes les chaines freebox sont accessibles sur les deux télés en meme temps...encore heureux lol...

voila j'espére que ça aura aidé quelqu'un

melissa

A380

Multi TV
« Réponse #127 le: 20 octobre 2008 21:44:07 »
Oui moi aussi j'avais le freeplug dans une autre boite :-)

Mais j'attend toujours le second freeplug pour faire fonctionner tout ça !

J'ai une freebox non CPL à la base ...


BUG

Multi TV
« Réponse #128 le: 20 octobre 2008 22:47:46 »
Bonsoir à tous les freenautes ^^

J'ai passé commande ce soir et j'espère ne pas avoir de soucis dès réception.

Je possède actuellement une " ancienne " freebox HD, branchée en ethernet.

J'ai commandé un boitier HD light + plug ( + 1 plug cpl supplémentaire )

Ma question est simple, c'est de savoir si j'ai bien fais de commander ce second CPL, pour brancher l'ancienne ...

J'ai ma freebox HD branchée dans le salon sur ordinateur en ethernet, puis le boitier TV HD branchée sur la freebox en ethernet également.

Dans la chambre à côté, faudra-t-il que je branche seulement le boitier TV HD avec un seul CPL, ou suis-je obligé de brancher aussi l'ancienne avec un autre CPL ? ( Je pense que oui ^^ )

Dans le doute je préfère demander comment bien brancher tout çela et vous remercie d'avance ! :)

Bonne soirée ;)

melou971

Multi TV
« Réponse #129 le: 21 octobre 2008 07:15:24 »
Citation de: BUG
Bonsoir à tous les freenautes ^^

J'ai passé commande ce soir et j'espère ne pas avoir de soucis dès réception.

Je possède actuellement une " ancienne " freebox HD, branchée en ethernet.

J'ai commandé un boitier HD light + plug ( + 1 plug cpl supplémentaire )

Ma question est simple, c'est de savoir si j'ai bien fais de commander ce second CPL, pour brancher l'ancienne ...

J'ai ma freebox HD branchée dans le salon sur ordinateur en ethernet, puis le boitier TV HD branchée sur la freebox en ethernet également.

Dans la chambre à côté, faudra-t-il que je branche seulement le boitier TV HD avec un seul CPL, ou suis-je obligé de brancher aussi l'ancienne avec un autre CPL ? ( Je pense que oui ^^ )

Dans le doute je préfère demander comment bien brancher tout çela et vous remercie d'avance ! :)

Bonne soirée ;)
oui il te faut bien deux cpl car il doivent être couplés l'un a l'autre pour fonctionner....

jack38

Multi TV
« Réponse #130 le: 21 octobre 2008 07:33:03 »
Pour Mélissa et les autres

J'ai les mêmes branchements que toi, sauf que ma HD principale (avec DD) est connectée en ethernet, via le cable jaune et les deux entrées jaunes du modem ADSL et de la HD. Quel est l'avantage de relier en ethernet sur un port blan cu modem ADSL ?

De mon côté, après pas mal de manips pour comprendre pourquoi j'avais des coupures fréquentes de réseau CPL vers ma HD light (branchement sur prise directe, coupure de tous les disjoncteurs un par un, inversion CPL, etc), sans pour autant régler le problème, j'ai essayé de brancher ma light sur une autre prise de la chambre (pas pratique car du coup nécessite une rallonge pour placer la light vers la TV), mais celà semble marcher, pour l'instant : pas de coupures intempestives (celà coupait au bout de quelques minutes avant), réception C+ sans problème ; parfois, la free reste bloquée sur réseau : je réinitialise le freeplug et c'est reparti (je ne sais pas d'où celà vient, mais à priori, ça refonctionne après ...).

Mais peut-être que le branchement éthernet cable jaune sur un port blanc du modem est la solution ?

Merci

Jack38

melou971

Multi TV
« Réponse #131 le: 21 octobre 2008 08:37:17 »
Je n'ai pas branché sur le le port ethernet jaune machinalement en faite car j'ai eu des problémes avec le port éthernet jaune auparavant et mon probléme a été réglé en branchant sur un autre port... mais c'est vrai que je n'ai pas essayé...
Essaye cette solution peut être que ça réglera ton probléme de coupure qui sait... moi de mon coté je n'ai pas ce probléme j'ai regardé la télé avec le boitier HD light environ 4 heures et pas de coupure a savoir aussi que je suis branché en peritel sur la light (j'ai eu des coupures  au tout début avec ma premiére box HD lorsque j'étais branché en HDMI, mais je l'ai réglé je ne sais comment lol car je suis toujours en HDMI et plus de coupure)
je voulais savoir pour toi jack38 si canal + fonctionnait en simultané sur tes deux télés dans l'univers canal +?

Vira

Multi TV
« Réponse #132 le: 21 octobre 2008 19:32:43 »
Bonsoir à tous,
Une copine voulant profiter du service Muti Tv à cette configuration:
Boîtier ADSL ==> Boîtier HD  communiquent par Mimo
- Question concernant le Deuxième Boîtier HD
Faut-il un deuxième Freplug pour le faire communiquer avec le Boitier
ADSL ou j'ai la possibilité d'utiliser un cable Ethernet pour faire passer
le deuxième flux vers le nouveau boîtier HD ?
Merci de vos réponses,
Coco

Caracteristiques de la ligne:

 Raccordée actuellement en offre  Freebox dégroupé total

NRA : EVR91

Longueur : 1767 mètres

Affaiblissement : 26 dB

DSLAM evr91-1 ligne 13 / 3 / 8  (3)
Uncompatible line conditions    0
Unselectable operation mode    0
Spurious atu detected    0
No lock possible    0
Forced silence    0
Protocol error    0
Timeout    0
Attainable bitrate    896 kb/s (up)    7616 kb/s (down)
Capacity occupation    0 (up)    0 (down)
Chan data Interleave    7616 (far)    896 (near)
Chan data Fast Path    0 (far)    0 (near)
Attenuation    17 dB (up)    32 dB (down)
Noise margin    10 dB (up)    7 dB (down)
Output power    6 (up)    15 (down)
      Interleave
  Fec    1275408 (far)    0 (near)
  Hec    884 (far)    39 (near)
  Crc    990 (far)    3 (near)
  Rx cells    135523716
  Tx cells    2147483647
      Fast Path
  Fec    1275408 (far)    0 (near)
  Hec    884 (far)    39 (near)
  Crc    990 (far)    3 (near)
  Rx cells    135523716
  Tx cells    2147483647

Réglage du Ping: Mode Sérénité

schmoruk

Multi TV
« Réponse #133 le: 21 octobre 2008 19:34:03 »
Bonjour à tous,

Si j'ai bien compris, la deuxième HD ne peut être relié qu'en freeplugs ou en Ethernet.

Autrement, moi qui est une HD d'origine sans freeplugs, je dois en recommander un pour l'installation : en relier un au boitier adsl, l'appairait avec l'autre freeplug et brancher le second freeplug pour que la liaison se fasse ? Suis-je clair, parce que là, je doute....

Fred

melou971

Multi TV
« Réponse #134 le: 21 octobre 2008 20:08:17 »
Citation de: schmoruk
Bonjour à tous,

Si j'ai bien compris, la deuxième HD ne peut être relié qu'en freeplugs ou en Ethernet.

Autrement, moi qui est une HD d'origine sans freeplugs, je dois en recommander un pour l'installation : en relier un au boitier adsl, l'appairait avec l'autre freeplug et brancher le second freeplug pour que la liaison se fasse ? Suis-je clair, parce que là, je doute....

Fred
c'est exact deux freeplugs + un cable ethernet pour relier les 3 boitiers

1er liaison: boitier adsl + première box HD en ethernet
le boitier adsl branché au courant par un freeplug qui sera relier au deuxiéme boitier HD et la premier boitier HD je pense que le cable d'alimentation d'origine suffit.

2éme liaison: boitier adsl+ 2éme box HD
tous les deux reliés par des freeplugs


melou971

Multi TV
« Réponse #135 le: 21 octobre 2008 20:12:08 »
Citation de: Vira
Bonsoir à tous,
Une copine voulant profiter du service Muti Tv à cette configuration:
Boîtier ADSL ==> Boîtier HD  communiquent par Mimo
- Question concernant le Deuxième Boîtier HD
Faut-il un deuxième Freplug pour le faire communiquer avec le Boitier
ADSL ou j'ai la possibilité d'utiliser un cable Ethernet pour faire passer
le deuxième flux vers le nouveau boîtier HD ?
Merci de vos réponses,
Coco

Caracteristiques de la ligne:

 Raccordée actuellement en offre  Freebox dégroupé total

NRA : EVR91

Longueur : 1767 mètres

Affaiblissement : 26 dB

DSLAM evr91-1 ligne 13 / 3 / 8  (3)
Uncompatible line conditions    0
Unselectable operation mode    0
Spurious atu detected    0
No lock possible    0
Forced silence    0
Protocol error    0
Timeout    0
Attainable bitrate    896 kb/s (up)    7616 kb/s (down)
Capacity occupation    0 (up)    0 (down)
Chan data Interleave    7616 (far)    896 (near)
Chan data Fast Path    0 (far)    0 (near)
Attenuation    17 dB (up)    32 dB (down)
Noise margin    10 dB (up)    7 dB (down)
Output power    6 (up)    15 (down)
      Interleave
  Fec    1275408 (far)    0 (near)
  Hec    884 (far)    39 (near)
  Crc    990 (far)    3 (near)
  Rx cells    135523716
  Tx cells    2147483647
      Fast Path
  Fec    1275408 (far)    0 (near)
  Hec    884 (far)    39 (near)
  Crc    990 (far)    3 (near)
  Rx cells    135523716
  Tx cells    2147483647

Réglage du Ping: Mode Sérénité
ce que tu veux faire c'est relié  tes deux box HD  au boitier ADSL en Ethernet si je comprend bien , mais les trois box sont dans la même piéce car je ne saisie pas l'intérêt soit ta un câble qui traverse tout ton appartement soit ta deux télé dans la même pièce....
aprés je ne saurais te dire si ton débit est suffisant car moi je suis a 400 M donc pas de prob de réception...

Vira

Multi TV
« Réponse #136 le: 21 octobre 2008 20:37:14 »
Bonsoir,
Non, je voudrais conserver la liaison actuelle,si possible, en Mimo pour le premier Freebox HD  
et utiliser un cable Ethernet pour le nouveau Freebox HD car la Freebox ADSL es très prés de
l'endroit où doit être posé le deuxième Boîtier HD , merci encore,
Coco

Vira

Multi TV
« Réponse #137 le: 21 octobre 2008 20:43:33 »
Citation de: Vira
Bonsoir,
Non, je voudrais conserver la liaison actuelle,si possible, en Mimo pour le premier Freebox HD  
et utiliser un cable Ethernet pour le nouveau Freebox HD car la Freebox ADSL es très prés de
l'endroit où doit être posé le deuxième Boîtier HD , merci encore,
Coco
*********************************************************************************
Bonsoir,
- 1er Boîtier HD dans le sejour à cote de la première TV
- Boîtier ADSL dans une chambre à cote du PC
- 2eme Boîtier HD dans la deuxième chambre (il y a juste un mur de séparation entre chaque chambre
  donc un cable Ethernet de 3 mètres à tirer.
Voila la distribution des boîtiers,
Merci à tous,  
Coco

BUG

Multi TV
« Réponse #138 le: 21 octobre 2008 22:52:39 »
Merci melou971 avec du retard, je tiendrais au courant dès le premier branchement, encore merci :)

schmoruk

Multi TV
« Réponse #139 le: 22 octobre 2008 06:42:06 »
Merci pour ta réponse, melou971, je commande de suite un deuxième freeplug.

Fred

A380

Multi TV
« Réponse #140 le: 22 octobre 2008 19:23:21 »
dis nous si tu le reçois vite car moi ça fait 1 mois que j'attend le second freeplug !

Vira

Multi TV
« Réponse #141 le: 23 octobre 2008 08:21:46 »
Bonjour,
Merci à melou971 pour ses réponses je m'attaquerais à la "bête" ce week-end
en utilisant un câble Ethernet pour le deuxième boîtier HD, @+,
Coco


loui6fer

Multi TV
« Réponse #142 le: 23 octobre 2008 10:10:58 »
Bonjour a tous
j'ai l'option multi TV avec la 2 ieme freebox HD light mais que des problèmes
En effet lorsque les deux sont branchée j'en ai une qui fonctionne parfaitement et l'autre qui affiche et se bloque sur réseau!
La première non light est branchée sur la prise jaune et la 2 ieme la light sur une prise Ethernet classique au cul du boîtier principal.
J'ai bien sur utilisé dans un premier temps le freeplug livré avec le boîtier light mais sans plus de resulatat.
Franchement cela me gave grave...
Pouvez vous m'apporter votre aide
cordialement

jack38

Multi TV
« Réponse #143 le: 23 octobre 2008 12:24:45 »
Pour Melissa,

non je n'ai pas assez de débit semble-t-il pour voir C+ en même temps sur la HD principale et la light (je sais que C+ demande un  flux important).

@+

A380

Multi TV
« Réponse #144 le: 23 octobre 2008 20:00:37 »
ça y est ! j'ai reçu le second freeplug et tout fonctionne trés bien ... Pensez à synchronisez vos freeplugs cote à cote en les branchants sur la même multiprise, ça simplifie la tâche ! Ensuite vous pouvez les debrancher et les mettres où vous voulez.

dommage que canalsat interdise l'accés aux chaînes sur 2 tv en même temps ! c'est quand même radin tout ça !

un simple freenaute

Multi TV
« Réponse #145 le: 24 octobre 2008 18:12:16 »
1. Non
2. Oui, le port ethernet du Freeplug n'étant alors pas utilisé (reste dans le vide)

christ100

Multi TV
« Réponse #146 le: 24 octobre 2008 20:38:15 »
bonjour j ai bien recu multi tv mais j ai un seule freeplugs dans le colie pourquoi il y a pas les deux merci

varutz

Multi TV
« Réponse #147 le: 25 octobre 2008 11:43:12 »
Bonjour,

Est-ce quelqu'un a deja fait le test en utilisant son propre boitier HD et le boitier de la grande mere ?
Càd, sans passer par une commande Free ?

Merci

A 12 secondes d'intervalle... même question posé sous http://www.freenews.fr/forum/viewtopic.php?id=47775

Vira

Multi TV
« Réponse #148 le: 25 octobre 2008 23:15:31 »
Bonsoir,
De nouvelles de l'installation du deuxième Freebox HD:
- Freebox ADSL ===> Première  Freebox HD = en Mimo (WiFi) = OK
- Freebox ADLS ===> Deuxième Freebox HD = en Ethernet     = OK comme une lettre à La Poste aucun problème.
Et tous ceci sur une ligne en DT:
Longueur : 1767 mètres
Affaiblissement : 26 dB
Attainable bitrate     896 kb/s (up)     7616 kb/s (down)

Bon courage à tous,
Coco


Arno911

Multi TV
« Réponse #149 le: 31 octobre 2008 12:21:57 »
Question technique sur la version light du boitier HD : Est-il capable de lire des vidéos de type avi divx qui sont sur un DD externe en USB tout comme le fait le 1er boitier ??? D'avance merci pour vos réponses.