Colombo

Grosse perte de débit
« Réponse #50 le: 01 novembre 2008 22:06:05 »
Même problème, mais je pense que c'est lié à la saturation du réseau...

Le matin et dans l'après-midi, j'ai un débit qui me permet de recevoir la télé, mais dès que 17 h 00 arrivent, décrochage de la freebox et plus de télé jusqu'à 23 h 00.

Les jours fériés, c'est encore plus flagrant, la télé ne fonctionne plus dans la journée.

J'ai l'impression que la FreeBox a été bridée : impossible de recevoir certaines chaînes (comme Poker Channel) que je pouvais avoir avant même avec un débit relativement bas.

(Je suis dans le 91 ; je me fais peu d'illusion, et je crois que le problème n'ira pas en s'arrangeant si rien n'est fait pour renforcer le réseau. Je crois que je vais simplement me désabonner des chaînes payantes, inutiles de dépenser de l'argent pour rien).

nabilk

Grosse perte de débit
« Réponse #51 le: 13 novembre 2008 21:58:17 »
Fin de cette longue histoire.

Suite au tchat avec l'assistance ci dessus, j'ai recu un appel pour fixer un rendez vous avec le technicien.
Rendez vous fixé à aujourd'hui.

Un jeune homme s'est présenté chez moi trés sympathique.

1er étape il a releve mon debit avant son intervention
Dwnl = 2596
up = 567

2éme étape il a mesuré le debit directement à l'arrivé de FT (J'ai une prise test FT dans mon armoire electrique)
Dwnl estimée à 7 Mega

3éme étape il a relié ma freebox avec mon alimentation directement à la prise de test FT, le debit reste le même environ 2,5 Mega

4éme étape il a relié ma freebox directement à la prise de test FT mais en utilisant une nouvelle alimentation
et là MAGIC !!! Mon débit est de retour !!!

J'ai donc un dwnl de 7,3 Mega et un Up de 855 Kb et ma TV est de nouveau NICKEL !

L'histoire se termine bien et ce n'était qu'un probléme d'alimentation.

Voila voila

Encore merci à tous !

Colombo

Grosse perte de débit
« Réponse #52 le: 16 novembre 2008 19:59:22 »
Tout le week-end sans télé y compris la nuit (erreur 101, débit trop faible).

Du coup, je me suis désabonné des chaînes payantes : marre de payer pour un service qui fonctionne 1 jour sur 2.

L'étape suivante ce sera changement de FAI.

Je suis sur BRN91 et il y a quelques semaines les choses fonctionnaient à peu près bien...

un simple freenaute

Grosse perte de débit
« Réponse #53 le: 16 novembre 2008 22:07:38 »
Infos ligne SVP ;)


davangelm95

Grosse perte de débit
« Réponse #54 le: 19 novembre 2008 15:25:12 »
Bonjour tout le monde!
Moi j'ai des soucis depuis mai 2008 avant j'était en 8 méga. Je suis parti 1 semaine en vacances et depuis je suis passé en 2 méga trop cool , je fais un teste de debit qui est désastreux. Il y a 3 semaine je suis parti a nouveau en vacances j'avais coupé ma ligne de courant donc tout été éteint durant 1 semaine. je revient de vacances, le matin j'allume le tout et desuite je teste ma ligne et je recupere mon débit de 8méga et ds l'apres midi je veux allumé ma HD et elle me dit : debit trop faible pour avoir la tele!
(Je suis à 3500m, j'ai ma ligne depuis 2004)
quelqu'un pourrait me dire quoi faire a part appeler la hotline que je botte en touche....

merci d'avance