nabilk

Grosse perte de débit
« le: 18 août 2008 18:43:28 »
Bonjour à tous,

Je suis abonné à free depuis maintenant pas mal d'année (Freebox dégroupé total)
Depuis maintenant 1 ou 2 mois je subit une grosse perte de débit.

Avant je pouvais surfer et regarder la TV sans aucun probléme.
Du jour au lendemain m'a TV s'est mise à avoir une qualité pourri et le surf est devenu plus lent.

Je n'ai vraiment aucune idée d'où cela peut venir mais ca m'agace enormement.
Avant de faire appel au service technique de Free je fais appel à votre aide.

Voici le max d'information concernant mon abonnement.

Raccordée actuellement en offre Freebox dégroupé total

NRA : DEU95
Longueur : 2943 mètres
Affaiblissement : 43 dB

Votre ligne permet de bénéficier des services de Télévision de la Freebox



Votre ligne est raccordée à un DSLAM compatible ADSL2+

DSLAM deu95-3 ligne 5 / 4 / 4 (3)  
Uncompatible line conditions 0  
Unselectable operation mode 0  
Spurious atu detected 0  
No lock possible 0  
Forced silence 0  
Protocol error 0  
Timeout 0  
Attainable bitrate 945 kb/s (up) 7788 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 6658 (far) 945 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 27 dB (up) 49 dB (down)
Noise margin 6 dB (up) 6 dB (down)
Output power 8 (up) 19 (down)
      Interleave
  Fec 24081666 (far) 31767 (near)
  Hec 38902 (far) 9 (near)
  Crc 45545 (far) 3 (near)
  Rx cells 323688233  
  Tx cells 2147483647  
      Fast Path
  Fec 24081666 (far) 31767 (near)
  Hec 38902 (far) 9 (near)
  Crc 45545 (far) 3 (near)
  Rx cells 323688233  
  Tx cells 2147483647  
Interleaved profile required for G-DMT lite 0  

Requested bitrate too high for G-DMT lite 0

_____________________________________

Je suis en WIFI avec une clé WPA sur le CANAL 13

_____________________________________

J'ai les ports suivants d'ouvert :
TCP 4711 pour 192.168.0.2
UDP 88 pour 192.168.0.4
UDP 3074 pour 192.168.0.4
TCP 3074 pour 192.168.0.4
UDP 48183 pour 192.168.0.4

_________________________________

Je suis en mode SERENITE

____________________________


Je vous remercie d'avance pour l'attention que vous allez porter à mon cas!!!

nabilk

Grosse perte de débit
« Réponse #1 le: 18 août 2008 19:40:06 »
En lisant d'autre poste je me rend comtpe que je ne suis pas le seul.
Alors question, se passe t'il quelque chose chez Free qui peut expliquer tout cela?

val1984

Grosse perte de débit
« Réponse #2 le: 19 août 2008 09:52:41 »
Indique tes caractéristiques de ligne lisibles sur la TV (touche Free ou appui long sur maison > Paramètres > Infos réseau > ADSL) et repasse en mode normal (le mode sérénité fait perdre en débit).
Et ce n'est pas parce que d'autres semblent avoir le même problème que Free a forcément fait quelque chose. Les lignes téléphoniques sont très sensibles à leur environnement électromagnétique et une erreur de manipulation lors de la manipulation d'une autre ligne par un technicien peut arriver.

nabilk

Grosse perte de débit
« Réponse #3 le: 21 août 2008 21:45:28 »
Bonjour val1984 merci pour ta réponse.

Voici les caractéristique visible sur ma TV
Etat ligne : Showtime
Protocole : ADSL2
Mode : Interleaved

Debit ATM : Down : 2413 Kbit/s - Up : 614 Kbit/S
Attténuation : Down : 46 db - Up : 28,3db
Marge de Bruit : Down : 14,3 db - Up 16,40 db
FEC : Down : 5618461 - Up : 3743
HEC : Down : 0 - Up : 432

Qu'en penses tu ?

Je vais repasser en mode normal maintenant je te tiendrai au courant

Merci


un simple freenaute

Grosse perte de débit
« Réponse #4 le: 22 août 2008 10:28:13 »
Je pense qu'il y a un souci sur l'alim du boitier HD.
Débranchez le transfo du boitier HD, attendez une minute, rebootez le boitier ADSL, quand l'heure s'affiche rebootez le boitier HD et consultez l'historique des synchros (page en dessous des infos ligne, la flèche entourée) : s'il y a plus que 2 lignes ('Mise en toute') c'est elle.

nabilk

Grosse perte de débit
« Réponse #5 le: 22 août 2008 18:50:37 »
Merci pour cette info,
Je viens d'essayer
Sur l'historique des synchro j'ai :

Etat   |      Date          |  Débit
UP     | Mise en route  | 2016/685
Down | Mise en route  | 0/0

Tu en penses quoi ?

Vu que ca n'a rien changé
J'ai fait un peu de ménage.
En fait mon boitier HD etait branché sur multiprise où se trouve aussi ma TV, Ma Xbox 360, Mon ampli, Une tour de PC, Mon caisson de basse et ma WII !!
Bref 7 appareils sur une même prise... Bref je sais pas si ca peut venir de là, je viens d'isoler le boitier HD sur une prise seul...
Resultat...

Ca ne change rien....

Voila les dernieres infos de synchro
Etat   |      Date          |  Débit
UP     | Mise en route  | 2480/685
Down | Mise en route  | 0/0

Tu en penses quoi ?

Merci d'avance.

PS : tu peux me tutoyer

un simple freenaute

Grosse perte de débit
« Réponse #6 le: 22 août 2008 18:53:31 »
685, ça me semble bizarre, sauf protocole exotique...
Le boitier HD était bien débranché pendant tout le reboot ? Le boitier ADSL n'est pas chaud/poussiéreux/mal ventilé ?


nabilk

Grosse perte de débit
« Réponse #7 le: 22 août 2008 19:14:23 »
Je viens de le refaire
Boitier HD totalement deconnecté pendant le reboot de la free
J'en ai meme profité pour le depoussiéré.

Boitier HD et ma TV isolée sur une autre prise, l'autre multiprise totalement desactivé (pour etre sur qu'il n'y ait pas de phenomene d'interference)

Et malheureusement ca ne marche toujours pas :(

Cette fois j'ai
Etat   |      Date          |  Débit
UP     | Mise en route  | 2063/665
Down | Mise en route  | 0/0

665 ca te semble toujours bizarre?

Que me conseilles tu ? (une solution miracle please...)

Merci d'avance

un simple freenaute

Grosse perte de débit
« Réponse #8 le: 22 août 2008 20:08:21 »
Non hélas :(
665 c'est bon. Tu connais un freenaute dans le coin qui pourrait te prêter un transfo pour la box ADSL ? Ou un internaute qui aurait un modem ADSL (genre [email protected], Speedtouch...)

Il faudrait faire venir un tech Free (donc bonjour Hotline). Lui fera les tests...

MOI-NRA-DEU95

Grosse perte de débit
« Réponse #9 le: 25 août 2008 13:31:34 »
Bonjour,
je suis dans le même cas que toi (et je suis sur le même NRA DEU95)
je reviens de vacance, et constate que la TV freeze comme jamais !
je fait un hard reboot des 2 box, et c'est la même chose(mise à jour en 1.5.2 de la HD).
je susi tombé à 2 MO !! avec un download à 60 KO/s et un tv qui freeze. Avant j'été à 5-6 MO !!!!

ca fait 1 an que je suis chez free et tout fonctionnait très bien depuis.

Je suis branché en ethernet, j'ai déjà changé tous les câbles de mon coté (rj 11, filtre ADSL, rj 45, brancher les transfos sur les prises en direct, mis mon ping en standard ou en sérénité et le transfo de mon boitier HD vient d'être changé) c'est la même chose.

Informations techniques facultatives réservées à un public averti !

Raccordée actuellement en offre Freebox dégroupé total
NRA : DEU95
Longueur : 2684 mètres
Affaiblissement : 40 dB
Votre ligne permet de bénéficier des services de Télévision de la Freebox

Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM deu95-3 ligne 2 / 0 / 1 (3)  

Et sur ma freebox HD j'ai remarqu" que j'ai énormément de FEC (environ 800000)

Je pense qu'il y a un problème sur le NRA, as tu appelé la Hotline ? il y a t il d'autre freenautes dans le même cas ?

Merci de vos réponse.

val1984

Grosse perte de débit
« Réponse #10 le: 25 août 2008 14:03:19 »
Et tes caractéristiques de ligne sur la TV? (touche Free > Paramètres > Infos réseau > ADSL)

MOI-NRA-DEU95

Grosse perte de débit
« Réponse #11 le: 25 août 2008 14:06:54 »
Désolé, je ne suis pas chez moi pour le moment, j'écris depuis le boulot.
je donnerai tout ça ce soir.
Mais c'est en gros les mêmes paramêtres que nabilk
Merci

lolors1

Grosse perte de débit
« Réponse #12 le: 25 août 2008 14:08:52 »
PB de débit et deconexion intempestive sur MAR92 egalement depuis mon retour de vacances fin aout !!!!

un simple freenaute

Grosse perte de débit
« Réponse #13 le: 25 août 2008 14:09:40 »
Beaucoup de FEC et baisse de débit = probable défaillance du transfo du boitier HD ;)


MOI-NRA-DEU95

Grosse perte de débit
« Réponse #14 le: 25 août 2008 14:20:15 »
L'alimentation je l'ai faite changée par free il y a 3 mois (suite à un pb de DD qui ne fontionnait plus sur la HD(erreur de formatage))
et je ne vois pas le rapport entre ma baisse de débit ADSL et le boitier HD ?

Deplus, sur les forum je vois aussi qu'il y a des pb de freeze dans le 92.

Savez vous si free fait des interventions pendant les vacances ou quelque chose comme ça ?

Merci.

un simple freenaute

Grosse perte de débit
« Réponse #15 le: 25 août 2008 15:33:36 »
Pas spécialement et surtout le souci n'est pas généralisé. Quand il y a une intervention, c'est coupure totale du service pendant quelques heures, généralement la nuit.
En fait, les alims des boitiers HD ont tendance à mal vieillir et du coup rayonnent, du coup ça cause de nombreuses erreurs et casse le débit (parfois on a vu 14 > 2M, moi après 3 mois d'utilisation c'était 16 > 12).

Essayez de débrancher le boitier HD et voyez ce que donne le multiposte.

MOI-NRA-DEU95

Grosse perte de débit
« Réponse #16 le: 25 août 2008 16:00:04 »
Je viens d'appeler le tchat, et voila un bout de la discution :

[16h27] Moi: je reviens vers vous pour voir si mon problème de ce week end peux être résolu (merci de voir mon historique)

[16h28] Assistance: Je vous prie de patienter le temps de consulter votre dossier.

[16h28] Moi: merci

[16h30] Assistance: Je vous remercie d'avoir patienté.

[16h30] Moi: ok

[16h30] Assistance: votre souci a bien été remonté au service concerné, la remonté a été traitée et a déclenché un test de position sur la ligne

[16h30] Moi: super

[16h31] Moi: car j'ai remarqué sur les forum que je n'été pas le seul

[16h31] Assistance: donc votre souci est pris en compte en mettra tout en oeuvre pour le résoudre, je vous invite également à prendre un RDV avec un technicien qui va voir chez vous


j'ai plus qu'a attendre un peu et j'espere qu'ils vont résoudre mon problème.
sinon, je demanderai un technicien.

question, j'ai débranché mon transfo du boitier HD pendant 1-2 heure hier, et mon débit ADSL été le même ( 2MO)

Comment fonctionne le multiposte ? j'ai jamais réusi a le faire marcher.

merci pour toutes ces réponses, on se sent mois seul dans la galère :)
ce forum fonctionne bien.

val1984

Grosse perte de débit
« Réponse #17 le: 25 août 2008 16:23:26 »
ADSL TV pour le multiposte.

Indique tes caractéristiques de ligne.

un simple freenaute

Grosse perte de débit
« Réponse #18 le: 25 août 2008 17:48:21 »
Le fait que tu ne sois pas seul ne veut rien dire.
S'il y a 10 cas isolés sur un NRA où sont connectés 4300 freenautes, ça fait peu... Il y aura toujours des roblèmes de ce genre, comme il y aura toujours 2% d'erreurs de câblage, et Free n'inventant pas la roue, en fibre optique, ce sera la même chanson... Avec toutefois une résolution normalement bien plus rapide.

MOI-NRA-DEU95

Grosse perte de débit
« Réponse #19 le: 25 août 2008 18:09:46 »
ok c'est sur !
sinon, pour mes caractéristiques de ligne :
Voici les caractéristique visible sur ma TV
Etat ligne : Showtime
Protocole : ADSL2+
Mode : Interleaved

Debit ATM : Down : 2904 Kbit/s - Up : 665 Kbit/S
Attténuation : Down : 47.5 db - Up : 25.7 db
Marge de Bruit : Down : 7.6db - Up 17.3db
FEC : Down : 319828 - Up : 664
HEC : Down : 2 - Up : 458
crc 0                            0

histo de connexions :
up mise en route  débit : 3746/665

voilou !

MOI-NRA-DEU95

Grosse perte de débit
« Réponse #20 le: 25 août 2008 18:37:32 »
pour info, j'ai installé et paramétré ADSLTV, et c'est la même chose, les chaines "normales" freeze !
en bas débit ça marche.
Aie, moi qui croyait que c'était à cause du nouveeau Firmware de la freebox HD !
J'espére que free va trouver le PB !


fbxfan

Grosse perte de débit
« Réponse #21 le: 25 août 2008 22:02:16 »
Ne pas oublier de rebooter le boitier ADSL après avoir débranché l'alim du boitier HD...

nabilk

Grosse perte de débit
« Réponse #22 le: 26 août 2008 06:44:42 »
Citation de: un simple freenaute
Le fait que tu ne sois pas seul ne veut rien dire.
S'il y a 10 cas isolés sur un NRA où sont connectés 4300 freenautes, ça fait peu... Il y aura toujours des roblèmes de ce genre, comme il y aura toujours 2% d'erreurs de câblage, et Free n'inventant pas la roue, en fibre optique, ce sera la même chanson... Avec toutefois une résolution normalement bien plus rapide.
Oui mais que ces "cas isolés" surviennent au même moment et avec les mêmes symptomes...
Ca me laisse sceptique...

Bon en tout cas "MOI-NRA-DEU95" ravi de savoir que je ne suis pas le seul, en plus sur le même NRA.
Mais maintenant franchement je ne sais pas quoi faire...
MOI-NRA-DEU95 j'attend de voir comment ca va se passer pour toi avec la hotline avant de me lancer dans cette aventure!

val1984

Grosse perte de débit
« Réponse #23 le: 26 août 2008 09:27:28 »
Citation de: MOI-NRA-DEU95
Debit ATM : Down : 2904 Kbit/s - Up : 665 Kbit/S
Attténuation : Down : 47.5 db - Up : 25.7 db
Marge de Bruit : Down : 7.6db - Up 17.3db
FEC : Down : 319828 - Up : 664
Marge de bruit et FEC trop hauts.
Il n'y a pas de condensateur sur la ligne?

fbxfan

Grosse perte de débit
« Réponse #24 le: 26 août 2008 10:16:03 »
Pour une synchro up à 665 kbps, une marge de bruit de 17 dB est normale (puisque la synchro est bridée sur cette ligne).

Quant à la valeur de FEC, oui elle est probablement (ça dépend principalement du volume de données échangées depuis la dernière synchro) anormale. Ce qui n'est pas normal est d'avoir une synchro down à 2 mégas pour une atténuation de 47 dB en ADSL2+. Ca pourrait en effet être un condensateur ou une alim fatiguée...

val1984

Grosse perte de débit
« Réponse #25 le: 26 août 2008 10:19:58 »
Citation de: fbxfan
Pour une synchro up à 665 kbps, une marge de bruit de 17 dB est normale (puisque la synchro est bridée sur cette ligne).
Je parlais du down, en mode normal, c'est 6 dB.

MOI-NRA-DEU95

Grosse perte de débit
« Réponse #26 le: 26 août 2008 12:32:05 »
Juste un petit rappel, je n'est pas de condo sur ma prise de telephone (j'en ai qu'une seule) j'ai échangé tous mes câbles (rj11, rj45, filtres, je travail dans l'informatique, ça aide:)). De plus, ma ligne est normalement à 4MO !

Mais le pire, c'est que ça fait 14 mois que ça fonctionnait tres tres bien, avec un téléchargement moyen à 100Ko/s sur internet tout en regardant la télévision (sans freeze).
Heureusement que je me suis pas abonné à C+ ;)

je commence à fliper, car là, ça fait plusieur jours que ça déconne (j'ai peu le remarquer car j'avais fait des enregistrements pendant mes vacances, et la moitié sont in-regardable tellement ça freeze toutes les secondes)

Je fait des prières pour que free trouve le problème.

alainlfanfree

Grosse perte de débit
« Réponse #27 le: 26 août 2008 13:28:26 »
Bonjour,

 Contactez Free  par e-mail  en décrivant votre problème   :  
http://www.free.fr/assistance/  =>  Assistance Mail  !!

  Vous   aurez (peut être )  une réponse  ( au bout de 2 ou 3 jours )   Mais c'est  free et il faut toujours essayer  !!

  Quel est votre  diamètre de section de câble de la ligne  ??  4/10  ou 6/10  :

 Voir   :    http://www.eligibilite-adsl.com/resultat.html

 (probablement    4/10 !!    )


 Alain


MOI-NRA-DEU95

Grosse perte de débit
« Réponse #28 le: 26 août 2008 15:16:06 »
Exactement, c'est du 4/10. Est ce important ? cela représente quoi en fait ?

J'ai déjà appeler le tchat de free, mais je peux toujours essayer avec le mail.
Croyez vous qu'ils aurront gardé mon historique du tchat si je leur envoie le mail ?

Merci

nabilk

Grosse perte de débit
« Réponse #29 le: 26 août 2008 15:46:15 »
Citation de: alainlfanfree
Quel est votre  diamètre de section de câble de la ligne  ??  4/10  ou 6/10  :
Même si le diametre du cable a une importance, il n'a pas changé dans les 2 mois ?
Pourquoi tout etait OK avant et plus maintenant ?

alainlfanfree

Grosse perte de débit
« Réponse #30 le: 26 août 2008 16:12:00 »
Citation de: MOI-NRA-DEU95
Exactement, c'est du 4/10. Est ce important ? cela représente quoi en fait ?

J'ai déjà appeler le tchat de free, mais je peux toujours essayer avec le mail.
Croyez vous qu'ils aurront gardé mon historique du tchat si je leur envoie le mail ?

Merci
Pas sur ils aient  gardé votre  historique du tchat !!
  Mais il faut toujours essayer !!

 Alain

MOI-NRA-DEU95

Grosse perte de débit
« Réponse #31 le: 03 septembre 2008 21:51:39 »
Bonjour a tous!
Je reviens encore de vacances, et je viens de trouver un condo caché dans la 2eme prise téléphonique (et oui, il y en avait une caché dans la chambre de mon fils !) et je l'ai viré et ça REfonctionne comme avant. !

Bizard, j'ai vécu avec pendant 1 an sans problème, et voila qu'il s'ai mis à déconner.

On peut dire que le problème est résolu.

heureusement que je n'ai fait déplacer un technicien de FREE, ça m'aurait couté 49€ :))

Merci à tous d'avoir regardé mon cas !


PS : nabilk vérifie toi aussi

A ++

fbxfan

Grosse perte de débit
« Réponse #32 le: 04 septembre 2008 08:12:37 »
Citation de: fbxfan
Ca pourrait en effet être un condensateur ou une alim fatiguée...
Je ne m'étais donc pas trompé... Les problèmes de FEC ou/et de synchro sont souvent dus à des condensateurs, qui sont loin d'être évident à trouver quand on débute en "vérification/optimisation de ligne".

shadow85

Grosse perte de débit
« Réponse #33 le: 05 septembre 2008 00:40:12 »
Salut à tous,

Pour ma part, je me retrouve dans la même situation depuis hier après-midi au environs de 14H, mon débit a fait une chute vertigineuse!!

Je passe de 14Mbps Down/ 1Mbps Up à .....(attention sa fait très mal!!)   612Kbps Down/ 150Kbps Up. (j'avais prévenu!)


Cela c'est produit d'un seul coup en plein milieu de l'après midi juste comme sa.


J'habite à Nanterre (92) et je suis sur le NRA NAN92. Ce genre de descente de débit voir même coupure ne durait généralement pas plus de 1H voir 2H max et elles était très rare.(seulement 3 ou 4 sur mes 4 années d'abonnement)

Voilà quand même les infos de ma ligne sur ma console free ainsi que sur le boitier HD:


 NRA :  NAN92
Longueur : 1819 mètres
Affaiblissement : 26 dB

Votre ligne permet de bénéficier des services de Télévision de la Freebox

Votre ligne est raccordée à un DSLAM compatible ADSL2+

DSLAM nan92-2 ligne 3 / 4 / 3 (3)
Uncompatible line conditions    0
Unselectable operation mode    0
Spurious atu detected    0
No lock possible    0
Forced silence    0
Protocol error    0
Timeout    0
Attainable bitrate    1131 kb/s (up)    14969 kb/s (down)
Capacity occupation    0 (up)    0 (down)
Chan data Interleave    12217 (far)    1134 (near)
Chan data Fast Path    0 (far)    0 (near)
Attenuation    17 dB (up)    35 dB (down)
Noise margin    6 dB (up)    5 dB (down)
Output power    10 (up)    19 (down)
      Interleave
  Fec    0 (far)    0 (near)
  Hec    70262 (far)    64 (near)
  Crc    249686 (far)    208 (near)
  Rx cells    548031632
  Tx cells    2147483647
      Fast Path
  Fec    0 (far)    0 (near)
  Hec    70262 (far)    64 (near)
  Crc    249686 (far)    208 (near)
  Rx cells    548031632
  Tx cells    2147483647
Interleaved profile required for G-DMT lite    0
Requested bitrate too high for G-DMT lite    0


Sur le Boitier HD:

Etat ligne : Showtime
Protocole : ADSL2+
Mode : Fastpath

Debit ATM : Down : 704 Kbit/s - Up : 154 Kbit/S
Attténuation : Down : 61.50 db - Up : 52.70 db
Marge de Bruit : Down : 7.00db - Up 7.40db
FEC : Down : 0 - Up : 0
HEC : Down : 116 - Up : 47
crc 0                            0

Historique des connexions :
UP - Mise en route - Débit : 705/154
DOWN - Mise en route - Débit : 0/0

Pour moi pas de condo dans les deux prises de l'appartement, j'ai rein changer dernièrement, les 2 transfo sont sur 2 prise distincte et bien éloigner des chose méchante qui pourrait faire interférence sans les mettre non plus dans une cage de Faraday (j'ai pas pousser le vice jusque là ;-).


Dernière info et non des moindres j'ai constater dernièrement un panneaux d'affichage de la mairie derrière chez moi disant que la ville de Nanterre entreprenais les travaux pour passer la fibre optique (sans dire ni ou ni quand) mais avec les nom des sociétés en charge des travaux et deviner quoi cette semaine j'ai déjà vu une camionnette de l'entreprise charger de poser la fibre optique entrain d'inspecter les égouts au pieds de l'immeuble et une camionnette de la Mairie.
Je ne penses pas que ce soit lié mais bon c'est important à savoir.

Enfin la chute de débit et tellement importante et correspond vraiment à une connexion 512 que l'on dirait presque que c'est fait exprès pour dire "on te laisse juste le net pendant qu'on taff" mais bon faut pas rêver non plus.

Aller je me met 2 baff pour redescendre sur terre et au lit vu l'heure qu'il es.

Dans tous les cas j'appelle free demain pour avoir plus d'info sur (d'éventuel travaux!) mon NRA ou possible problème détecter sur ma ligne.


Bonne nuit à tous et à demain.



Shadow85

fbxfan

Grosse perte de débit
« Réponse #34 le: 05 septembre 2008 07:32:27 »
Citer
Affaiblissement : 26 dB
Attténuation : Down : 61.50 db - Up : 52.70 db
Problème physique sur la ligne. Le signal ne passe que sur un fil.

Explication possible : la ligne a pu être endommagée par les travaux. Mais vérifiez quand même l'état d'oxydation de tous les contacts de votre installation téléphonique (chez vous).


shadow85

Grosse perte de débit
« Réponse #35 le: 05 septembre 2008 10:59:27 »
Citation de: fbxfan
Citer
Affaiblissement : 26 dB
Attténuation : Down : 61.50 db - Up : 52.70 db
Problème physique sur la ligne. Le signal ne passe que sur un fil.

Explication possible : la ligne a pu être endommagée par les travaux. Mais vérifiez quand même l'état d'oxydation de tous les contacts de votre installation téléphonique (chez vous).
Bon........ problème résolut ! Merci grand chef !


J'ai vérifier les prises pour l'oxydation mais elles sont parfaites avec un beau cuivre bien propre mais ce qui ma intrigué c'est le fait que l'une des explication possible était que "le signale ne passait que sur un seul fil".(je ne savais pas que cela était possible)

Coup de tonner dans mon petit cerveau nous avons un chat ! et plus précisément un chatons de 3 mois tout juste !!
Ce genre de petite boule de poile adore mordiller les câbles.
Donc en retraçant le chemin de câble (5m) qui passe derrière le canapé, je m'aperçoit tout simplement que notre chère boule de poile à totalement "défoncer" voir même "annihilé" mon petit câble chérie!

Remplacement du câble (j'en avait un en stock. Ouff!) et Hop c'est repartit comme en quarante.

Moralité, je vais foutre mes câbles dans une goulotte bien dur, comme sa plus de problème de mordillement.

Et donc rien à voir avec les travaux en cour pour la fibre :/
Je vous tiendrait quand même informer de l'avancer des travaux ;)


@+


Et encore merci fbxfan !



shadow85

nabilk

Grosse perte de débit
« Réponse #36 le: 26 octobre 2008 21:42:39 »
Hello tout le monde

Je me permet de revenir vers vous concernant mon probléme qui commence à dater maintenant
j'ai tout essayer, condo, alimen... Rien à faire.
Je n'ai pas appeler l'assistance free car je veux pas revivre le cauchemard de l'assistance téléphonique....

Bon d'aprés ce que je vois beaucoup on reussi à résoudre le probléme mais pas moi...

Le plus dingue c'est que je connais au moins 3 autres prsonnes qui du jour au lendemain ont perdu leur débit...

Est ce que changer de fournisseur peut résoudre le probléme???

Merci d'avance

NONOCHRS

Grosse perte de débit
« Réponse #37 le: 26 octobre 2008 22:06:20 »
Moi j'ai un tech free qui passe demain pour la seconde fois ..... le 3/10 il est venu voir l intérieur de ma prise téléphonique ! quel temps de perdu !
le 17/10  mon débit est tombé à 512k ! il y a deux ans j'avais 8 mégas ... puis dernièrement 2.4 m o/s .... je n'ai plus de télé malgré l'alim neuve de mon boitier hd et malgré mon boîtier HD neuf .... je ne vais pas attendre 1 mois avant de prendre une décision .. j'ai préparé le recommandé et la première boîte est bientôt fermée .....




Citation de: nabilk
Hello tout le monde

Je me permet de revenir vers vous concernant mon probléme qui commence à dater maintenant
j'ai tout essayer, condo, alimen... Rien à faire.
Je n'ai pas appeler l'assistance free car je veux pas revivre le cauchemard de l'assistance téléphonique....

Bon d'aprés ce que je vois beaucoup on reussi à résoudre le probléme mais pas moi...

Le plus dingue c'est que je connais au moins 3 autres prsonnes qui du jour au lendemain ont perdu leur débit...

Est ce que changer de fournisseur peut résoudre le probléme???

Merci d'avance

nabilk

Grosse perte de débit
« Réponse #38 le: 26 octobre 2008 22:09:48 »
Je persiste à croire qu'il y a une merde chez free...
qui fait perdre du débit à bcp de personne.
Je vais fouiller sur le net mais c'est clair que je vais pas me battre longtemps...

NONOCHRS

Grosse perte de débit
« Réponse #39 le: 26 octobre 2008 22:56:43 »
Citation de: nabilk
Je persiste à croire qu'il y a une merde chez free...
qui fait perdre du débit à bcp de personne.
Je vais fouiller sur le net mais c'est clair que je vais pas me battre longtemps...
http://www.freenews.fr/nat/6320-divers-problemes-freenautes-des-hauts-et-debits.html

conséquence : je n'aurais plus la télé ici !!!

nabilk

Grosse perte de débit
« Réponse #40 le: 26 octobre 2008 23:04:47 »
Pour info :

____________

[26-10-2008 22h43] [Début Session Tchat] [Service choisi: Technique]

[23h04] Assistance: Bienvenue Mr. XXXXX ,Vous êtes actuellement connecté sur le salon Technique de Free pour la ligne 0134288859.Notez que vous pouvez à tout moment changer vos éléments de contact(mail+mobile) depuis votre interface de gestion rubrique "Modification de mes informations

[23h04] Moi: Bonjour

[23h05] Assistance: Je suis à votre écoute, quel est l'objet de votre demande ?

[23h05] Moi: j'ai un probléme avec ma connexion depuis quelques mois, du jour au lendemain j'ai eu une grosse perte de débit

[23h05] Moi: plus de TV (même en faible débit la qualité est mauvaise)

[23h05] Assistance: Alors vous avez une grosse perte de débit c'est bien cela ?

[23h05] Moi: mon internet est beaucoup plus lent

[23h05] Moi: oui

[23h06] Assistance: Mr. XXXXX , vous avez ce souci depuis quand exactement ?

[23h06] Moi: Courant Juillet

[23h07] Assistance: quel est le débit que vous avez habituellement avant d'avoir ce souci ?

[23h08] Moi: Je ne connais pas le chiffre exact. mais je n'avais aucun probléme de Freeze sur ma TV, je n'ai jamais eu de message qui me proposais de passer en TV Faible débit. Et sur l'internet j'ai nettement senti la différence. Mais je n'ai pas le débit exact

[23h09] Assistance: et quel est le débit que vous avez actuellement ?

[23h10] Moi: environ 700 kbits/sec en donwload
512 kbits/sec en upload

[23h11] Assistance: Mr XXXXX, veuillez vérifier svp si le câble rj11 est bien branché sur le port XDSL ?

[23h12] Moi: oui il est bien branché, pendant ces quelques mois j'ai fait des hard reboot, j'ai changé mon alimentation du boitier ADSL et j'ai verifié que je n'avais aucun condensateur dans les prises

[23h12] Assistance: Mr, avez vous testé la Freebox sans multiprise électrique ni rallonge téléphonique ?

[23h13] Moi: ma Freebox est sur une prise seule, sans rallonge
mon boitier HD TV est sur une prise seule sans rallonge
et ma TV aussi

[23h14] Assistance: Mr XXXXX, veuillez effectuer cette manipulation svp :

[23h14] Assistance: - Débranchez la freebox ADSL électriquement
- Rebranchez-la
- Attendez que l'afficheur s'allume
- Débranchez de nouveau la Freebox ADSL au moment de l'apparition des chenillards qui tournent.
- Répétez cette opération 5 fois de suite pour réaliser ce que l'on appelle un "hard reboot".
Ainsi, la freebox se mettra à jour, vous le verrez en observant une ligne de 4 traits horizontaux qui balaient l'afficheur lors de son cycle.

[23h14] Assistance: Notez que vous pouvez reprendre la conversation des que vous finirez les manipulations il suffit d'actualiser la page

[23h15] Moi: je veux bien tester... mais je l'ai déjà fait plusieurs fois

[23h15] Moi: je teste, @ tte

[23h15] Assistance: Mr , veuillez faire la manipulation et me communiquer les résultat car on va pas perdre la conversation :)

[23h24] Moi: je suis de retour

[23h25] Moi: aucun changement

[23h25] Assistance: Mr XXXXX, dans ce cas je vais effectuer une remontée pour la vérification de votre ligne

[23h25] Assistance: d'accord ?

[23h26] Moi: ok

[23h26] Moi: combien de temps cela prend t'il?

[23h26] Assistance: malheureusement je n'ai aucun délai

[23h26] Assistance: mais veuillez juste me répondre sur quelques questions svp afin d'effectuer la remontée

[23h27] Moi: ok

[23h28] Assistance: Mr XXXXX, vous avez combien de prise téléphonique chez vous ?

[23h28] Moi: 2

[23h28] Assistance: vous utilisez les deux prises ?

[23h29] Moi: non, je n'utilise pas de telephone fixe, je n'utilise qu'une seule prise pour la freebox

[23h30] Assistance: Mr, avez vous une rallonge ? un halogène ? une enceinte HI FI ?une alarme ? un décodeur TV ?

[23h32] Moi: vous êtes toujours là?

[23h33] Assistance: vous n'avez pas reçu mon message ???

[23h33] Moi: Rallonge pour les freebox non. Halogéne non. Enceinte HI FI oui. Alarme non. Decodeur TV non

[23h34] Assistance: avez vous un interphone ?

[23h34] Moi: oui

[23h35] Assistance: Mr XXXXX, avez vous testé la Freebox sur la prise principal de France Télécom ?

[23h35] Moi: quelle est la prise telephonique France Télécom? c'est une des deux ou une troisiéme?

[23h37] Assistance: c'est la première prise chez vous

[23h37] Moi: elle est branché sur cette prise

[23h38] Assistance: avez vous testé avec autres câbles (rj11, filtres...) ?

[23h39] Moi: non je n'en ai pas d'autres

[23h39] Assistance: veuillez me confirmer l'adresse MAC de votre Freebox, elle se trouve en dessous de la Freebox et commence par 0007CB

[23h41] Moi: 0007CBxxxxxx

[23h42] Assistance: Mr XXXXX, j'ai effectué la remontée pour la vérification de votre ligne

[23h42] Assistance: et je vous propose un RDV avec un de nos techniciens

[23h42] Assistance: êtes vous d'accord ?

[23h42] Moi: ok est ce que j'ai un numéro de ticket

[23h42] Moi: a quoi consiste le rendez vous ?

[23h43] Assistance: le RDV consiste à vérifier votre installation interne ainsi l'état de votre Freebox

[23h44] Moi: ok quand peut être le rendez vous ?

[23h45] Assistance: le Mardi 04/11 entre 10h et 12h

[23h46] Moi: je ne serai malheureusement pas là, aprés le 05 novembre si possible

[23h49] Assistance: le Vendredi 07/11 entre 10h et 12h ça vous convient ?

[23h49] Moi: trés bien

[23h50] Assistance: Mr XXXXX, je vous informe que vous serez facturé 49 euro pour le RDV dans le cas ou le souci vient de chez vous

[23h50] Assistance: êtes vous d'accord ?

[23h51] Moi: si le souci vient de chez moi et qu'il n'a aucun lien avec Free je suis d'accord

[23h51] Moi: c'est 49? si le technicien resout le pb et qu'il me confirme que le probléme vient de chez moi?

[23h52] Moi: je refuse de payer en cas de non résolution du probléme, nous sommes bien d'accord?

[23h52] Assistance: parfois on peut être facturé même si le souci ne soit pas résolu

[23h53] Moi: Dans quel cas ? Je ne veux pas payer le deplacement d'une personne si mon probléme n'est pas resolu.

[23h56] Assistance: Mr ça dépend mais je ne peux pas vous confirmer si vous serez facturé ou non

[23h57] Moi: Je suis désolé, si le probléme est resolu lors de la visite du technicien je veux bien payer. Sinon je refuse. Si on ne peut pas partir sur cet engagement, je refuse la visite du technicien.

[23h59] Assistance: alors dans ce cas je vous invite à patienter le temps de vérifier votre ligne

[23h59] Assistance: et dans le cas ou le souci persiste même après la vérification veuillez nous recontacter pour fixer avec vous le RDV

[00h00] Assistance: d'accord ?

[00h00] Moi: ok, on commence par ca et ensuite on verra pour le technicien

[00h00] Moi: ok

[00h00] Assistance: avez vous d'autres questions, Mr XXXXX ?

[00h00] Moi: ai je un numéro de ticket pour suivre l'incident?

[00h00] Moi: pour eviter de re-expliquer le probléme si je vous recontacte

[00h01] Assistance: tous est enregistrés sur votre dossier, Mr XXXXX

[00h01] Assistance: avez vous d'autres questions, Mr XXXXX ?

[00h01] Moi: ok trés bien. Je serai tenu au courant de la verification de la ligne?

[00h01] Moi: par mail?

[00h02] Assistance: effectivement oui :)

[00h02] Moi: ok trés bien parfait :) Merci

[00h02] Moi: bonne fin de soirée

lefrache78

Grosse perte de débit
« Réponse #41 le: 28 octobre 2008 18:09:06 »
bonjour

j ai également le meme probleme, perte de 1 mo du jour a lendemain.

j ai lu dans freenews que c était cuit pour la tv, d je vais devoir batailler avec free por résilier canal+ le bouquet, beaux dialogues de sourds  en perspectives.

PS je suis dans les yvelines


un simple freenaute

Grosse perte de débit
« Réponse #42 le: 28 octobre 2008 18:38:15 »
Infos ligne sur votre TV et sur degrouptest.com ?

lefrache78

Grosse perte de débit
« Réponse #43 le: 29 octobre 2008 21:14:44 »
bonsoir

free a augmenté mon débit, elle est pas pas belle la vie!

enfin , il faut quand meme m expliquer pourqoui avec 2800 kbits/sec je reçois canal+ le bouquet.

Amras

Grosse perte de débit
« Réponse #44 le: 30 octobre 2008 13:00:29 »
Bonjour.

Je me retrouve dans le meme cas que Nabilk

Je suis abonné à free depuis plusieurs années (Freebox dégroupé total)
Depuis maintenant la Mi-Septembre  je subis une grosse perte de débit.( environ 10M, maintenant 2.5M)

Autrement dit, c'est lent... très lent et la TV, faut oublier.


* Voici les informations concernant mon abonnement.


Raccordée actuellement en offre Freebox dégroupé total sur numéro inactif

NRA : RUE92

Longueur : 2456 mètres

Affaiblissement : 36 dB

Votre ligne est raccordée à un DSLAM compatible ADSL2+

DSLAM rue92-6 ligne 9 / 2 / 10 (3)
Uncompatible line conditions    0
Unselectable operation mode    0
Spurious atu detected    0
No lock possible    0
Forced silence    0
Protocol error    0
Timeout    0
Attainable bitrate    0 kb/s (up)    0 kb/s (down)
Capacity occupation    0 (up)    0 (down)
Chan data Interleave    0 (far)    0 (near)
Chan data Fast Path    0 (far)    0 (near)
Attenuation    0 dB (up)    0 dB (down)
Noise margin    0 dB (up)    0 dB (down)
Output power    0 (up)    0 (down)
      Interleave
  Fec    0 (far)    0 (near)
  Hec    0 (far)    0 (near)
  Crc    0 (far)    0 (near)
  Rx cells    0
  Tx cells    0
      Fast Path
  Fec    0 (far)    0 (near)
  Hec    0 (far)    0 (near)
  Crc    0 (far)    0 (near)
  Rx cells    0
  Tx cells    0
Interleaved profile required for G-DMT lite    0
Requested bitrate too high for G-DMT lite    0

Les 0 partout... je ne sais pas quoi en penser.

* Et voila les caractéristiques de ligne sur la TV

Etat ligne  Showtime
Protocole  ADSL2+

Mode   Interleaved

Débit ATM  Down (4177KBit/s)   Up (879 Kbit/s)

Attenuation  44.5db       32.9db

Marge de bruit  3.9db     5.7db

FEC   4555045        5932

HEC 1205       187

CRC    2038      0



Les blocs d'alimentation sont neufs, les cables aussi (j'ai tout changé pensant que ca venait de la) aucun condensateur dans les prises....
Merci d'avance pour l'aide que vous pourriez apporter.

un simple freenaute

Grosse perte de débit
« Réponse #45 le: 30 octobre 2008 13:11:46 »
Il faut juste en penser que c'est KO depuis plus de 15 mois ;)

Pour le souci lui-même, vous connaissez un freenaute dans votre résidence ? Demandez-lui s'il a le même souci.

Amras

Grosse perte de débit
« Réponse #46 le: 30 octobre 2008 13:23:33 »
Citation de: un simple freenaute
Il faut juste en penser que c'est KO depuis plus de 15 mois ;)

Pour le souci lui-même, vous connaissez un freenaute dans votre résidence ? Demandez-lui s'il a le même souci.
A ma connaissance pas de freenaute dans la résidence... Par contre je vois que des freenautes de Nanterre (juste a coté) ont le même soucis.

C'est surtout qu'avant de faire venir un Technicien, je veux etre sur d'avoir exploré toutes les possibilités. Est-ce que le problème viendrait de chez moi ou de de l'extérieur... Le débit ayant chuté soudainement sans modification de mon installation.  :(

un simple freenaute

Grosse perte de débit
« Réponse #47 le: 30 octobre 2008 14:23:26 »
Il y a pas mal d'erreurs; ça peut venir de chez vous (alim vraiment neuves ?), de la ligne,....

Amras

Grosse perte de débit
« Réponse #48 le: 30 octobre 2008 15:34:08 »
Citation de: un simple freenaute
Il y a pas mal d'erreurs; ça peut venir de chez vous (alim vraiment neuves ?), de la ligne,....
J'ai mis de nouvelles alim il y a une semaine. le problème de chute de débit date de la mi-septembre, depuis le changement des alims, rien de nouveau. J'ai testé touts les modes (sérénité, standard, patate...) et le résultat est le même.

Les caractéristiques de ma ligne n'affiche que des 0, c'est normal?


un simple freenaute

Grosse perte de débit
« Réponse #49 le: 30 octobre 2008 15:41:11 »
Oui (bug général depuis 1 an)