haneton

PB TV: seulement TF1 et France 2
« Réponse #50 le: 29 juillet 2008 18:52:17 »
Bonjour,

Même problème depuis plus de 15 jours, j'ai tout tenté à part le coup de téléphone à la hotline. Comme toi ils m'ont tout fait sauf ce qui marche, et je me suis aperçu que j'ai même plus France 2(ouf) depuis le nouveau firmware arrivé cette semaine.
Je crois qu'il faut insister, je vais remettre ça cette semaine dès que j'ai le temps.
courage

mitchbuchanon

PB TV: seulement TF1 et France 2
« Réponse #51 le: 07 août 2008 19:04:56 »
Bonsoir,
problème enfin résolu via un petit réglage :
Si, malgré les précautions prises, le problème continue à se présenter, il est possible de modifier la gestion du flux ADSL reçu de manière à stabiliser la réception de la télévision sur la freebox. Pour cela, il suffit de choisir le mode Sérénité en réglant l'option relative au réglage du ping disponible sur la console d'administration.

Réglage du ping

1/ Entrez sur le lien suivant http://subscribe.free.fr/login/
2/ Entrez votre login et mot de passe.
3/ Vous trouvez sur la rubrique "Internet"cliquez dessus.
4/ Vous trouvez Réglage du ping "Reglage du ping (fastpath)".
5/ Vous choisissez le mode Sérénité.
Ce mode est fortement recommandé pour optimiser la qualité de la diffusion de la télévision et notamment pour réduire voire supprimer les gels d'image
La mise à jour intervient toutes les 24 heures entre 00:00 H et 02:00 H.

haneton

PB TV: seulement TF1 et France 2
« Réponse #52 le: 07 août 2008 20:06:53 »
Oui, alors en fait je n'ai pas fait ce réglage, juste installé le dernier firmware 1.5.3 qui a réglé tout puisque j'ai à nouveau la téloche depuis l'install de ce firmware.
Pour info, en ping je suis sur standard, donc ce n'est pas (pour moi) ce qui résoud le pb !
bonne continuation

nodirt

PB TV: seulement TF1 et France 2
« Réponse #53 le: 07 août 2008 21:51:29 »
Chez moi c'est France2 via TNT qui bug pas mal (mgels d'images rapides ou macro blocks qui trainent), et vous?