step0108

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #50 le: 15 mai 2008 06:34:46 »
Bonjour,

depuis la mise a jour 1.3.4 le debit de ma ligne me pose des problèmes pour lire les fichier de mon disque externe relier au port usb de la freebox hd, avant pas de problème.

si quelqu'un a une reponse à mon problème merci d'avance:mad::mad:

titus95

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #51 le: 15 mai 2008 09:03:22 »
Depuis quelques jours ça déconne, desynchro a répétition perte d'internet mais tv et PAP2(téléphone) OK....
Lorsque je met la TV la bande passante sur le Pc s'écroule !
Il y'a bientôt un essai gratuit de C+, n'auraient-ils pas basculé un peu les priorités afin d'optimiser la TV au dépend du reste ?
Histoire de dire "ouai super la qualité de C+" pour gagner quelques abonnements.......

juliusc

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #52 le: 15 mai 2008 10:23:59 »
J'ai rebooté hier soir pour faire la mise à jour et depuis j'ai des freeze toutes les 10 secondes, le son se coupe : la catastrophe! Impossible de regarder la télé. Pourtant mon débit est de 17M!!!
Si à 17M on peut plus recevoir la télé je crois que je vais repasser en tnt :-(

un simple freenaute

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #53 le: 15 mai 2008 12:37:32 »
Si, on peut avoir la TV avec 4M. Le souci n'est pas le débit.


fabdub

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #54 le: 15 mai 2008 12:43:49 »
Bonjour,

J'ai fait la mise à jour hier soir et depuis je n'ai plus de TV numérique ni CanalSat ni les radios, pareil en multiposte.
La TNT et les services VOD fonctionnent.

Ma mère qui est aussi sur CHR71 rencontre les mêmes problèmes.

Réponse d'un tchatteur Free :
Citer
Tchatteur dit : je vous remerci pour votre patience !
Tchatteur dit : je vous informe Mr xx
Tchatteur dit : qu'il ya un souci générale au niveau des chaînes depuis la mise à jour
0385xxxxxx dit : c'est à dire ?
Tchatteur dit : Dans ce cas je vous invite à patienter
Tchatteur dit : le souci est en cours de résolution
0385xxxxxx dit : combien de temps ?
Tchatteur dit : dans les plus brefs délais
Si quelqu'un a plus d'infos je suis preneur.

juliusc

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #55 le: 15 mai 2008 13:05:45 »
Il faut que je vérifie un truc si c'est pas le débit qui compte?

un simple freenaute

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #56 le: 15 mai 2008 13:15:26 »
Testez le mutliposte avec adslTV pour voir si le flux vidéo est propre (il faut un PC > 1 GHz).


fabdub

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #57 le: 15 mai 2008 13:20:45 »
Citation de: un simple freenaute
Testez le mutliposte avec adslTV pour voir si le flux vidéo est propre (il faut un PC > 1 GHz).
plus de flux du tout depuis cette mise à jour ^^

zerominet

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #58 le: 15 mai 2008 15:34:36 »
Salut à tous

Pour ma part, depuis la mise à jour, j'ais toujours la TV ADSL correcte, mais depuis, si j'enregistre une chaine avec le magneto de la freebox HD, il m'est impossible d'en visionner une autre en même temps. Chose qui ne posait pas de problème avant la mise à jour du firmware. J'ais des freezes sans arret.....
Maintenant si ma freebox est en cours d'enregistrement, il ne m'est possible de visionner uniquement...la chaine que j'enregistre.
Cela me fait penser à une modifications des flux aux niveau des canaux vidéos..

A+

val1984

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #59 le: 15 mai 2008 15:45:28 »
Citation de: zerominet
Pour ma part, depuis la mise à jour, j'ais toujours la TV ADSL correcte, mais depuis, si j'enregistre une chaine avec le magneto de la freebox HD, il m'est impossible d'en visionner une autre en même temps. Chose qui ne posait pas de problème avant la mise à jour du firmware. J'ais des freezes sans arret.....
Maintenant si ma freebox est en cours d'enregistrement, il ne m'est possible de visionner uniquement...la chaine que j'enregistre.
Cela me fait penser à une modifications des flux aux niveau des canaux vidéos..
Ca me fait plutôt penser à une baisse de débit.

nodirt

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #60 le: 15 mai 2008 16:12:09 »
Si vous voulez voir vraiment une image dégeulasse sur freebox Tv, regardez les matchs de foot de canal+ sur canal+ sport, vous allez être servi.

A un moment vous allez vous demander: "c'est moi ou la pelouse elle bouge toute seule!!" (non il n'y a pas de taupes sous les pelouses des stades de foot)

:D;) :( :'(

tloth

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #61 le: 15 mai 2008 17:36:13 »
Citation de: Stéphane49
Bonjour a tous j'ai rebooter ma freebox v4 et du 1.3.3 elle est passée en 1.3.4 alore que sur le forum sais pour les V5
Utilise voir le correcteur orthographique et grammatical.... c'est sûr au moins c'est pas ça qu'il y a dans la 1.3.4

pierrot09

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #62 le: 16 mai 2008 04:28:08 »
Citation de: tloth
Citation de: Stéphane49
Bonjour a tous j'ai rebooter ma freebox v4 et du 1.3.3 elle est passée en 1.3.4 alore que sur le forum sais pour les V5
Utilise voir le correcteur orthographique et grammatical.... c'est sûr au moins c'est pas ça qu'il y a dans la 1.3.4
Oui mais en attendant il a raison ... Les V4 aussi sont passées en 1.3.4

mikow

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #63 le: 16 mai 2008 07:47:16 »
Bonjour,

hier j'ai effectué cette mise à jour du nouveau firmware ADSL 1.3.4. Depuis, ma ligne téléphonique ne fonctionne plus ni pour l'émission, ni pour la réception des appels et ma freebox HD bien évidemment ne fonctionne plus non plus !!! Par contre l'internet fonctionne.
Que dois-je faire maintenant ?


crecre

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #64 le: 16 mai 2008 09:04:34 »
Citation de: nodirt
Si vous voulez voir vraiment une image dégeulasse sur freebox Tv, regardez les matchs de foot de canal+ sur canal+ sport, vous allez être servi.

A un moment vous allez vous demander: "c'est moi ou la pelouse elle bouge toute seule!!" (non il n'y a pas de taupes sous les pelouses des stades de foot)

:D;) :( :'(
100 % d'accord c'est immonde et il ne font rien alors qu'on paie.
Non mais franchement t'as vu la finale de l'UEFA sur TNT M6 comme c'etait beau.
j'avais mal a l'anus rien quand y pensant.

j'espere que la freebox optique permettra d'avoir C+ pareil si ce n 'est mieux que par parabole.


une note positive, C+ a la demande c'est génial et ça marche super bien sauf le multilangue.

Concernant la TNT via la freebox, qui propose de nouvelles langues, ça marche pas, tout simplement.
 Deplus  en 5.1 francais, ça coupe toutes les 15 à  20 sec pendant une fraction de seconde puis ça revient. sert a rien quoi.
Par pitié propose un mode 5.1 anglais qu'on profite des vrais voix et de l'acting.
.

Stéphane49

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #65 le: 16 mai 2008 10:22:47 »
bonjour a toi tloth:
 pour mais faut orthograffes je suis née avec et je voit que tu a comprit ce que j'ai écrit tout va bien (je sa vais pas qu'il faut bac +5 pour venire sur le forum)
PS: Mais pour la v4 qui est passé en 1.3.4 j'arrive a lire et j'ai une V4 ( toi tu devrait vériffier avant de réponde )
bonne journée a toi

un simple freenaute

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #66 le: 16 mai 2008 10:57:52 »
@crecre ? Comment faire mieux ? La seule solution est un passage au MP4... Que la v4 ne peut pas exploiter.

LudwigP94

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #67 le: 16 mai 2008 11:20:39 »
Depuis la maj en 1.3.4 plus d'accès en TS sur des serveurs en IPv6 !! Quelqu'un d'autres à des pb sur v6 en ce moment?

nodirt

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #68 le: 16 mai 2008 19:59:12 »
Citation de: un simple freenaute
@crecre ? Comment faire mieux ? La seule solution est un passage au MP4... Que la v4 ne peut pas exploiter.
Free remplaçait gratos les V3 en v4 cette année, ce qui veut dire qu'en 2009(ou 2010 max) ils devraient remplacer les V4 par les V5 et à nous toutes les chaines en Mpeg4.

un simple freenaute

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #69 le: 16 mai 2008 20:43:04 »
Hmmm. Il faudrait déjà arrêter de les distribuer aux non dégroupés et créer une v6 compatible MP4, ND et Dégroupé...

Knarf49

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #70 le: 17 mai 2008 00:02:18 »
Citation de: un simple freenaute
Testez le mutliposte avec adslTV pour voir si le flux vidéo est propre (il faut un PC > 1 GHz).
Sûr?  Je n'ai que 512 sur mon PC et il est possible d'utiliser AdslTV de façon fluide.


djmanou

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #71 le: 17 mai 2008 12:24:59 »
Citation de: mikow
Bonjour,

hier j'ai effectué cette mise à jour du nouveau firmware ADSL 1.3.4. Depuis, ma ligne téléphonique ne fonctionne plus ni pour l'émission, ni pour la réception des appels et ma freebox HD bien évidemment ne fonctionne plus non plus !!! Par contre l'internet fonctionne.
Que dois-je faire maintenant ?
Alors là bon courage, il m'est arrivé la même chose plus de TV plus de téléphone... Et j'ai lu ailleurs que d'autres freenautes étaient concernés. Merci Free pour les mises à jour buggés à mort.

Ma solution :

- Allez dans l'interface de gestion de ton compte Free => Desactiver le wi-fi
- Hard reboot de le Freebox ADSL
- Test téléphone OK => normalement ca doit etre bon
- Test TV OK => ca doit etre bon aussi
- Retournez dans l'interface de gestion et réactiver le wi-fi
- Soft Reboot
=> Et logiquement tout devrait fonctionner

un simple freenaute

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #72 le: 17 mai 2008 13:33:26 »
Pas de MàJ buggée, mais un souci réseau, sinon ça ne serait pas revenu après.
Ou alors une MàJ mal installée (corrompue).

val1984

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #73 le: 17 mai 2008 18:11:24 »
Citation de: Knarf49
Citation de: un simple freenaute
Testez le mutliposte avec adslTV pour voir si le flux vidéo est propre (il faut un PC > 1 GHz).
Sûr?  Je n'ai que 512 sur mon PC et il est possible d'utiliser AdslTV de façon fluide.
Les GHz désignent une fréquence processeur, pas une capacité de RAM.

daveinfo

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #74 le: 19 mai 2008 13:04:47 »
Citation de: superbock
Installation du nouveau Frimware.
Avant 4000 Kps et maintenant 3600 Kps
Avant 49 db et maintenant 50.50 db

Je suis vert ma tv pixel sur TF1.
Après le mega-bug nationale de Free sur la TV hier soir, j'ai eu le malheur de rebooter mes 2 Freebox (ADSL et HD) avant de savoir que c'était un bug général. Je confirme la perte de débit avec le firmware 1.3.4, je suis passé de 4400 Kbps à 3900 Kbps. Donc quand je regarde une chaine en débit normale (genre celles du bouquet CanalSat), il ne me reste vraiment pas grand chose pour surfer sur Internet.
Dès que j'ai 5 min, je vais me plaindre à la hotline.

ricky95

[NAT] Nouveau firmware ADSL 1.3.4
« Réponse #75 le: 19 mai 2008 16:08:08 »
Bonjour,
La semaine dernière était annoncée la mise à dispo d'un nouveau firmware sur les News. Alors en bon élève j'ai fait la mise à jour.
Quelle erreur, depuis la télé frizzzz, affichage année 60 en noir et blanc (sympat pour les matchs et l'hémoglobine de séries américaine). J'ai du rebooter une trentaine de fois la HD et au moins trois Hard rebboot mais toujours le même résultat
Hier soir Méga bug national, j'me suis fait engueulé par " MAMAN ". ==> Tu ne pouvais pas touché à tes fesses....
Merci free. Pour la paie des ménages,